	<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true" />
    	<title>Firstpost Editor's Picks: CBI FIR against Chandar Kochhar, Priyanka Gandhi's political debut, Sanjita Chanu's return; today's must-read stories - Firstpost</title>
    <meta name="description" content="Priyanka Gandhi's entry to active politics and that too as general secretary of the Uttar Pradesh (East) adds to the difficulties of Modi not just in the short term, but in the long term as well"/>
	<meta property="fb:app_id" content="1162386820478832" />
   <meta property="fb:admins" content="500851548" />
   <meta property="fb:pages" content="165818073477856" />
        <meta name="news_keywords" content="BJP,CBI,Chanda Kochhar,FIR,ICICI Bank,Katrina Kaif,NewsTracker,Priyanka Gandhi,Sanjita Chanu,Videocon loan row,Vote-bank" />    
        <meta name="keywords" content="BJP,CBI,Chanda Kochhar,FIR,ICICI Bank,Katrina Kaif,NewsTracker,Priyanka Gandhi,Sanjita Chanu,Videocon loan row,Vote-bank" />
    <meta property="og:title" content="Firstpost Editor's Picks: CBI FIR against Chandar Kochhar, Priyanka Gandhi's political debut, Sanjita Chanu's return; today's must-read stories - Firstpost" />
    <meta property="og:description" content="Priyanka Gandhi's entry to active politics and that too as general secretary of the Uttar Pradesh (East) adds to the difficulties of Modi not just in the short term, but in the long term as well" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:site_name" content="Firstpost" />
	<meta property="og:type" content="website" />
		<meta property="og:image" content="https://images.firstpost.com/wp-content/uploads/large_file_plugin/2018/10/1538658593_chandakochhar_social.jpg" />
		<meta name="twitter:title" content="Firstpost Editor's Picks: CBI FIR against Chandar Kochhar, Priyanka Gandhi's political debut, Sanjita Chanu's return; today's must-read stories - Firstpost"/>
    <meta name="twitter:description" content="Priyanka Gandhi's entry to active politics and that too as general secretary of the Uttar Pradesh (East) adds to the difficulties of Modi not just in the short term, but in the long term as well"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta property="twitter:account_id" content="4503599627804328" />
    	<meta property="twitter:image:src" content="https://images.firstpost.com/wp-content/uploads/large_file_plugin/2018/10/1538658593_chanda kochhar_social.jpg" />
		<meta name="twitter:widgets:csp" content="on">
	<meta name="twitter:domain" content="Firstpost"/>
	<meta name="twitter:site" value="@firstpost">
	<meta name="twitter:url" content="https://www.firstpost.com/india/firstpost-editors-picks-cbi-fir-against-chandar-kochhar-priyanka-gandhis-political-debut-sanjita-chanus-return-todays-must-read-stories-5956471.html">
    	    <link rel="canonical" href="https://www.firstpost.com/india/firstpost-editors-picks-cbi-fir-against-chandar-kochhar-priyanka-gandhis-political-debut-sanjita-chanus-return-todays-must-read-stories-5956471.html"  />
        
             
    <meta property="og:url" content="https://www.firstpost.com/india/firstpost-editors-picks-cbi-fir-against-chandar-kochhar-priyanka-gandhis-political-debut-sanjita-chanus-return-todays-must-read-stories-5956471.html" />
    <link href="https://www.firstpost.com/assets/css/bootstrap.min.css?v=86.43" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="https://www.firstpost.com/assets/css/progressive-image.min.css?v=0.1">

    <!-- DNS Prefetch -->
    <link href="//b.scorecardresearch.com" rel="dns-prefetch"/>
    <link href="//b.scorecardresearch.com" rel="preconnect"/>
    <link href="https://securepubads.g.doubleclick.net" rel="dns-prefetch"/>
    <link href="https://securepubads.g.doubleclick.net" rel="preconnect"/>
    <link href="https://pubads.g.doubleclick.net" rel="dns-prefetch"/>
    <link href="https://pubads.g.doubleclick.net" rel="preconnect"/>
    <link href="https://www.google-analytics.com" rel="dns-prefetch"/>
    <link href="https://www.google-analytics.com" rel="preconnect"/>
    <link href="//www.googletagservices.com" rel="dns-prefetch"/>
    <link href="//www.googletagservices.com" rel="preconnect"/>
    <link href="//tpc.googlesyndication.com" rel="dns-prefetch"/>
    <link href="//tpc.googlesyndication.com" rel="preconnect"/>
    <link href="https://fonts.gstatic.com" rel="dns-prefetch"/>
    <link href="https://fonts.gstatic.com" rel="preconnect"/>
    <link href="//connect.facebook.net" rel="dns-prefetch" />
    <link href="//connect.facebook.net" rel="preconnect" />
    <link href="//static.xx.fbcdn.net" rel="dns-prefetch" />
    <link href="//static.xx.fbcdn.net" rel="preconnect" />
    <!-- DNS Prefetch Ends Here -->

     
    
    <!-- arjun code start -->
    <script type="text/javascript">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</script>
    <!-- arjun code end -->

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
     new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
     j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
     'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
     })(window,document,'script','dataLayer','GTM-MLJQLND');</script>

    
    <link rel="shortcut icon prefetch" href="https://www.firstpost.com/assets/images/favicon.ico" />
    <link rel="icon prefetch" type="image/vnd.microsoft.icon" href="https://www.firstpost.com/assets/images/favicon.ico" />
    <link href='https://www.firstpost.com/assets/images/favicon.ico' rel='shortcut icon prefetch' type='image/x-icon'>
    <link href='https://www.firstpost.com/assets/images/favicon.ico' rel='icon prefetch' type='image/x-icon'/>
    <style>
        .featured-news .news-cells .cell a{line-height: 18px;}
        .featured-news .news-cells .cell label{line-height: 12px;margin-bottom: 0;}
    </style>

    <!-- jQuery -->
    <script type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.min.js"></script>
    <link href="https://images.firstpost.com/wp-content/uploads/assets/css/owl.carousel.css" rel="stylesheet prefetch" type="text/css" />
<script type="text/javascript" async src="https://images.firstpost.com/wp-content/uploads/assets/js/owl.carousel.min.js"></script>
	<script async type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/bootstrap.min.js?v=5.3"></script>
    <script async type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.history.js"></script>
<!--    <script src="--><!--app.min.js?v=12.72"></script>-->
 <!--<script src="app.js?v=13.00"></script>--> 
<script src="https://www.firstpost.com/assets/js/app.min.js?v=19"></script>

    <!-- script for IO start-->
       <script async src="https://cdn.onthe.io/io.js/xmKBQHduOqzQ"></script>
       <!-- script for IO end-->
    
    <meta property="og:type" content="article"/>
<link rel="amphtml" href="https://www.firstpost.com/india/firstpost-editors-picks-cbi-fir-against-chandar-kochhar-priyanka-gandhis-political-debut-sanjita-chanus-return-todays-must-read-stories-5956471.html/amp">
      
    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script> 
    
<script type="text/javascript">


	function FPgetcookieForDFP(cookiename) {
		var cookiestring=document.cookie;
		var index1=cookiestring.indexOf(cookiename);
		if (index1==-1 || cookiename=='') return '';
		var index2=cookiestring.indexOf(';',index1);
		if (index2==-1) index2=cookiestring.length;
		return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
	}
	function setUserBehaviour()
	{
		var i, x, y, cl = document.cookie.split(";");
		var _w18userinfo_out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			if (x == "_w18userinfo") {
				_w18userinfo_out._w18userinfo = unescape(y);
				c = c + 1
			}
			if (c == 1) {
				break;
			}
		}
		if(c==1){
			var contact = JSON.parse(_w18userinfo_out._w18userinfo);
			for (var item in contact) {
				googletag.pubads().setTargeting(item,contact[item]);
			}
		}
	}
	//var googletag = googletag || {};
	//  googletag.cmd = googletag.cmd || [];


	(function() {
	 var gads = document.createElement('script');
	 gads.async = true;
	 gads.type = 'text/javascript';
	 var useSSL = 'https:' == document.location.protocol;
	 gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	 var node = document.getElementsByTagName('script')[0];
	 node.parentNode.insertBefore(gads, node);
	})();

	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	/*	googletag.cmd.push(function() {
	 googletag.pubads().disableInitialLoad();
	 });*/
</script>
<script type='text/javascript' id='dfp_slot_details'>
	var width = window.innerWidth || document.documentElement.clientWidth;
	var adKey = "";
	var dimArr = '';
	var n1 = '';
	var n2 = '';
	var adtagsvalue = '';
	var ads = {"ads":{"FirstPost\/FirstPost_India\/FirstPost_India_Internal\/FirstPost_India_Internal_300x250_1":"300,250","FirstPost\/FirstPost_India\/FirstPost_India_Internal\/FirstPost_India_Internal_300x250_2":"300,250","FirstPost\/FirstPost_India\/FirstPost_India_Internal\/FirstPost_India_Internal_300x600":"300,600","FirstPost\/FirstPost_Ros\/FirstPost_Internal_also_see_article_nativead_240x260":"240,260","FirstPost\/FirstPost_Ros\/FirstPost_Ros_FlipQuote_300x100_Right":"300,100","FirstPost\/FirstPost_Ros\/Firstpost_Ros_Across_OOP_2x2":"2,2","FirstPost\/Firstpost_Pagepush_Across\/Firstpost_PagePush_Across_940x60":"940,60","FirstPost\/FirstPost_Footer\/FirstPost_Footer_300x250_USUK":"300,250","FirstPost\/FirstPost_Footer\/FirstPost_Footer_728x90_USUK":"728,90","FirstPost_Wap_New\/FirstPost_Wap_New_India\/FirstPost_Wap_New_India_Internal\/FirstPost_Wap_New_India_Internal_320x50_Top":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_India\/FirstPost_Wap_New_India_Internal\/FirstPost_Wap_New_India_Internal_After_Section_300x250_3":"300,250","FirstPost_Wap_New\/FirstPost_Wap_New_India\/FirstPost_Wap_New_India_Internal\/FirstPost_Wap_New_India_Internal_Between_Sections_300x250_2":"300,250","FirstPost_Wap_New\/FirstPost_Wap_New_India\/FirstPost_Wap_New_India_Internal\/FirstPost_Wap_New_India_Internal_Bottom_320x50_Sticky":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_India\/FirstPost_Wap_New_India_Internal\/FirstPost_Wap_New_India_Internal_After_Section_320x50_Middle":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_Native_320x100":"320,100","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_AMP_320x50":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_AMP_300x250":"300,250","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_AMP_300x250_Top":"300,250","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_AMP_TOP_320x50":"320,50"},"fallback":{"lhs":{"quote":"ISRO","title":"ISRO's new PSLV variant to launch today with student satellite","url":"https:\/\/www.firstpost.com\/tech\/science\/isros-new-pslv-variant-to-launch-power-student-satellites-for-free-starting-25-jan-5933331.html","image":"https:\/\/images.firstpost.com\/fpimages\/380x285\/fixed\/jpg\/flip_quote\/20190124041339_ISRO-PSLV-1280-720.jpg"},"rhs":{"quote":"Mi Soundbar","title":"Stylish, affordable, sound could've been better","url":"https:\/\/www.firstpost.com\/tech\/reviews\/xiaomi-mi-soundbar-review-a-stylish-affordable-soundbar-that-could-have-been-better-5918871.html","image":"https:\/\/images.firstpost.com\/fpimages\/380x285\/fixed\/jpg\/flip_quote\/20190118105501_Mi-Soundbar-1024.jpg"}}};
	googletag.cmd.push(function() {

		$.each(ads.ads,function(key,value){
			if(value !==  null){
				dimArr = value.split(",");
				n1 = parseInt(dimArr[0]);
				n2 = parseInt(dimArr[1]);
			}
			var width = window.innerWidth || document.documentElement.clientWidth;

			if(value == '300,250' || value == '300,600' || value == '728,90') {

				if (width >= 768 && key.indexOf("FirstPost") != -1 && key.indexOf("FirstPost_Wap_New") < 0) {
					if(adtagsvalue != ""){
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads()).setTargeting('disease',[]);
					}else{
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());
					}
				}
				if (width <= 768 && key.indexOf("FirstPost_Wap_New") != -1) {
					if(adtagsvalue != ""){
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads()).setTargeting('disease',[]);
					}else{
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());
					}
				}

			} else {

				if (width >= 768 && key.indexOf("FirstPost") != -1 && key.indexOf("FirstPost_Wap_New") < 0) {
					if(adtagsvalue != ""){
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads()).setTargeting('disease',[]);
					}else{
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());
					}
				}
				if (width <= 768 && key.indexOf("FirstPost_Wap_New") != -1) {
					if(adtagsvalue != ""){
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads()).setTargeting('disease',[]);
					}else{
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());
					}
				}
			}


		});



		googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs(true);
		//setUserBehaviour();
		_w18sub();
		googletag.enableServices();
	});
</script>

        
	 
<!-- <script type="text/javascript">
          
        window.addEventListener("message", receiveMessage, false);      

      function receiveMessage(event) {            
            console.log(event);
            if(event.data.indexOf("addPattern")!=-1) {
                        var pattern = event.data.split("#")[1];                        
                        addPattern(pattern);
            } else if(event.data.indexOf("removePattern")!=-1) {
                        removePattern();
            }
      }      

      var addPattern = function(pattern){
        console.log("In add Pattern -> "+pattern);
        $('#top, #header').css('background-image','url(https://images.firstpost.com/wp-content/uploads/raymond/'+pattern+'.jpg)');
      };
      var removePattern = function(){
        $('#top, #header').css('background-image','none');
      };

    </script> -->

    <script type="text/javascript">

        $(document).ready(function(){

            $(".submenu").on("mouseover", function () {
                $('.fp-lazy-navbar').each(function(){
                    src = $(this).data("src");
                    $(this).attr("src",src);
                    src = "";
                });
            });

            $("#mobile-menu").click(function(){
                if ($("#mobile-menu .fa").hasClass("fa-bars")) {
                    $("#mobile-menu .fa").removeClass("fa-bars");
                    $("#mobile-menu .fa").addClass("fa-close");
                }else{
                    $("#mobile-menu .fa").removeClass("fa-close");
                    $("#mobile-menu .fa").addClass("fa-bars");
                }
                $("body").toggleClass("menu-open");
                $("html").toggleClass("noscroll");
            });
        })

        $(window).on('DOMContentLoaded load resize scroll', function () {

            var images = $(".fp-lazy");
            // load images that have entered the viewport
            $(images).each(function (index) {
                if (isElementInViewport(this) && $(this).data("src") != '') {
                    $(this).attr("src",$(this).attr("data-src"));
                    $(this).removeAttr("data-src");
                    $(this).removeClass('fp-lazy');
                }
            })
            // if all the images are loaded, stop calling the handler
            /*if (images.length == 0) {
             $(window).off('DOMContentLoaded load resize scroll')
             }*/
        })

        function isElementInViewport (el) {

            var rect = el.getBoundingClientRect();

            return (
                    rect.top >= 0 &&
                    rect.left >= 0 &&
                    rect.bottom <= $(window).height() &&
                    rect.right <= $(window).width()
            );
        }

        $("#searchDropDown").on('click',function(){
            setTimeout(function() {
                $("#searchDropDownInput").focus();
            }, 100);

        });

        /*----------  Smooth scroll to anchor  ----------*/
        $("#go-to-top").on('click',function(e) {
            var $anchor = $(this);
            $('html,body').stop().animate({
                scrollTop: $($anchor.attr('href')).offset().top
            }, 500);
            event.preventDefault();
        });

        /*----------  BS Tabs  ----------*/
        $('#videos-grid .nav-tabs > li > a').click(function (e) {
            e.preventDefault();
            $(this).tab('show');
        });

        /*----------  Mobile Menu Dropdown  ----------*/

        $(".down-arrow").click(function(e){
            e.preventDefault();
            e.stopPropagation();
            $(this).parent().next(".dropdown").slideToggle();
        });

        /*----------  Mobile trending news - show more show less  ----------*/
        $("#more-link").click(function(){
            $h = $(this).text("Show less").siblings("ul").height();
            if($h > '183'){
                $(this).text("Show less").siblings("ul").css("height","183px");
            }
            else{
                $(this).text("Show less").siblings("ul").css("height","auto");
            }
        });


        $('.table-striped tr').click(function(){
            if($(this).hasClass('active-expanded'))
            {
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
            else
            {
                $('.table-striped').find('tr').removeClass('active-expanded').next('tr.Dnone').slideUp();
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
        });


        /*----------  tax calculator  ----------*/
        $(function(){
            $('#next').click(function (e) {
                e.preventDefault();
                $(".nav-tabs li").removeClass("active");
                $("#next-link").parent("li").addClass("active");
            });

            if ($('[data-toggle="tooltip"]').length > 0) {
                $('[data-toggle="tooltip"]').tooltip();
            }
        });
        /*----------  end of tax calculator  ----------*/
    </script>
    
    <script type="text/javascript">
      var errorpage = "";
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-22956444-1', 'auto');
        if(errorpage == 1){
        ga('set', 'dimension3', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"India","language":"english","tags":"BJP,CBI,Chanda Kochhar,FIR,ICICI Bank,Katrina Kaif,NewsTracker,Priyanka Gandhi,Sanjita Chanu,Videocon loan row,Vote-bank","data":{"post_type":"news","object_type":"news and media"}}');
        }
        else{
        ga('set', 'dimension3', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"India","language":"english","tags":"BJP,CBI,Chanda Kochhar,FIR,ICICI Bank,Katrina Kaif,NewsTracker,Priyanka Gandhi,Sanjita Chanu,Videocon loan row,Vote-bank","data":{"post_type":"news","attributes":[{\"c1\":\"India\",\"c0\":\"news and media\"},{\"c0\":\"India\"}],"autono":"5956471","object_type":"news and media"}}');
        }
        ga('send', 'pageview');
    </script>

    <!-- Begin comScore Tag -->
    <script>
        var curntUrl = window.location.href;
  curntUrl = curntUrl.replace(window.location.hostname,"www.firstpost.com");
  
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
  })();
  </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

   <!-- <script>
        function GetURLParameterValue(sParam) {

            var sPageURL = window.location.search.substring(1);
            var sURLVariables = sPageURL.split('&');
            for (var i = 0; i < sURLVariables.length; i++) {
                var sParameterName = sURLVariables[i].split('=');
                if (sParameterName[0] == sParam) {
                    return sParameterName[1];
                }
            }
        }

        var no_comscore = false;
        var target_name = GetURLParameterValue('target');

        if( target_name == 'homepage' ) {
            no_comscore = true;
        }

        if( no_comscore == true ){

        }else{

            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "6683813" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        }

    </script>-->



    <!-- adblock detect start -->

    <!-- adblock detect end -->
    <!--izooto Script-->
        <!--izooto Script-->
    <style>
        @media screen and (max-width: 800px){
            .main-logo img {
                width: 158px;
                height: auto;
                margin-top: 12px;
            }
        }
    </style>
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '482038382136514');
        fbq('track', 'PageView');
    </script>
    <!-- End Facebook Pixel Code -->
        
<!--        <script src="//player.h-cdn.com/loader.js?customer=network18" crossorigin="anonymous" async></script>-->
       <!-- Honeywell start -->

    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Honeywell_Widget_1x1', [1, 1], 'div-gpt-ad-1508223058503-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            //_w18setppid();
            googletag.enableServices();
        });
    </script>
    <!-- Honeywell end -->

    <!-- adblock detect start -->

    <!-- adblock detect end -->

    
        <script data-cfasync="false" type="text/javascript">(function(w, d) { var s =
            d.createElement('script'); s.src = '//cdn.adpushup.com/33030/adpushup.js'; s.type
            = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] ||
            d.getElementsByTagName('body')[0]).appendChild(s); })(window,
            document);</script>
    
<script type="text/javascript" src="https://api.dmcdn.net/all.js" async></script>

</head>
    <body class="home-page " id="top" data-spy="scroll" data-target="#myScrollspy">


    <input type="hidden" id="akamaiCityName"  value="">
    <input type="hidden" id="isLiveMatch" name="amitValue" value="/firstcricket/cricket-live-score/west-indies-vs-england-test-live-cricket-score-full/3106/188174.html">
    <!-- Start Google Tag Manager (noscript) -->

    <!-- End Google Tag Manager (noscript) -->
    <div id="wrapper">


   



  
<style type="text/css">.masthead-wrap{background: url(https://images.firstpost.com//wp-content/uploads/fifa-2018/newdesktop-masthead-FIFA.jpg) center center no-repeat;}.masthead-wrap .masthead-container{display: flex;justify-content:space-between;align-items:center;max-width: 1400px;margin: 0 auto;padding: 0 15px;}.masthead-associate{display: flex;justify-content:center;color: #fff;text-transform: uppercase;font-size: 12px;align-items:center;}.masthead-associate p,.masthead-associate div{margin: 0;padding-left: 10px;align-items:center;font-family: 'Open sans',sans-serif;text-align: right;}@media (max-width: 1366px){.masthead-wrap .masthead-container{max-width: 1200px;}.masthead-logo a img{max-width: 170px;}.masthead-player{padding-left: 20px;}}</style><!--<div class="masthead-wrap"><div class="masthead-container"><div class="masthead-logo"><a href="/fifa-2018/"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/fifa-logo-gold.png" alt="Football world cup 2018" title="Football world cup 2018"></a></div><div class="masthead-player"><a href="/fifa-2018/"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/masthead-players.png" alt="Football world cup 2018" title="Football world cup 2018"></a></div><div class="masthead-associate"><p>associate sponsors</p><!--<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714535644&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_GooglePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/lloyd.jpg" alt="Llyod" title="Llyod"></a></div>--><!-- <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714535644&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_GooglePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/havells-195x22.jpg" alt="Havells" title="Havells"></a></div> --><!--<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/HDFC-EMI-Logo_1.png" alt="HDFC" title="HDFC"></a></div>--><!-- <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/fifa-2018/hdfc-202x22.png" alt="HDFC" title="HDFC"></a></div></div></div></div>--><header id="header" class="container"><div class="ad ad728x90" style="text-align: center;"></div><div class="ad ad728x90" style="text-align: center;"></div><div class="ad ad728x90" style="text-align: center;"></div><div class="ad ad728x90" style="text-align: center;"></div><div class="ad ad728x90" style="text-align: center;"></div><div class="header-main"><div class=""><div class="row"><div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><!-- Ads Display Widget Start --><div class="row"><a href="https://www.firstpost.com/tech/science/isros-new-pslv-variant-to-launch-power-student-satellites-for-free-starting-25-jan-5933331.html"><div class="col-md-4 col-sm-4 col-xs-4"><img class="img-responsive" src="https://images.firstpost.com/fpimages/380x285/fixed/jpg/flip_quote/20190124041339_ISRO-PSLV-1280-720.jpg" /></div><div class="col-md-8 col-sm-8 col-xs-8"><small class="text-muted">ISRO</small><p><strong>ISRO's new PSLV variant to launch today with student satellite</p></strong></div></a></div><!-- Ads Display Widget End --></div><div class="col-lg-6 col-md-4 col-sm-12 col-xs-12 text-center"><button id="mobile-menu" class="mobile-menu transparent-btn btn btn-default"><i class="icon-bars"></i></button><a href="/" class="main-logo"><img src='https://static.firstpost.com/assets/images/fp-logo_new.png' /></a><!-- <a href="/" class="main-logo"><img src="https://images.firstpost.com//wp-content/uploads/fp/fp-diwali.png"></a> --><div class="date-ebook"><span class="date">Friday, January 25, 2019</span><!--<span><a href="https://www.firstpost.com/ebook_download.php">Latest E-book</a></span>--><span><a href="http://hindi.firstpost.com/"><strong>Switch to हिन्दी</strong></a></span><!-- <span class="accuweatherresults" id="aw_desktop"></span> --></div><!--<span class="accuweatherresults" style="display: none" id="aw_mobile"></span>--><!-- air quality index --><!-- <div class="air-quality"><div class="left"><div id="slidecontainer"><div class="overlay"></div><div id="range-badge" class="range-badge"></div><input id="aqi_data" type="range" class="slider" min="0" max="500" step="1" value="" /></div></div><div class="right"><p id="city" class="city"></p><div class="s-logo"><a href="https://www.honeywellsmarthomes.com/smart-connected-air-purifier/?utm_source=Display_Widget&utm_medium=Firstpost&utm_campaign=Long_Term_Deal" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/assets/images/honeywell.png"></a><span>Air Purifiers</span><div id='div-gpt-ad-1508223058503-0' style='height:1px; width:1px;'><script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508223058503-0'); });
								</script></div></div></div></div>  --><!--air-quality--><!-- <div class="weather-widget-mobile text-center" id="accuweatherresults"></div> --></div><div class="col-lg-3 col-md-4 text-right"><div class="search-dropdown dropdown hidden-md hidden-lg"><button class="btn btn-default dropdown-toggle" type="button" id="searchDropDownMobile" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button><div class="dropdown-menu" aria-labelledby="searchDropDownMobile"><div class="nav-search-box open"><div class="site-search"><input autocomplete="off" class="search" type="text" name="search" tabindex="1" placeholder="Search..."/><button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button><div class="suggesting"><img src="" /></div></div><div class="search-suggestions hidden"></div></div></div></div><!-- Ads Display Widget Start --><div id='FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                        </script></div><!-- Ads Display Widget End --></div></div></div></div><style>@font-face {font-family: tradeGothic;src: url(https://www.firstpost.com/assets/css/steveMadden/fontstd.ttf);}.selfmadenav{font-family: tradeGothic;background: black;color: white;}.selfmadenav a{color: white !important;font-family: tradeGothic !important;color: white !important;}</style><div class="header-bottom"><div class="container"><div class="nav-wrap clearfix" id="main-menu"><a href="/" id="nav-flogo"><img src="https://images.firstpost.com/wp-content/uploads/f-logo-v1.png" alt="Firstpost"/></a><nav class="category-list"><ul><li class=""><a href="https://www.firstpost.com/"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="#f3402f"><path d="M10 20v-6h4v6h5v-8h3L12 3 2 12h3v8z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a></li><li class="submenu " ><a href="https://www.firstpost.com/category/politics">Politics</a><ul class="dropdown"><li><a href="https://www.firstpost.com/politics/mamata-banerjee-sounds-death-knell-for-bjp-ahead-of-ls-polls-but-mahagathbandhan-remains-mirage-thanks-to-congress-5961861.html" class="main-news-item" title="Narendra Modi and BJP may have a problem if mahagathbandhan materialises, but grand alliance remains political mirage"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/01/modi-del-1.jpg" /></div><div class="news-text">Narendra Modi and BJP may have a problem if mahagathbandhan materialises, but grand alliance remains political mirage</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/politics/priyanka-gandhi-was-always-keen-on-politics-early-starter-and-late-entrant-she-waited-her-turn-to-let-rahul-solidify-grip-on-party-5961321.html">Priyanka Gandhi was always keen on politics: Early starter and late entrant, she waited her turn to let Rahul solidify grip on party</a></li><li><a href="https://www.firstpost.com/politics/arun-jaitley-in-good-health-recovering-rapidly-post-treatment-in-us-says-piyush-goyal-5961891.html">Arun Jaitley in good health, recovering rapidly post treatment in US, says Piyush Goyal</a></li><li><a href="https://www.firstpost.com/politics/bjp-minister-in-bihar-sparks-controversy-says-priyanka-gandhi-has-no-quality-except-for-being-beautiful-5962001.html">BJP minister in Bihar sparks controversy, says Priyanka Gandhi has no quality 'except for being beautiful'</a></li><li><a href="https://www.firstpost.com/politics/i-dont-hate-narendra-modi-claims-rahul-gandhi-says-rss-and-bjps-abuses-were-best-thing-to-happen-to-him-5961981.html">'I don't hate Narendra Modi', claims Rahul Gandhi, says RSS' and BJP's 'abuses' were 'best thing' to happen to him</a></li><li><a href="https://www.firstpost.com/politics/bjp-leader-sushil-modi-slams-priyanka-gandhi-over-robert-vadra-says-congress-celebrating-induction-of-woman-with-tainted-life-partner-5961821.html">BJP leader Sushil Modi slams Priyanka Gandhi over Robert Vadra; says Congress celebrating induction of ‘woman with tainted life partner’</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/sports">Sports</a><ul class="dropdown"><li><a href="https://www.firstpost.com/sports/australian-open-2019-astra-sharma-has-served-her-way-to-the-mixed-doubles-final-but-more-success-awaits-in-the-future-5963761.html" class="main-news-item" title="Australian Open 2019: Astra Sharma has served her way to the mixed doubles final, but more success awaits in the future"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/01/Astra-Sharma-380-AFP.jpg" /></div><div class="news-text">Australian Open 2019: Astra Sharma has served her way to the mixed doubles final, but more success awaits in the future</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/sports/fa-cup-from-ryan-giggs-extra-time-winner-in-1999-semi-final-to-arsenal-clinching-title-in-2005-in-penalties-best-clashes-5963781.html">FA Cup: From Ryan Giggs' extra-time winner in 1999 semi-final to Arsenal clinching title in 2005 in penalties, best clashes</a></li><li><a href="https://www.firstpost.com/sports/indonesia-masters-2019-saina-nehwal-sails-into-semi-final-pv-sindhu-kidambi-srikanth-lose-in-quarters-5963721.html">Indonesia Masters 2019: Saina Nehwal sails into semi-final; PV Sindhu, Kidambi Srikanth lose in quarters</a></li><li><a href="https://www.firstpost.com/sports/i-league-2018-19-mahesh-singhs-late-strike-helps-shillong-lajong-clinch-victory-against-minerva-punjab-5963521.html">I-League 2018-19: Mahesh Singh's late strike helps Shillong Lajong clinch victory against Minerva Punjab</a></li><li><a href="https://www.firstpost.com/sports/isl-2019-kerala-blasters-vs-atk-live-indian-football-score-and-updates-league-resumes-with-kerala-kolkata-clash-5963401.html">ISL 2019, Kerala Blasters vs ATK, LIVE Indian football score and updates: League resumes with Kerala-Kolkata clash</a></li><li><a href="https://www.firstpost.com/sports/lionel-messi-joins-chorus-exhorting-police-to-restart-search-operations-for-missing-cardiff-city-footballer-emiliano-sala-5962241.html">Lionel Messi joins chorus exhorting police to restart search operations for missing Cardiff City footballer Emiliano Sala</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/india">India</a><ul class="dropdown"><li><a href="https://www.firstpost.com/india/full-text-of-ram-nath-kovinds-speech-on-republic-day-eve-president-urges-people-to-vote-invokes-gandhi-ji-as-moral-compass-of-india-5964031.html" class="main-news-item" title="Full-text of Ram Nath Kovind's speech on Republic Day eve: President urges people to vote, invokes Gandhi ji as moral compass of India"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/08/ram_nath_kovind_youtubescreengrab.jpg" /></div><div class="news-text">Full-text of Ram Nath Kovind's speech on Republic Day eve: President urges people to vote, invokes Gandhi ji as moral compass of India</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/india/ahead-of-70th-republic-day-president-ram-nath-kovind-urges-people-to-perform-sacred-act-of-voting-5963971.html">Ahead of 70th Republic Day, President Ram Nath Kovind urges people to perform 'sacred act' of voting</a></li><li><a href="https://www.firstpost.com/india/former-president-pranab-mukherjee-nanaji-deshmukh-and-bhupen-hazarika-awarded-bharat-ratna-5963951.html">Former president Pranab Mukherjee, Nanaji Deshmukh and Bhupen Hazarika awarded Bharat Ratna</a></li><li><a href="https://www.firstpost.com/india/chidambaram-slams-bjp-for-alleged-encounter-killings-in-uttar-pradesh-says-state-second-victim-of-partys-muscular-policies-5961931.html">Chidambaram slams BJP for alleged encounter killings in Uttar Pradesh, says state second victim of party's 'muscular' policies</a></li><li><a href="https://www.firstpost.com/india/cisf-jawans-train-to-use-gulels-after-monkeys-attack-tourists-at-agras-taj-mahal-wildlife-activist-defends-simians-5962741.html">CISF jawans train to use 'gulels' after monkeys attack tourists at Agra’s Taj Mahal; wildlife activist defends simians</a></li><li><a href="https://www.firstpost.com/india/firstpost-ipsos-national-trust-survey-2019-a-look-at-methodology-followed-numbers-involved-5962411.html">Firstpost-Ipsos National Trust Survey 2019: A look at methodology followed, numbers involved</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/world">World</a><ul class="dropdown"><li><a href="https://www.firstpost.com/world/conspiracy-collusion-cover-up-what-the-4-am-arrest-of-roger-stone-means-for-the-donald-trump-white-house-5963801.html" class="main-news-item" title="'Conspiracy, collusion, cover-up': What the 4 am arrest of Roger Stone means for the Donald Trump White House"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/01/roger380.jpg" /></div><div class="news-text">'Conspiracy, collusion, cover-up': What the 4 am arrest of Roger Stone means for the Donald Trump White House</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/world/russia-probe-ex-donald-trump-advisor-roger-stone-arrested-by-fbi-after-being-indicted-by-special-counsel-robert-mueller-5962331.html">Russia probe: Ex-Donald Trump advisor Roger Stone arrested by FBI after being indicted by Special Counsel Robert Mueller</a></li><li><a href="https://www.firstpost.com/world/donald-trumps-plan-to-fund-us-mexico-border-wall-end-partial-govt-shutdown-falls-short-in-senate-5962451.html">Donald Trump’s plan to fund US-Mexico border wall, end partial govt shutdown falls short in Senate</a></li><li><a href="https://www.firstpost.com/world/us-should-stay-out-of-venezuela-says-tulsi-gabbard-presidential-hopeful-questions-american-interference-in-other-countries-5961561.html">US should stay out of Venezuela, says Tulsi Gabbard; presidential hopeful questions American interference in other countries</a></li><li><a href="https://www.firstpost.com/world/taliban-appoints-co-founder-as-top-negotiator-for-talks-with-us-announces-changes-in-military-civilian-departments-5960321.html">Taliban appoints co-founder as top negotiator for talks with US, announces changes in military, civilian departments</a></li><li><a href="https://www.firstpost.com/world/five-passengers-fall-sick-minutes-after-boarding-following-ventilation-breakdown-during-planes-de-icing-5960141.html">Five passengers fall sick minutes after boarding following ventilation breakdown during plane's de-icing</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/business">Business</a><ul class="dropdown"><li><a href="https://www.firstpost.com/business/budget-2019-economic-advisory-panel-against-deviating-from-fiscal-consolidation-says-social-sector-intervention-essential-5963381.html" class="main-news-item" title="Budget 2019: Economic advisory panel against deviating from fiscal consolidation; says social sector intervention essential"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/06/rupee-bundles-reuters.jpg" /></div><div class="news-text">Budget 2019: Economic advisory panel against deviating from fiscal consolidation; says social sector intervention essential</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/business/gskch-india-gets-cci-nod-for-merger-deal-with-hul-scheme-needs-to-pass-through-various-regulatory-other-approvals-5963041.html">GSKCH India gets CCI nod for merger deal with HUL; scheme needs to pass through various regulatory, other approvals</a></li><li><a href="https://www.firstpost.com/business/wedding-season-positive-global-cues-push-gold-prices-by-rs-90-to-rs-33300-per-10-gm-silver-recovers-too-5962791.html">Wedding season, positive global cues push gold prices by Rs 90 to Rs 33,300 per 10 gm; silver recovers too</a></li><li><a href="https://www.firstpost.com/business/nclat-reserves-order-on-plea-against-competition-commissions-nod-to-walmart-flipkart-deal-5962861.html">NCLAT reserves order on plea against Competition Commission's nod to Walmart-Flipkart deal</a></li><li><a href="https://www.firstpost.com/business/realty-joint-development-projects-hit-by-gst-in-fy18-despite-model-increases-over-three-years-report-5962351.html">Realty joint development projects hit by GST in FY18 despite model increases over three years: Report</a></li><li><a href="https://www.firstpost.com/business/maruti-suzuki-shares-tumble-over-8-on-weak-q3-earnings-market-cap-drops-by-rs-15739-cr-5962841.html">Maruti Suzuki shares tumble over 8% on weak Q3 earnings; market-cap drops by Rs 15,739 cr</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/entertainment">Entertainment</a><ul class="dropdown"><li><a href="https://www.firstpost.com/entertainment/charlie-chaplin-2-movie-review-prabhu-deva-is-wasted-in-this-incoherent-unnecessary-sequel-5962761.html" class="main-news-item" title="Charlie Chaplin 2 movie review: Prabhu Deva is wasted in this incoherent, unnecessary sequel"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/01/380-cc2.jpg" /></div><div class="news-text">Charlie Chaplin 2 movie review: Prabhu Deva is wasted in this incoherent, unnecessary sequel</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/entertainment/irrfan-khan-not-nawazuddin-siddiqui-was-the-original-choice-to-play-thackeray-reveals-casting-director-5962271.html">Irrfan Khan, not Nawazuddin Siddiqui was the original choice to play Thackeray, reveals casting director</a></li><li><a href="https://www.firstpost.com/entertainment/boman-irani-joins-cast-of-vivek-oberois-narendra-modi-biopic-to-be-directed-by-omung-kumar-5962441.html">Boman Irani joins cast of Vivek Oberoi's Narendra Modi biopic, to be directed by Omung Kumar</a></li><li><a href="https://www.firstpost.com/entertainment/chris-brown-files-defamation-case-in-paris-court-against-woman-who-accused-singer-of-sexual-assault-5962151.html">Chris Brown files defamation case in Paris court against woman who accused singer of sexual assault</a></li><li><a href="https://www.firstpost.com/entertainment/rakeysh-omprakash-mehras-mere-pyare-prime-minister-pushed-by-a-week-will-now-release-on-15-march-5961231.html">Rakeysh Omprakash Mehra's Mere Pyare Prime Minister pushed by a week, will now release on 15 March</a></li><li><a href="https://www.firstpost.com/living/andrea-di-robilant-on-tracing-hemingways-relationship-with-his-muse-adriana-travelling-and-finding-new-stories-5941491.html">Andrea di Robilant on tracing Hemingway's relationship with his muse Adriana, travelling, and finding new stories</a></li></ul></li><li class="submenu " ><a title="First Cricket" href="https://www.firstpost.com/firstcricket/">Cricket</a><ul class="dropdown"><li><a href="https://www.firstpost.com/firstcricket/sports-news/india-vs-new-zealand-visitors-accorded-traditional-maori-welcome-at-tauranga-ahead-of-second-odi-5963831.html" class="main-news-item" title="India vs New Zealand: Visitors accorded traditional Maori welcome at Tauranga ahead of second ODI"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/01/India-Maori-welcome-Twitter-@BayOvalOfficial-380.jpg" /></div><div class="news-text">India vs New Zealand: Visitors accorded traditional Maori welcome at Tauranga ahead of second ODI</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/ranji-trophy-2018-19-ronit-mores-five-for-gives-karnataka-the-edge-over-saurashtra-on-day-2-of-semi-final-5963771.html">Ranji Trophy 2018-19: Ronit More's five-for gives Karnataka the edge over Saurashtra on Day 2 of semi-final</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/australia-vs-sri-lanka-highlights-1st-test-at-brisbane-day-2-full-cricket-score-visitors-trail-by-162-runs-in-second-innings-5958671.html">Australia vs Sri Lanka, Highlights, 1st Test at Brisbane, Day 2, Full Cricket Score: Visitors trail by 162 runs in second innings</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/india-vs-new-zealand-live-streaming-when-and-where-to-watch-2nd-odi-match-at-mount-maunganui-on-live-tv-online-5962931.html">India vs New Zealand LIVE Streaming: When and where to watch 2nd ODI match at Mount Maunganui on live tv online</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/west-indies-vs-england-live-cricket-score-1st-test-at-barbados-day-3-5962981.html">West Indies vs England, LIVE cricket score, 1st Test at Barbados, Day 3</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/sharjeel-khan-accepts-all-charges-imposed-on-him-by-pcbs-anti-corruption-tribunal-in-hope-of-early-comeback-to-domestic-cricket-5962871.html">Sharjeel Khan accepts all charges imposed on him by PCB's Anti-Corruption Tribunal in hope of early comeback to domestic cricket</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/tech">TECH</a><ul class="dropdown"><li><a href="https://www.firstpost.com/tech/news-analysis/huawei-plans-to-use-its-own-5g-technology-in-upcoming-folding-smartphones-5963821.html" class="main-news-item" title="Huawei plans to use its own 5G technology in upcoming folding smartphones"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/01/Huawei-Reuters-1280.jpg" /></div><div class="news-text">Huawei plans to use its own 5G technology in upcoming folding smartphones</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/tech/news-analysis/hmd-global-announces-android-9-pie-update-for-nokia-5-will-roll-out-in-stages-5962281.html">HMD Global announces Android 9 Pie update for Nokia 5, will roll out in stages</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/meet-the-indian-students-who-built-the-worlds-smallest-satellite-kalamsat-v2-5960701.html">Meet the Indian students who built the world's smallest satellite, Kalamsat V2</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/live-images-of-samsung-galaxy-s10-s10-plus-reveal-punch-hole-display-3-5-mm-jack-5961301.html">Live images of Samsung Galaxy S10, S10 Plus reveal punch-hole display, 3.5 mm jack</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/vivo-apex-2019-another-button-less-device-but-with-snapdragon-855-soc-12-gb-ram-5961271.html">Vivo Apex 2019: Another button-less device, but with Snapdragon 855 SoC, 12 GB RAM</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/apple-dismisses-more-than-200-employees-from-its-autonomous-vehicle-project-report-5960521.html">Apple dismisses more than 200 employees from its autonomous vehicle project: Report</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/photos">Photos</a></li><li><a href="https://www.firstpost.com/shows/" alt="F.Shows" title="F.Shows">Shows</a></li><!--<li class="selfmadenav"><a href="https://www.firstpost.com/selfmade-geetansh" alt="Steve Madden" title="Steve Madden">#SelfMade</a></li>--><li><a style="color:#fff;background:#f04e37" href="/budget-2019" alt="Union Budget 2019" title="Union Budget 2019">Union Budget 2019</a></li><li><a style="color:#fff;background:#0080c6" href="/tata-steel" alt="#TomorrowHub" title="#TomorrowHub" style="background:#0080c6;color:#fff;">#TomorrowHub</a></li><!-- <li ><a href="https://www.firstpost.com/assembly-elections-2018" alt="Assembly Elections 2018" title="Assembly Elections 2018" style="background:#fa593f;color:#fff;">Assembly Elections</a></li> --></ul><!-- <button id="search"><i class="fa fa-search"></i></button> --></nav><div class="search-dropdown dropdown hidden-sm hidden-xs"><button class="btn btn-default dropdown-toggle" type="button" id="searchDropDown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button><div class="dropdown-menu" aria-labelledby="searchDropDown"><div class="nav-search-box open"><div class="site-search"><input autocomplete="off" class="search" autofocus="true" id="searchDropDownInput" type="text" name="search" tabindex="1" placeholder="Search..."/><button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button><div class="suggesting"><img src="" /></div></div><div class="search-suggestions hidden"></div></div></div></div></div></div><!-- container --></div><!-- header-bottom --></header><div class="ad text-center"><div class="ad-wap-ros-top"><div id='FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60') });
                            }
                        </script></div><!-- Ads Display Widget End --></div></div>

<!-- <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.firstpost.com/india/firstpost-editors-picks-cbi-fir-against-chandar-kochhar-priyanka-gandhis-political-debut-sanjita-chanus-return-todays-must-read-stories-5956471.html" />
<link rel="amphtml" href="https://www.firstpost.com/india/firstpost-editors-picks-cbi-fir-against-chandar-kochhar-priyanka-gandhis-political-debut-sanjita-chanus-return-todays-must-read-stories-5956471.html/amp" > -->
  
<!--<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>-->
<script type="text/javascript" async="async" src="https://www.firstpost.com/assets/js/jquery.visible.js"></script>
<meta property="article:tag" content="BJP" />
<meta property="article:tag" content="CBI" />
<meta property="article:tag" content="Chanda Kochhar" />
<meta property="article:tag" content="FIR" />
<meta property="article:tag" content="ICICI Bank" />
<meta property="article:tag" content="Katrina Kaif" />
<meta property="article:tag" content="NewsTracker" />
<meta property="article:tag" content="Priyanka Gandhi" />
<meta property="article:tag" content="Sanjita Chanu" />
<meta property="article:tag" content="Videocon loan row" />
<meta property="article:tag" content="Vote-bank" />


<meta property="article:section" content="India" />
    <meta property="article:published_time" content="2019-01-24T19:57:32+05:30" />
<meta property="article:modified_time" content="2019-01-24T20:02:17+05:30" />
<meta property="og:updated_time" content="2019-01-24T20:02:17+05:30" />

<!-- <meta name="news_keywords" content="BJP,CBI,Chanda Kochhar,FIR,ICICI Bank,Katrina Kaif,NewsTracker,Priyanka Gandhi,Sanjita Chanu,Videocon loan row,Vote-bank" />
<meta name="keywords" content="BJP,CBI,Chanda Kochhar,FIR,ICICI Bank,Katrina Kaif,NewsTracker,Priyanka Gandhi,Sanjita Chanu,Videocon loan row,Vote-bank" /> -->
<!-- Ads Config Widget Start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_Custom_1x1', [1, 1], 'div-gpt-ad-1534831914816-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    //_w18setppid();
    googletag.enableServices();
  });
</script>

<!-- /1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_Custom_1x1 -->
<div id='div-gpt-ad-1534831914816-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534831914816-0'); });
</script>
</div>





<script type="text/javascript">


    var width = window.innerWidth || document.documentElement.clientWidth;
    if(width >= 768) {

        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2', [2,2], 'FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();            
            //_w18setppid();
            googletag.enableServices();
        });

    }
</script>


<div id='FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'); });
        }
    </script>
</div>


<script type="text/javascript">
    var width = window.innerWidth || document.documentElement.clientWidth;
    /*if (width <= 768 ) {

        googletag.cmd.push(function(){
            googletag.defineOutOfPageSlot('/63833091/Out_fp_WAP_Swipe-Up_OOP', 'div-gpt-ad-1482931374058-0').addService(googletag.pubads());
        });
    }*/

    /*if(width <= 768) {
        googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/1039154/FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1', 'div-gpt-ad-1501742782171-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            //_w18setppid(_w18_uni_id );            
            //_w18setppid();
            googletag.enableServices();
        });
    }*/
	
	if (width >= 768 ) {
	var FP_FloatingAd_300x250_defineslot_cook = FPgetcookieForDFP('FP_FloatingAd_300x250');
	googletag.cmd.push(function(){
		if ( typeof FP_FloatingAd_300x250_defineslot_cook === 'undefined' || FP_FloatingAd_300x250_defineslot_cook == '' || FP_FloatingAd_300x250_defineslot_cook < '5' )  {
			googletag.defineSlot('/1039154/FirstPost/Firstpost_Flying/Firstpost_Flying_300x250', [300,250], 'FirstPost/Firstpost_Flying/Firstpost_Flying_300x250').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			//_w18setppid(_w18_uni_id );            
            //_w18setppid();
            googletag.enableServices();
		}
	});
	}

</script>


<!-- Ads Config Widget End -->

<!--live blog css prem panicker-->

<style type="text/css">
    .green-load,.green-load a{text-align: center;margin: 10px 0;}.panel-title img{max-width:100%;width:auto}.green-brd{border:1px solid #A6CE39!important}.green-load a{background-color:#A6CE39;padding:5px;border-radius:5px;color:#fff;text-transform:uppercase;font-size:12px}.green-load a:hover{color: #fff}.firstpost-commentary .highlight-list li:last-child { padding: 15px 5px 0;border-bottom: 0px dashed #CCC;}.page-title.article-title{margin-bottom: 0px;}.main{margin-top: 0px !important;}.article-meta{margin-top: 10px;}
</style>

<!--live blog css prem panicker-->

<style type="text/css">
    .iframe-responsive{
        height: 0;
        max-width: 100%;
        overflow: hidden;
        padding-bottom: 77%;
        position: relative;
    }

    .iframe-responsive embed {
        height: 100%;
        width: 100%;
    }

    .kbd-iframe-wrap embed{
        height: 190px;
    }
</style>

  <div id="fb-root"></div>

<!-- <script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.9&appId=1117108234997285";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script> -->
<script>
    window.fbAsyncInit = function () {
        FB.init({appId: '1117108234997285', version: 2.4, xfbml: true});

        // *** here is my code ***
        if (typeof facebookInit == 'function') {
            facebookInit();
        }
    };

    (function () {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
    }());


    function facebookInit() {
        console.log('Found FB: Loading comments.');
        FB.XFBML.parse();
    }
</script>


<!-- Social Sharing Buttons Starts Here-->
<style>

    .custom-twitter-share-button{
        display: inline-block;
        text-decoration: none;
        font-family: sans-serif;
        /*line-height: 28px;*/
        padding: 6px 10px;
        position: relative;
        box-sizing: border-box;
        background-color: #1b95e0;
        color: #fff !important;
        border-radius: 3px;
        font-weight: 500;
        height: 28px;
        cursor: pointer;
    }
    .custom-twitter-share-button:hover,
    .custom-twitter-share-button:focus{
        background-color: #0570B2;
        text-decoration: none;
    }

    .custom-twitter-share-button i {
        top: 4px;
        height: 18px;
        width: 18px;
    }
    .custom-twitter-share-button i {
        position: relative;
        top: 2px;
        display: inline-block;
        width: 14px;
        height: 14px;
        background: transparent 0 0 no-repeat;
        background-image: url(data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2072%2072%22%3E%3Cpath%20fill%3D%22none%22%20d%3D%22M0%200h72v72H0z%22%2F%3E%3Cpath%20class%3D%22icon%22%20fill%3D%22%23fff%22%20d%3D%22M68.812%2015.14c-2.348%201.04-4.87%201.744-7.52%202.06%202.704-1.62%204.78-4.186%205.757-7.243-2.53%201.5-5.33%202.592-8.314%203.176C56.35%2010.59%2052.948%209%2049.182%209c-7.23%200-13.092%205.86-13.092%2013.093%200%201.026.118%202.02.338%202.98C25.543%2024.527%2015.9%2019.318%209.44%2011.396c-1.125%201.936-1.77%204.184-1.77%206.58%200%204.543%202.312%208.552%205.824%2010.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163%200%206.345%204.513%2011.638%2010.504%2012.84-1.1.298-2.256.457-3.45.457-.845%200-1.666-.078-2.464-.23%201.667%205.2%206.5%208.985%2012.23%209.09-4.482%203.51-10.13%205.605-16.26%205.605-1.055%200-2.096-.06-3.122-.184%205.794%203.717%2012.676%205.882%2020.067%205.882%2024.083%200%2037.25-19.95%2037.25-37.25%200-.565-.013-1.133-.038-1.693%202.558-1.847%204.778-4.15%206.532-6.774z%22%2F%3E%3C%2Fsvg%3E);
    }
    .custom-twitter-share-button{
        display: inline-block;
        vertical-align: top;
        zoom: 1;
        cursor: pointer
    }

    /* Custom FB Share button */
    .custom-fb-share{display: none; margin-right: 0px;}
    .dynamicArticle #fb_share{display: none;}
    .dynamicArticle .custom-fb-share{
        display: inline-block;
        vertical-align: top;
        border-radius: 4px;
        font-size: 13px;
        line-height: 28px;
        height: 28px;
        padding: 0 6px;
        margin-right: 10px;
        background: #365899;
        color: #FFF;
        text-decoration: none;
    }
    .dynamicArticle .custom-fb-share:hover,
    .dynamicArticle .custom-fb-share:focus{
        text-decoration: none;
        outline: none;
    }
    .dynamicArticle .custom-fb-share svg{
        display: inline-block;
        vertical-align: middle;
        width: 18px;
        height: 18px;
        margin: -2px 2px 0 0;
    }
    .dynamicArticle .panel.sidebar-video{
        display: none;
    }
    .social-share-wrap .social-item{
        display: inline-block;
        vertical-align: top;
    }
    .social-share-wrap .social-item:last-child{
        margin-left: 20px;
    }
    #comment-btn{
        color: #fff !important;
        padding: 4px 13px;
        font-size: 14px;
        line-height: 1.3;
        border-radius: 4px;
        margin-right: 7px;
        height:30px;
        overflow: hidden;
        width:110px;
    }


    .post-break{
        background: #FFF;
        border-bottom: none;
    }
    .dynamicArticle{
        padding-top: 0px;
    }
    .dynamicArticle .panel-top-stories{
        display: none;
    }
    .custom-twitter-share-button{
        line-height: 18px
    }

    .sw-wrap span{
        display: inline-block;
        vertical-align: top;
        padding-right: 10px;
        padding-top: 5px;
        font-weight: bold;
    }

    .sw-wrap{
        display: block;
        padding-left: 10px;
    }

    @media screen and (max-width: 700px){
        .dynamicArticle{  padding-top: 10px; }
        .sidebar .panel.panel-danger .panel-body{  max-height: none !important;  }
        .post-break{  height: 55px !important;  }
        .sidebar .panel.panel-danger .panel-body,
        .panel-score-widget .panel-body .tab-content .match-list{
            height: auto !important;
            max-height: none !important;
        }
        .sidebar br{ display: none}
        #wrapper{ padding-top: 50px; }

        .sw-wrap{
            display: table;
            margin: 0 auto;
            padding-top: 10px;
        }
    }
    .live-update {
        display: block;
        background: #181f27;
        margin-bottom: 15px;
        max-width: 860px;
        margin: 0 auto;
    }
  
        .result-wrap .all {
    display: inline-block;
    float: right;
    color: black !important;
    font-size: 14px;
    padding-top: 10px;
    font-family: 'Open sans', sans-serif;
    font-weight: 600;
    text-transform: inherit;
}
</style>
<!-- Social Sharing Buttons Ends Here-->



<script type="application/ld+json">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</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "name": "Firstpost Editor's Picks: CBI FIR against Chandar Kochhar, Priyanka Gandhi's political debut, Sanjita..",
        "description": "Priyanka Gandhi's entry to active politics and that too as general secretary of the Uttar Pradesh (East) adds to the difficulties of Modi not just in the short term, but in the long term as well",
        "keywords":"BJP,CBI,Chanda Kochhar,FIR,ICICI Bank,Katrina Kaif,NewsTracker,Priyanka Gandhi,Sanjita Chanu,Videocon loan row,Vote-bank",
        "url" : "https://www.firstpost.com/india/firstpost-editors-picks-cbi-fir-against-chandar-kochhar-priyanka-gandhis-political-debut-sanjita-chanus-return-todays-must-read-stories-5956471.html"
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "name": "Firstpost Editor's Picks: CBI FIR against Chandar Kochhar, Priyanka Gandhi's political debut, Sanjita..",
      "author": "FP Staff",
      "datePublished": "Jan, 24 2019 20:02:17 IST"
    }
    </script>

<input type="hidden" id="infiniteArticlesList" value="[{"id":0,"title":"CISF jawans train to use 'gulels' after monkeys attack tourists at Agra\u2019s Taj Mahal; wildlife activist defends simians","url":"https:\/\/www.firstpost.com\/india\/cisf-jawans-train-to-use-gulels-after-monkeys-attack-tourists-at-agras-taj-mahal-wildlife-activist-defends-simians-5962741.html","articleId":5962741},{"id":1,"title":"Ahead of 70th Republic Day, President Ram Nath Kovind urges people to perform 'sacred act' of voting","url":"https:\/\/www.firstpost.com\/india\/ahead-of-70th-republic-day-president-ram-nath-kovind-urges-people-to-perform-sacred-act-of-voting-5963971.html","articleId":5963971},{"id":2,"title":"Former president Pranab Mukherjee, Nanaji Deshmukh and Bhupen Hazarika awarded Bharat Ratna","url":"https:\/\/www.firstpost.com\/india\/former-president-pranab-mukherjee-nanaji-deshmukh-and-bhupen-hazarika-awarded-bharat-ratna-5963951.html","articleId":5963951},{"id":3,"title":"Don't blame China for Australia missing Malabar games; Canberra's relationship with New Delhi doesn't justify an invite","url":"https:\/\/www.firstpost.com\/india\/dont-blame-china-for-australia-missing-malabar-games-canberras-relationship-with-new-delhi-simply-doesnt-justify-an-invite-5963451.html","articleId":5963451},{"id":4,"title":"Firstpost Editor's Pick: Irvine Welsh on Trainspotting, National Trust Survey, Bajaj Allianz officials dupe farmers; today's must-read stories","url":"https:\/\/www.firstpost.com\/india\/firstpost-editors-pick-irvine-welsh-on-trainspotting-national-trust-survey-bajaj-allianz-officials-dupe-farmers-todays-must-read-stories-5963351.html","articleId":5963351}]
">
<!--<div id='div-gpt-ad-1483535494214-0'>
    
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483535494214-0'); });
    </script>
    
</div>-->

<!--<div style="display:block;" id='div-gpt-ad-1482931374058-0'>
    
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482931374058-0'); });
    </script>
    
</div>-->

<div class="content" id="main" data-article-id="5956471" data-category-id="258" data-category-name="India">
    <div class="contentMain">
        <div class="container article contentMainArticle" id="aid_5956471">
          <script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url:"https://www.firstpost.com/india/firstpost-editors-picks-cbi-fir-against-chandar-kochhar-priyanka-gandhis-political-debut-sanjita-chanus-return-todays-must-read-stories-5956471.html",
                page_url_canonical: "https://www.firstpost.com/india/firstpost-editors-picks-cbi-fir-against-chandar-kochhar-priyanka-gandhis-political-debut-sanjita-chanus-return-todays-must-read-stories-5956471.html",
                page_title: "Firstpost Editor's Picks: CBI FIR against Chandar Kochhar, Priyanka Gandhi's political debut, Sanjita Chanu's return; today's must-read stories",
                page_type: "article",
                page_language: "en",
                article_authors: ["FP Staff"],
                article_categories: ["India"],
                article_type: "longread",
                article_word_count: "649",
                article_publication_date: "Thu, 24 Jan 2019 19:57:32 IST"
            });
          </script>
            <!-- Ads Display Widget Start -->
            <div class="ad text-center">
                <div class="ad-wap-ros-top">
                    <div id='FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60') });
                            }
                        </script></div>
                    <!-- Ads Display Widget End -->
                </div>
            </div>
                <!-- Ticker Start -->
                
                <!-- Ticker End -->                                                                 

            <div class="breadcrumbs-wrap">
                <span>You are here: </span>
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                       <a href="https://www.firstpost.com/" itemprop="item" ><span itemprop="name">Latest News</span></a>
                        <meta itemprop="position" content="1" />
                    </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="https://www.firstpost.com/category/india" itemprop="item"><span itemprop="name">India News</span></a>
                        <meta itemprop="position" content="2" />
                    </li>
                </ol>
            </div>            
                                     
            <div class="main" role="main">
            <!-- Live Match Start -->                
                <script type="text/javascript">
$(document).ready(function(){					
    $('.match-score').owlCarousel({
        items:1,
        loop:false,       
        margin:10,
        nav:true,
        loop:false,
        dots:false,
        rewind: false,
        pagination:false,
        navigation:true,
        navText : ["<i class='icon-left'></i>","<i class='icon-right'></i>"]
    })
})
</script>
<div class="live-update clearfix"><p class="text"><img src="https://images.firstpost.com/wp-content/uploads/live.gif"></p><!--text--><div class="score-wrap"><div class="match-score owl-theme" id="scoreStrip"><div class="item"><!-- <a href="/firstcricket/cricket-live-score/west-indies-vs-england-test-ball-by-ball-commentary/3106/188174.html" title="WI vs ENG The Wisden Trophy, 2019"> --><a href="/firstcricket/cricket-live-score/west-indies-vs-england-test-live-cricket-score-full/3106/188174.html" title="WI vs ENG The Wisden Trophy, 2019"><p class="series">WI Vs ENG | 1st Test |  Jan 25, 2019 </p><div class="details"><img src="https://images.firstpost.com/wp-content/uploads/firstcricket/team-flags/West-Indies.jpg"><h2 class="score" id="scoreStrip0">WI 237/6 (63.0)</h2></div></a></div><div class="item"><!-- <a href="/firstcricket/cricket-live-score/australia-vs-sri-lanka-test-ball-by-ball-commentary/2996/186725.html" title="AUS vs SL SL in AUS, 2 Tests, 2019"> --><a href="/firstcricket/cricket-live-score/australia-vs-sri-lanka-test-live-cricket-score-full/2996/186725.html" title="AUS vs SL SL in AUS, 2 Tests, 2019"><p class="series">AUS Vs SL | 1st Test |  Jan 25, 2019 </p><div class="details"><img src="https://images.firstpost.com/wp-content/uploads/firstcricket/team-flags/Sri-Lanka.jpg"><h2 class="score" id="scoreStrip1">SL 17/1 (6.0)</h2></div></a></div><div class="item"><!-- <a href="/firstcricket/cricket-live-score/south-africa-vs-pakistan-odi-ball-by-ball-commentary/2988/186653.html" title="SA vs PAK PAK in SA, 5 ODIs, 2019"> --><a href="/firstcricket/cricket-live-score/south-africa-vs-pakistan-odi-live-cricket-score-full/2988/186653.html" title="SA vs PAK PAK in SA, 5 ODIs, 2019"><p class="series">SA Vs PAK | 3rd ODI |  Jan 25, 2019 </p><div class="details"><img src="https://images.firstpost.com/wp-content/uploads/firstcricket/team-flags/South-Africa.jpg"><h2 class="score" id="scoreStrip2">SA 79/2 (15.0)</h2></div></a></div></div></div><!--score-wrap--><!--sponsored--></div><!--live-update-->
                <!-- Live Match End -->
                
                <!-- Tata steel logo start-->
                                <!-- Tata steel logo start--> 
                   
            <h1 itemprop="headline" id="headlineitem" class="page-title article-title">Firstpost Editor's Picks: CBI FIR against Chandar Kochhar, Priyanka Gandhi's political debut, Sanjita Chanu's return; today's must-read stories</h1>

                                <div class="article-meta clearfix">
                    <div class="row">
                        <div class="col-md-7 col-sm-6 col-xs-12">
                            <div class="author-date pull-left col-xs-12 clearfix">
                                <div>
                                                                        <a class="section-btn" href="/category/india">India</a>
                                                                        <a class="article-by" href="https://www.firstpost.com/author/fp-staff">FP Staff</a>
                                    <span class="article-date">Jan 24, 2019 20:02:17 IST</span>
                                </div>
                            </div>
                        </div>

                        <div class="col-md-5 col-sm-6 col-xs-12">
                            <div class="social-share-wrap">
                       <span class="social-item com">
                    <button class="btn btn-info btn-xs comment-btn" id="comment-btn" style="margin-right:0;"><a href="#comments-section-5956471" name="comment-btn">Comment <div class="fb-comments-count" style="display: inline;" data-href="https://www.firstpost.com/india/firstpost-editors-picks-cbi-fir-against-chandar-kochhar-priyanka-gandhis-political-debut-sanjita-chanus-return-todays-must-read-stories-5956471.html">0</div></a></button>
                    </span>
                        <span class="social-item fb">
                                <div class="fb-share-button"  data-href="https://www.firstpost.com/india/firstpost-editors-picks-cbi-fir-against-chandar-kochhar-priyanka-gandhis-political-debut-sanjita-chanus-return-todays-must-read-stories-5956471.html"  data-layout="button_count" data-size="large"> </div>
                        </span>
                        <span class="social-item tw">
                    <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.firstpost.com%2Findia%2Ffirstpost-editors-picks-cbi-fir-against-chandar-kochhar-priyanka-gandhis-political-debut-sanjita-chanus-return-todays-must-read-stories-5956471.html&text=Firstpost Editor&#039;s Picks: CBI FIR against Chandar Kochhar, Priyanka Gandhi&#039;s political debut, Sanjita Chanu&#039;s return; today&#039;s must-read stories" class="custom-twitter-share-button" target="_blank"><i></i> Tweet</a>
                        </span>
                        <span class="social-item wa">
                          <a href="https://web.whatsapp.com/send?text=Firstpost Editor's Picks: CBI FIR against Chandar Kochhar, Priyanka Gandhi's political debut, Sanjita Chanu's return; today's must-read stories - https://www.firstpost.com/india/firstpost-editors-picks-cbi-fir-against-chandar-kochhar-priyanka-gandhis-political-debut-sanjita-chanus-return-todays-must-read-stories-5956471.html" data-action="share/whatsapp/share" class="hidden-sm whatsup">
                          <img class="icon-whatsup" height="28px" width="28px" src="data:image/png;base64,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"/></a>
                        </span>
                            </div>

                            <style type="text/css">
                                .social-share-wrap{
                                    text-align: right;
                                }
                                .social-share-wrap .social-item{
                                    display: inline-block;
                                    vertical-align: top;
                                    margin: 0 5px;
                                }
                                .social-share-wrap .social-item:last-child{
                                    margin-right: 0px;
                                }
                                @media screen and (max-width: 800px){
                                    .social-share-wrap{
                                        padding-top: 10px;
                                        text-align: center;
                                    }
                                    .author-date{
                                        text-align: center;
                                    }
                                }
                                #comment-btn{
                                    padding: 4px 13px;
                                    font-size: 14px;
                                    line-height: 1.3;
                                    border-radius: 4px;
                                    margin-right: 7px;
                                }
                            </style>
                        </div>

                    </div><!--.row-->
                </div><!-- article-meta -->
                                <!--Live Blog Code Starts here-->
                                <!--Live Blog Code Ends here-->

                <section class="article-body section" itemprop='articleBody'>
                                        
                                        

                    <div class="article-full-content" id="article-full-content_5956471" itemprop='articleBody' data-io-article-url="https://www.firstpost.com/india/firstpost-editors-picks-cbi-fir-against-chandar-kochhar-priyanka-gandhis-political-debut-sanjita-chanus-return-todays-must-read-stories-5956471.html">
                                                <p><p><a href="https://www.firstpost.com/india/france-and-germany-can-help-india-secure-a-free-and-open-indo-pacific-counter-ambitions-of-ascendant-china-5955251.html" target="_blank">France and Germany can help India secure a free and open Indo-Pacific, counter ambitions of ascendant China</a></p>
<p>Most of China’s neighbours, including India, are struggling to remain engaged with China while also trying to preserve their security and sovereign interests. As the EU has also been struggling to define its central purpose amidst the chaos surrounding Brexit, and to cobble up a coherent response to a rising Asian power, the call for India-EU partnership in the Indo-Pacific makes perfect sense.</p>
<p><a href="https://www.firstpost.com/sports/reborn-after-seeing-her-suspension-revoked-sanjita-chanu-vows-to-comeback-with-a-bang-targets-tokyo-olympics-spot-5950081.html?utm_source=whatsapp" target="_blank">'Reborn' after seeing her suspension revoked, weightlifter Sanjita Chanu vows to come back with a bang</a></p>
<p>"After nine months of waiting for justice, I had given up hopes. I thought my weightlifting career was over. I was thinking of even quitting my job with the Railways. But with the taint of doping removed against my name, I am willing to get back and train. I had stopped following weightlifting results. I watched a bit of weightlifting action of the Asian Games and felt so frustrated. Every time I saw them lifting weights, I felt I should have been there. This news is like a rebirth for me," says an ecstatic Sanjita Chanu, after IWF lifted her provisional suspension late on Tuesday night.</p>
<p><a href="https://www.firstpost.com/politics/priyanka-gandhis-entry-poses-sternest-test-for-narendra-modi-might-force-cracks-in-social-coalition-forged-since-2014-5953641.html" target="_blank">Priyanka Gandhi poses the sternest test for Narendra Modi, might force cracks in social coalition forged since 2014</a></p>
<div id="FirstPost_Wap_New/FirstPost_Wap_New_India/FirstPost_Wap_New_India_Internal/FirstPost_Wap_New_India_Internal_Between_Sections_300x250_2" style="text-align: center;" class="between-300x250"><div class="ad-section text-center">
                   <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        adKey = "FirstPost_Wap_New/FirstPost_Wap_New_India/FirstPost_Wap_New_India_Internal/FirstPost_Wap_New_India_Internal_Between_Sections_300x250_2";
        if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FirstPost_Wap_New") < 0) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_India/FirstPost_Wap_New_India_Internal/FirstPost_Wap_New_India_Internal_Between_Sections_300x250_2") });
        }

        if (width < 768 && adKey.indexOf("FirstPost_Wap_New") != -1) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_India/FirstPost_Wap_New_India_Internal/FirstPost_Wap_New_India_Internal_Between_Sections_300x250_2") });
        }

    </script>
                    </div></div><p>Acknowledging that the adversary has made a smart move is a self-defeating tactic, but the smart politician that Prime Minister Narendra Modi is, he will know that the completion of what former aide, Prashant Kishor, dubbed as "one of the most awaited entries in Indian politics" adds to his litany of headaches. Priyanka Gandhi's entry to active politics and that too as general secretary of the Uttar Pradesh (East) adds to the difficulties of Modi not just in the short term — his constituency Varanasi, or Uttar Pradesh politics — but also in the long term in national politics.</p>
<p><a href="https://www.firstpost.com/india/cbi-fir-against-chanda-kochhar-in-videocon-loan-row-details-how-middlemen-bend-rules-to-aid-shoddy-corporate-deals-5955861.html" target="_blank">CBI FIR against Chanda Kochhar in Videocon loan row details how middlemen bend rules to aid shoddy deals</a></p>
<div id="FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100" style="text-align: center;">
    <div class="ad-section text-center">
                   <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        adKey = "FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100";
        if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FirstPost_Wap_New") < 0) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100") });
        }

        if (width < 768 && adKey.indexOf("FirstPost_Wap_New") != -1) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100") });
        }

    </script>
                    </div></div><p>The CBI FIR dated 22 January, 2019, is a good read for the ICICI Bank board. It details step by step how the rules of the game were allegedly rigged by the Kochhars to favour Dhoot. The FIR also raises major questions on the real intention behind the initial haste of the ICICI Bank board to give a clean chit to Chanda, the lending rules practised by the lender and the larger corporate governance principles preached by banks, but which are not practised.</p>
<p><a href="https://www.firstpost.com/entertainment/bollywood/katrina-kaif-on-plans-after-zero-if-i-repeat-any-more-performances-id-do-great-disservice-to-myself-5947571.html" target="_blank">Katrina Kaif Interview: 'If I repeat any more performances, I'd do a great disservice to myself'</a></p>
<p>"I had a lot of fun with my work so far and I will continue having fun though I agree that at some point I was making choices which were not entirely truthful to the person I was then. For me, this is now the point where I am probably trying to deviate, slightly evolve and enter different spaces because I need that for me as a performer. I need that for my growth and I need that to keep challenging me and keep my interest and passion alive in my work," Katrina Kaif on her realignment of film choices, why she does not regret quitting Remo D'Souza's dance film and plans for marriage.</p>

                                                                <p><em>Firstpost is now on WhatsApp. For the latest analysis, commentary and news updates, sign up for our WhatsApp services. Just go to <a href="https://www.firstpost.com/whatsapp/" class="external-link" rel="nofollow" title="Follow link">Firstpost.com/Whatsapp</a> and hit the Subscribe button.</em></p>
    
                    </div>

                    
                    <!-- <p>Published Date: Jan 24, 2019 19:57 PM
                                                | Updated Date: Jan 24, 2019 20:02 PM
                                            </p> -->
                    
                                        <p>                       Updated Date: Jan 24, 2019 20:02:17 IST
                                            </p>
                    
                                        <div class="article-tags hidden-xs hidden-sm">
                        <span>Tags :</span>
                                                                        
                                                                        <a href="https://www.firstpost.com/tag/bjp">BJP</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/cbi">CBI</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/chanda-kochhar">Chanda Kochhar</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/fir">FIR</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/icici-bank">ICICI Bank</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/katrina-kaif">Katrina Kaif</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/newstracker">NewsTracker</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/priyanka-gandhi">Priyanka Gandhi</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/sanjita-chanu">Sanjita Chanu</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/videocon-loan-row">Videocon Loan Row</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/vote-bank">Vote-Bank</a>
                                                                                                
                        
                    </div>                    
                </section>                                
                                    <!-- MGID Section Start -->
                    <div id="M367441ScriptRootC281455">
                    </div>
                    <!-- MGID Section End -->
				        
                                <div class="more-news">
                    <h3>Also See</h3>
                    <ul class="more-news-grid">
                                                                        <li>
                            <a href="https://www.firstpost.com/business/icici-bank-loan-row-cbi-registers-fir-against-chanda-and-deepak-kochhar-venugopal-dhoot-conducts-raids-at-videocon-groups-offices-5952401.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2018/03/ICICIbankcroppedAFP.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2018/03/ICICIbankcroppedAFP.jpg);" class="crawl-mobile" />
                                <p>ICICI Bank loan row: CBI registers FIR against Chanda and Deepak Kochhar, Venugopal Dhoot; conducts raids at Videocon Group's offices</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="https://www.firstpost.com/business/videocon-loan-controversy-cbi-registers-case-against-chanda-and-deepak-kochhar-venugopal-dhoot-others-for-allegedly-cheating-icici-bank-5955031.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2018/01/Chanda-Kochhar_Firstpost_-380.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2018/01/Chanda-Kochhar_Firstpost_-380.jpg);" class="crawl-mobile" />
                                <p>Videocon loan row: CBI registers FIR against Chanda and Deepak Kochhar, Venugopal Dhoot, others for allegedly cheating ICICI Bank</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="https://www.firstpost.com/india/cbi-fir-against-chanda-kochhar-in-videocon-loan-row-details-how-middlemen-bend-rules-to-aid-shoddy-corporate-deals-5955861.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2018/06/CHANDA-KOCHHAR-REUTERS.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2018/06/CHANDA-KOCHHAR-REUTERS.jpg);" class="crawl-mobile" />
                                <p>CBI FIR against Chanda Kochhar in Videocon loan row details how middlemen bend rules to aid shoddy deals</p>
                            </a>
                        </li>
                                                                        						
                        <li class="ibox1 also-see_5956471"><div id='FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260') });
                            }
                        </script></div></li>
                        <li class="alsofour" style="display: none;">
                            <a href="https://www.firstpost.com/business/videocon-industries-icici-bank-shares-fall-up-to-3-as-cbi-books-chanda-kochhar-venugopal-dhoot-in-connection-with-alleged-scam-5955701.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2017/07/icicibank-reuters.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2017/07/icicibank-reuters.jpg);" class="crawl-mobile" />
                                <p>Videocon Industries, ICICI Bank shares fall up to 3% as CBI books Chanda Kochhar, Venugopal Dhoot in connection with alleged scam</p>
                            </a>
                        </li>
                                                
                    </ul>
                </div>
                                <!-- Also Watch Widget Start -->
                                <div id="alsobyscroll">
                    <span id="also-watch"></span>                
                </div>
                                
                <div id="alsoWatchWidget_5956471" class="otherAlso"></div>
                <!-- First Watch Widget End -->                
                                <!--<div class="outbrainWidget" id=outbrainWidget_5956471></div>-->
                                <!--FB Comments-->
                                <div class="disqus-wrap" id="comments-section-5956471">
                    <div class="fb-comments" data-href="https://www.firstpost.com/india/firstpost-editors-picks-cbi-fir-against-chandar-kochhar-priyanka-gandhis-political-debut-sanjita-chanus-return-todays-must-read-stories-5956471.html" data-numposts="5" data-width="100%" data-width="100%" data-numposts="5" data-article-id="5956471"></div>
                </div><br/>
                <!--FB Comments-->
                                <!-- Tead Ad Script Starts-->
                <!-- ad spruce -->
                                
                <script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=2087&sid=3" defer></script>
                 
                                 <!-- ad spruce ends -->

            </div><!--Main -->

            <!-- RHS Sidebar-->
            <div class="sidebar" role="aside">
                
<style>
.panel.panel-danger.panel-top-stories.sidebar-video .video-js .vjs-big-play-button{font-size: 7px;left: 20%;top: 12%;}
.main .vjs5-hola-skin .vjs-big-play-button .vjs-button-icon{font-size: 14px;}
</style>


<div class="article_5956471 ad-block-one">
     
         
	 
	 
    <div id='FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x250_1'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x250_1';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x250_1') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x250_1') });
                            }
                        </script></div>
</div>
 <br/>
 <!-- whatsap icon -->
<div class="text-center ad-block-across whatsapp-icon">
<a href="https://www.firstpost.com/whatsapp-fp.html" target="_new">
	<img src="https://images.firstpost.com/wp-content/uploads/whatsapp_firstpost.png" alt="fp-mobile" border="0">
</a>    
</div>
<br>
<div class="ad-block-major">
    <div id='FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x600'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x600';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x600') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x600') });
                            }
                        </script></div>
	
    
    
</div>
<br/>

<!--<br/>-->




<!-- <div class="mb20">
 <h2 style="border: 1px solid #dddddd;text-transform:uppercase;font-family: 'Open Sans','Segoe UI','Avenir Next',sans-serif;font-size:16px;margin-bottom:-1px;padding:5px;font-weight:700;" title="womens hockey world cup 2018">women's hockey world cup</h2>
  <iframe name="si-hockey-schedule" id="si-hockey-schedule" src="https://assets-firstpost.sportz.io/hockey/schedule.html" height="210" width="320" style="min-width:100%;max-width:100%!important;" scrolling="no" frameborder="0"></iframe>  
</div> -->
<div id="rhs_score_widget" class="live-score-sidebar"></div><style></style>
<br>
 
            <br>
<!-- Video Widget Start -->
                                                    <div class="panel panel-danger sidebar-video" style="margin:0 auto;">
                <div class="panel-heading"><h3 class="panel-title text-center"><a href="https://www.firstpost.com/india/firstpost-conversations-how-liveable-are-our-urban-cities-5935791.html" class="noCase">Firstpost Conversations | How liveable are our urban cities?</a></h3></div>
                
<div id='dm_5935791' style="width:100%;height:100%;"></div>
    <script src="https://www.firstpost.com/assets/js/comscore.min.js" type="text/javascript"></script>    <script type="text/javascript">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</script>   
            </div>
                    

<div class="">
    
</div>
<br/>




     

<div class="panel panel-danger" style="max-height: 777px;overflow: hidden;">
    <div class="panel-heading clearfix">
        <h3 class="panel-title text-center">Top Stories</h3>
    </div>
    <ul class="nav nav-tabs" id="top-stories-tab">
        <li class="active"><a data-toggle="tab" href="#english_5956471">English</a></li>
        <li><a data-toggle="tab" href="#hindi_5956471">Hindi</a></li>
    </ul>

    <div class="panel-body">
        <div class="tab-content">
            <div id="english_5956471" class="tab-pane fade in active">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <a href="https://www.firstpost.com/india/maharashtra-gramin-bank-and-bajaj-allianz-officials-dupe-debt-ridden-farmers-bank-promises-crop-loan-only-if-farmers-buy-insurance-policy-5960961.html?FP_Source=FP_Eng_DT_TS_Wgt_5956471&FP_Medium=FP_Eng_Topstories_5960961">
                            <img class="fp-lazy"  alt="Maharashtra Gramin Bank and Bajaj Allianz officials dupe debt-ridden farmers, promise crop loan only on purchase of insurance policy" title="Maharashtra Gramin Bank and Bajaj Allianz officials dupe debt-ridden farmers, promise crop loan only on purchase of insurance policy" src="https://images.firstpost.com/fpimages/940x355/fixed/jpg/2019/01/BRKING940_201901252031_940x355.jpeg" />
                            <p>Maharashtra Gramin Bank and Bajaj Allianz officials dupe debt-ridden farmers, promise crop loan only on purchase of insurance policy</p>
                        </a>
                    </li>
                    					
                                        <li>
                        <a href="https://www.firstpost.com/sports/pullela-gopichand-interview-focus-on-all-england-world-championships-ahead-of-olympics-dependency-on-kidambi-srikanth-and-more-5960231.html?FP_Source=FP_Eng_DT_TS_Wgt_5956471&FP_Medium=FP_Eng_Topstories_5960231">
                            <img class="fp-lazy" alt="Pullela Gopichand interview: Focus on All England, World Championships ahead of Olympics, dependency on Kidambi Srikanth and more" title="Pullela Gopichand interview: Focus on All England, World Championships ahead of Olympics, dependency on Kidambi Srikanth and more" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2017/12/gopichand-afp-380.jpg" />
                            <p>Pullela Gopichand interview: Focus on All England, World Championships ahead of Olympics, dependency on Kidambi Srikanth and more</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <a href="https://www.firstpost.com/entertainment/thackeray-movie-review-nawazuddin-siddiqui-powers-abhijit-panses-propaganda-laden-film-5961011.html?FP_Source=FP_Eng_DT_TS_Wgt_5956471&FP_Medium=FP_Eng_Topstories_5961011">
                            <img class="fp-lazy" alt="Thackeray movie review: Nawazuddin Siddiqui powers Abhijit Panse's propaganda-laden film" title="Thackeray movie review: Nawazuddin Siddiqui powers Abhijit Panse's propaganda-laden film" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/01/thackeray_4.jpeg" />
                            <p>Thackeray movie review: Nawazuddin Siddiqui powers Abhijit Panse's propaganda-laden film</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <a href="https://www.firstpost.com/politics/mamata-banerjee-sounds-death-knell-for-bjp-ahead-of-ls-polls-but-mahagathbandhan-remains-mirage-thanks-to-congress-5961861.html?FP_Source=FP_Eng_DT_TS_Wgt_5956471&FP_Medium=FP_Eng_Topstories_5961861">
                            <img alt="Narendra Modi and BJP may have a problem if mahagathbandhan materialises, but grand alliance remains political mirage" title="Narendra Modi and BJP may have a problem if mahagathbandhan materialises, but grand alliance remains political mirage" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/01/modi-del-1.jpg" />
                            <p>Narendra Modi and BJP may have a problem if mahagathbandhan materialises, but grand alliance remains political mirage</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <a href="https://www.firstpost.com/business/insurance-penetration-in-india-grows-just-1-in-last-one-and-half-decade-these-six-charts-explain-why-5953351.html?FP_Source=FP_Eng_DT_TS_Wgt_5956471&FP_Medium=FP_Eng_Topstories_5953351">
                            <img class="fp-lazy" alt="Insurance penetration in India grows just 1% in last one and half decade; These six charts explain why" title="Insurance penetration in India grows just 1% in last one and half decade; These six charts explain why" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2017/09/insurance_davidhilowitz.jpg" />
                            <p>Insurance penetration in India grows just 1% in last one and half decade; These six charts explain why</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <a href="https://www.firstpost.com/world/conspiracy-collusion-cover-up-what-the-4-am-arrest-of-roger-stone-means-for-the-donald-trump-white-house-5963801.html?FP_Source=FP_Eng_DT_TS_Wgt_5956471&FP_Medium=FP_Eng_Topstories_5963801">
                            <img class="fp-lazy" alt="'Conspiracy, collusion, cover-up': What the 4 am arrest of Roger Stone means for the Donald Trump White House" title="'Conspiracy, collusion, cover-up': What the 4 am arrest of Roger Stone means for the Donald Trump White House" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/01/roger380.jpg" />
                            <p>'Conspiracy, collusion, cover-up': What the 4 am arrest of Roger Stone means for the Donald Trump White House</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <a href="https://www.firstpost.com/india/firstpost-ipsos-national-trust-survey-india-trusts-modi-more-than-institutions-feels-development-will-trump-caste-in-ls-polls-5960411.html?FP_Source=FP_Eng_DT_TS_Wgt_5956471&FP_Medium=FP_Eng_Topstories_5960411">
                            <img class="fp-lazy" alt="Firstpost National Trust Survey: Modi most trusted leader with 52.8% mandate, 26.8% favour Rahul; development trumps caste" title="Firstpost National Trust Survey: Modi most trusted leader with 52.8% mandate, 26.8% favour Rahul; development trumps caste" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/11/Voters_India_NEW_Reuters4.jpg" />
                            <p>Firstpost National Trust Survey: Modi most trusted leader with 52.8% mandate, 26.8% favour Rahul; development trumps caste</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <a href="https://www.firstpost.com/long-reads/in-one-of-kolkatas-largest-crematoriums-photographing-the-dead-was-once-a-popular-generation-spanning-business-5878761.html?FP_Source=FP_Eng_DT_TS_Wgt_5956471&FP_Medium=FP_Eng_Topstories_5878761">
                            <img class="fp-lazy" alt="In one of Kolkata's largest crematoriums, photographing the dead was once a popular business" title="In one of Kolkata's largest crematoriums, photographing the dead was once a popular business" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/large_file_plugin/2019/01/1547637647_ShantiGhosh_Featured.jpg" />
                            <p>In one of Kolkata's largest crematoriums, photographing the dead was once a popular business</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <a href="https://www.firstpost.com/living/irvine-welsh-on-writing-trainspotting-adaptations-of-his-work-and-how-edinburgh-has-changed-over-time-5940121.html?FP_Source=FP_Eng_DT_TS_Wgt_5956471&FP_Medium=FP_Eng_Topstories_5940121">
                            <img class="fp-lazy" alt="Irvine Welsh on writing Trainspotting, adaptations of his work, and how Edinburgh has changed over time" title="Irvine Welsh on writing Trainspotting, adaptations of his work, and how Edinburgh has changed over time" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/01/Irvine-Welsh-380.jpg" />
                            <p>Irvine Welsh on writing Trainspotting, adaptations of his work, and how Edinburgh has changed over time</p>
                        </a>
                    </li>
                                        
                </ul>
            </div>
            <div id="hindi_5956471" class="tab-pane fade">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <a href="https://hindi.firstpost.com/politics/firstpost-national-trust-survey-narendra-modi-most-trusted-leader-in-india-with-52-point-8-percent-mandate-hk-186479.html?FP_Source=FP_Hi_DT_TS_Wgt_5956471&FP_Medium=FP_Hi_Topstories_186479">
                            <img class="fp-lazy"  alt="Firstpost National Trust Survey: महागठबंधन पर मोदी भारी, लोगों ने पीएम पद के लिए बताई पहली पसंद" title="Firstpost National Trust Survey: महागठबंधन पर मोदी भारी, लोगों ने पीएम पद के लिए बताई पहली पसंद" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/268x150/jpg/2018/11/narendra-modi-rahul-gandhi.jpg" />
                            <p>Firstpost National Trust Survey: महागठबंधन पर मोदी भारी, लोगों ने पीएम पद के लिए बताई पहली पसंद</p>
                        </a>
                    </li>
                    																					                    <li>
                        <a href="https://hindi.firstpost.com/india/pranab-mukherjee-nanaji-deshmukh-or-dr-bhupen-hazarika-are-selected-for-bharat-ratna-award-rt-186535.html?FP_Source=FP_Hi_DT_TS_Wgt_5956471&FP_Medium=FP_Hi_Topstories_186535">
                            <img class="fp-lazy" alt="पूर्व राष्ट्रपति डॉ प्रणब मुखर्जी, नानाजी देशमुख और भूपेन हजारिका को भारत रत्न" title="पूर्व राष्ट्रपति डॉ प्रणब मुखर्जी, नानाजी देशमुख और भूपेन हजारिका को भारत रत्न" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2019/01/Bharat-Ratna-1.jpg" />
                            <p>पूर्व राष्ट्रपति डॉ प्रणब मुखर्जी, नानाजी देशमुख और भूपेन हजारिका को भारत रत्न</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/politics/bank-and-co-operative-doing-fraud-under-farmer-scheme-186537.html?FP_Source=FP_Hi_DT_TS_Wgt_5956471&FP_Medium=FP_Hi_Topstories_186537">
                            <img class="fp-lazy" alt="कमलनाथ के लिए चुनौती साबित हो रही है किसानों की कर्ज माफी" title="कमलनाथ के लिए चुनौती साबित हो रही है किसानों की कर्ज माफी" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/12/kamalnath-2.jpg" />
                            <p>कमलनाथ के लिए चुनौती साबित हो रही है किसानों की कर्ज माफी</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/politics/why-bjo-is-not-considering-priyanka-gandhis-entry-in-politics-as-a-challenge-186506.html?FP_Source=FP_Hi_DT_TS_Wgt_5956471&FP_Medium=FP_Hi_Topstories_186506">
                            <img class="fp-lazy" alt="प्रियंका गांधी के मैदान में उतरने को बीजेपी क्यों नहीं मानती चुनौती?" title="प्रियंका गांधी के मैदान में उतरने को बीजेपी क्यों नहीं मानती चुनौती?" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2019/01/priyanka.jpg" />
                            <p>प्रियंका गांधी के मैदान में उतरने को बीजेपी क्यों नहीं मानती चुनौती?</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/india/will-government-again-come-with-an-ordinance-against-13-point-roaster-186430.html?FP_Source=FP_Hi_DT_TS_Wgt_5956471&FP_Medium=FP_Hi_Topstories_186430">
                            <img class="fp-lazy" alt="विश्वविद्यालयों में आरक्षण: क्या 13 पॉइंट रोस्टर मामले में भी अध्यादेश लाएगी केंद्र सरकार?" title="विश्वविद्यालयों में आरक्षण: क्या 13 पॉइंट रोस्टर मामले में भी अध्यादेश लाएगी केंद्र सरकार?" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2019/01/13-point-roaster.jpg" />
                            <p>विश्वविद्यालयों में आरक्षण: क्या 13 पॉइंट रोस्टर मामले में भी अध्यादेश लाएगी केंद्र सरकार?</p>
                        </a>
                    </li>

                    
                </ul>
            </div>
        </div>
    </div>
</div>

<br/>

<!--<br/>-->
<div class="ad-block-two">
    <div id='FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x250_2'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x250_2';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x250_2') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x250_2') });
                            }
                        </script></div>
</div>
<br/>
<div class="">
    
</div>
<br/>
<div class="ad-300x250">
    
</div>
<div class="panel panel-score-widget"><a href="https://www.firstpost.com/firstcricket/cricket-live-score/" style="text-decoration:none;"><h3 class="panel-title text-center">Cricket Scores</h3></a><div class="panel-body"><div class="tabs"><ul><li class="active"><a data-toggle="tab" href="#current-recent_5956471">Current & Recent</a></li><li><a data-toggle="tab" href="#upcoming_5956471">Upcoming</a></li></ul></div><div class="tab-content"><div id="current-recent_5956471" class="tab-pane fade in active"><div class="match-list"><ul><li><p>Pakistan in South Africa, 5 ODI Series, 2019</p><p>SA Vs PAK</p><p> <a href="/firstcricket/cricket-live-score/south-africa-vs-pakistan-odi-ball-by-ball-commentary/2988/186653.html">Live Now</a></p></li><li><p>Thailand Women's T20 Smash, 2019</p><p>MALW Vs MYAW</p><p> <a href="/firstcricket/cricket-live-score/malaysia-women-vs-myanmar-women-t20-live-cricket-score-full/3190/189613.html">Myanmar Women beat Malaysia Women by 4 wickets</a></p></li><li><p>Thailand Women's T20 Smash, 2019</p><p>NEPW Vs INAW</p><p> <a href="/firstcricket/cricket-live-score/nepal-women-vs-indonesia-women-t20-live-cricket-score-full/3190/189612.html">Nepal Women beat Indonesia Women by 92 runs</a></p></li><li><p>Thailand Women's T20 Smash, 2019</p><p>BTNW Vs THAW</p><p> <a href="/firstcricket/cricket-live-score/bhutan-women-vs-thailand-women-t20-live-cricket-score-full/3190/189610.html">Thailand Women beat Bhutan Women by 10 wickets</a></p></li><li><p>Nepal in UAE, 3 ODI Series, 2019</p><p>UAE Vs NEP</p><p> <a href="/firstcricket/cricket-live-score/united-arab-emirates-vs-nepal-odi-live-cricket-score-full/3183/189525.html">United Arab Emirates beat Nepal by 3 wickets</a></p></li><li><p>ACC Western Region T20, 2019</p><p>QAT Vs KSA</p><p> <a href="/firstcricket/cricket-live-score/qatar-vs-saudi-arabia-t20-live-cricket-score-full/3189/189590.html">Saudi Arabia beat Qatar by 8 wickets</a></p></li><li><p>ACC Western Region T20, 2019</p><p>KWT Vs KSA</p><p> <a href="/firstcricket/cricket-live-score/kuwait-vs-saudi-arabia-t20-live-cricket-score-full/3189/189588.html">Saudi Arabia beat Kuwait by 7 wickets</a></p></li></ul></div></div><div id="upcoming_5956471"  class="tab-pane fade"><div class="match-list"><ul><li><p><a href="/firstcricket/cricket-live-score/new-zealand-vs-india-odi-live-cricket-score-full/3068/187358.html">India in New Zealand, 5 ODI Series, 2019</a></p><p>NZ vs IND - Jan 26th, 2019, 07:30 AM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/united-arab-emirates-vs-nepal-odi-live-cricket-score-full/3183/189526.html">Nepal in UAE, 3 ODI Series, 2019</a></p><p>UAE vs NEP - Jan 26th, 2019, 11:00 AM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/south-africa-vs-pakistan-odi-live-cricket-score-full/2988/186654.html">Pakistan in South Africa, 5 ODI Series, 2019</a></p><p>SA vs PAK - Jan 27th, 2019, 01:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/new-zealand-vs-india-odi-live-cricket-score-full/3068/187359.html">India in New Zealand, 5 ODI Series, 2019</a></p><p>NZ vs IND - Jan 28th, 2019, 07:30 AM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/united-arab-emirates-vs-nepal-odi-live-cricket-score-full/3183/189527.html">Nepal in UAE, 3 ODI Series, 2019</a></p><p>UAE vs NEP - Jan 28th, 2019, 11:00 AM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/south-africa-vs-pakistan-odi-live-cricket-score-full/2988/186655.html">Pakistan in South Africa, 5 ODI Series, 2019</a></p><p>SA vs PAK - Jan 30th, 2019, 04:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/new-zealand-vs-india-odi-live-cricket-score-full/3068/187360.html">India in New Zealand, 5 ODI Series, 2019</a></p><p>NZ vs IND - Jan 31st, 2019, 07:30 AM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/united-arab-emirates-vs-nepal-t20-live-cricket-score-full/3184/189528.html">Nepal in UAE, 3 T20I Series, 2019</a></p><p>UAE vs NEP - Jan 31st, 2019, 03:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/west-indies-vs-england-test-live-cricket-score-full/3106/188178.html">The Wisden Trophy, 2019</a></p><p>WI vs ENG - Jan 31st, 2019, 07:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/australia-vs-sri-lanka-test-live-cricket-score-full/2996/186726.html">Warne-Muralitharan Trophy, 2019</a></p><p>AUS vs SL - Feb 1st, 2019, 05:00 AM IST</p></li></ul></div></div></div></div></div>
<!-- Ads Display Widget Start -->
<!-- Ads Display Widget End -->
<!--side-content-->

<div class="ad-block-USUK">
    <div id='FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK') });
                            }
                        </script></div>
    <!-- Ads Display Widget End -->
    <br/>
</div>
				
            </div><!-- RHS Sidebar-->

 <div class="text-center 728X90Ad">
 <div id='FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                        </script></div>
 </div>
<!--            <div id='div-gpt-ad-1501232183174-0'>
                <script>
                    var width = window.innerWidth || document.documentElement.clientWidth;
                    if(width >= 768) {
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
                    }
                </script>
            </div>-->

        </div><!--.container-->
        
                        
        
<div id="aid_5963351"></div>
<div id="aid_5963451"></div>
<div id="aid_5963951"></div>
<div id="aid_5963971"></div>

<nav id="myScrollspy" class="articlesStripWrap">
    <ul class="nav articlesStrip">
                                        <li class="active loaded" data-id="aid_5956471" data-index="0" data-url="https://www.firstpost.com/india/firstpost-editors-picks-cbi-fir-against-chandar-kochhar-priyanka-gandhis-political-debut-sanjita-chanus-return-todays-must-read-stories-5956471.html" data-title="Firstpost Editor's Picks: CBI FIR against Chandar Kochhar, Priyanka Gandhi's political debut, Sanjita Chanu's return; today's must-read stories" data-adCount="0"><a href="#aid_5956471" title="Firstpost Editor's Picks: CBI FIR against Chandar Kochhar, Priyanka Gandhi's political debut, Sanjita Chanu's return; today's must-read stories"><span class="index">1</span><span class="title">Firstpost Editor's Picks: CBI FIR against Chandar Kochhar, Priyanka Gandhi's political debut, Sanjita Chanu's return; today's must-read stories</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_5963351" data-index="1" data-url="https://www.firstpost.com/india/firstpost-editors-pick-irvine-welsh-on-trainspotting-national-trust-survey-bajaj-allianz-officials-dupe-farmers-todays-must-read-stories-5963351.html" data-title="Firstpost Editor's Pick: Irvine Welsh on Trainspotting, National Trust Survey, Bajaj Allianz officials dupe farmers; today's must-read stories" data-adCount="1"><a href="#aid_5963351" title="Firstpost Editor's Pick: Irvine Welsh on Trainspotting, National Trust Survey, Bajaj Allianz officials dupe farmers; today's must-read stories"><span class="index">2</span><span class="title">Firstpost Editor's Pick: Irvine Welsh on Trainspotting, National Trust Survey, Bajaj Allianz officials dupe farmers; today's must-read stories</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_5963451" data-index="2" data-url="https://www.firstpost.com/india/dont-blame-china-for-australia-missing-malabar-games-canberras-relationship-with-new-delhi-simply-doesnt-justify-an-invite-5963451.html" data-title="Don't blame China for Australia missing Malabar games; Canberra's relationship with New Delhi doesn't justify an invite" data-adCount="2"><a href="#aid_5963451" title="Don't blame China for Australia missing Malabar games; Canberra's relationship with New Delhi doesn't justify an invite"><span class="index">3</span><span class="title">Don't blame China for Australia missing Malabar games; Canberra's relationship with New Delhi doesn't justify an invite</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_5963951" data-index="3" data-url="https://www.firstpost.com/india/former-president-pranab-mukherjee-nanaji-deshmukh-and-bhupen-hazarika-awarded-bharat-ratna-5963951.html" data-title="Former president Pranab Mukherjee, Nanaji Deshmukh and Bhupen Hazarika awarded Bharat Ratna" data-adCount="3"><a href="#aid_5963951" title="Former president Pranab Mukherjee, Nanaji Deshmukh and Bhupen Hazarika awarded Bharat Ratna"><span class="index">4</span><span class="title">Former president Pranab Mukherjee, Nanaji Deshmukh and Bhupen Hazarika awarded Bharat Ratna</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_5963971" data-index="4" data-url="https://www.firstpost.com/india/ahead-of-70th-republic-day-president-ram-nath-kovind-urges-people-to-perform-sacred-act-of-voting-5963971.html" data-title="Ahead of 70th Republic Day, President Ram Nath Kovind urges people to perform 'sacred act' of voting" data-adCount="4"><a href="#aid_5963971" title="Ahead of 70th Republic Day, President Ram Nath Kovind urges people to perform 'sacred act' of voting"><span class="index">5</span><span class="title">Ahead of 70th Republic Day, President Ram Nath Kovind urges people to perform 'sacred act' of voting</span></a>
            <div class='bar-long'></div>
        </li>
        
    </ul>
    <button id="stripToggle">More</button>
</nav>
<script>
    var post_id = '5956471';
    var mainFlip = 'FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90';
</script>

<style>

    .post-break{
        padding: 0px;
        border-top: 10px solid #bbb;
    }
    .show-next{
        content: "Next Story";
        background: #bbb;
        padding: 3px 35px;
        color: white;
        display: inline-block;
        font-size: 12px;
        letter-spacing: 1.3px;
        border-bottom-left-radius: 5px;
        border-bottom-right-radius: 5px;
        position: relative;
    }

    .show-next::before{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        left: -9px;
        top: 0;
        transform: skewX(35deg);
        border-bottom-left-radius: 5px;
    }
    .show-next::after{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        right: -9px;
        top: 0;
        transform: skewX(-35deg);
        border-bottom-right-radius: 5px;
    }
    .show-next svg{
        width: 10px;
        height: 10px;
        display: block;
        margin: -2px auto;
        padding-bottom: 1px;
    }

    #myScrollspy{
        display: none;
    }
    #myScrollspy li {
        width: 20%;
    }
    @media screen and (max-width: 800px){
        #myScrollspy{
            display: none !important;
        }
        #myScrollspy li {
            width: 100%;
        }
    }
    .articlesStripWrap .articlesStrip li {
        position: relative;
    }
    .articlesStripWrap .articlesStrip li a,
    .articlesStripWrap .articlesStrip li.loaded a {
        position: relative;
        background: transparent;
        z-index: 2;
    }
    .articlesStripWrap .articlesStrip li .bar-long {
        /*display: none;*/
        position: absolute;
        top: 0;
        left: 0;
        height: 100%;
        opacity: 0.2;
        background: #900;
        transition: 0s ease all;
        z-index: 1;
    }
    .articlesStripWrap .articlesStrip li.active .bar-long {
        display: block;
    }
    ._teraMainAdContainer {
        transition: 0.6s ease all;
    }
</style>

<script type="application/javascript">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</script>



<script>


</script>
                        

    </div><!--.contentMain-->
</div><!--.content-->
 




<script type="text/javascript">

    function FPgetcookie(cookiename) {
        var cookiestring=document.cookie;
        var i=0;
        var index1=cookiestring.indexOf(cookiename);
        if (index1==-1 || cookiename=="") return "";
        var index2=cookiestring.indexOf(';',index1);
        if (index2==-1) index2=cookiestring.length;
        return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
    }


    try{
        if(FPgetcookie('mc_fp_popunder_v2')=='') {
            var js = document.createElement("script");
            js.type = "text/javascript";
            js.src = "https://images.firstpost.com/promo/js/mcfp-popunder.js?v=20160725";
            document.body.appendChild(js);
        }
    }catch(e){
    }
</script>





<!--<script src="//a.teads.tv/page/26003/tag" async="true"></script>-->



<script type="text/javascript">
    dfp_floating_banner_ad_new('FirstPost/Firstpost_Flying/Firstpost_Flying_300x250');
    function FPsetcookie(c_name,value,expiredays){

        var exdate=new Date();

        exdate.setDate(exdate.getDate()+expiredays);

        document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +

                ((expiredays==null) ? "" : ";expires="+exdate.toGMTString());

    }
    function dfp_floating_banner_ad_new(dfp_ad) {
            FPAdJ = jQuery;
            if ( navigator.appName.indexOf("Microsoft")==-1 ){
                FP_FloatingAd_300x250 = FPgetcookieForDFP('FP_FloatingAd_300x250_tech');
                if ( typeof FP_FloatingAd_300x250 == "undefined" || FP_FloatingAd_300x250 == '' ){
                    FPsetcookie('FP_FloatingAd_300x250_tech',1,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }else if(FP_FloatingAd_300x250 <= '5'){
                    var val=parseInt(FP_FloatingAd_300x250)+1
                    FPsetcookie('FP_FloatingAd_300x250_tech',val,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }
            }
			
        }
        
        $(window).load(function() { 
            var floatingClosed = false;
            var floatingShown = false;
                $(document).scroll(function() {
                    if(!floatingClosed){
                        
                        var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
                        var wtop1 = $(window).scrollTop();
                        
                        if(!floatingShown){
                            if ($(window).scrollTop() > 100) {
                                $('.fixBtm').animate({ 
                                    bottom:0, 
                                    left:0 
                                },2000);
                                floatingShown = true;
                            };
                        };
                        
                        if (wtop1 >= (pos_high1-700)){
                            if($('.fixBtm').is(':visible')){
                                $('.fixBtm').hide();
                            };
                        }
                        else{
                            if(!($('.fixBtm').is(':visible'))){
                                $('.fixBtm').show();
                            };
                        }
                        
                        
                    };
                }); 
                $('.cls').click(function() {
                    floatingClosed = true;
                    $('.fixBtm').hide(); 
                }); 
            });
</script>


<script>

    $(document).ready(function(){
        var id = 'aid_'+$("#main").data('article-id');
        $(document).scroll(function() {
            var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
            var wtop1 = $(document).scrollTop();
            if (wtop1 >= (pos_high1-700)){
                $('.fixBtm').hide();
            }
            else{
                $('.fixBtm').show();
            }
        });

    });
    $(window).load(function(){
        // activateOutbrain('5956471');
    });
    document.write("<s"+"cript type='text/javas"+"cript'> $(document).ready(function() { $('.cls').click(function() {   $('.fixBtm').html(''); }); });</s"+"cript>");
    function OpenSharePopup(sUrl, siteName){
        if (siteName == 'linkedin'){
            var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;
        }else if (siteName == 'facebook'){
            var sSiteUrl = "http://www.facebook.com/sharer.php?"+sUrl;
        }else if(siteName == 'google'){
            var sSiteUrl = "https://plus.google.com/share?url="+sUrl;
        }
        window.open(sSiteUrl, "twitter","menubar=0,resizable=1,width=600,height=300");
    }

    function twitterShare(url, headline){
        window.open("https://twitter.com/share?text="+headline+"&counturl="+url+"&url="+url+"", "twitter","menubar=0,resizable=1,width=550,height=300");
    }

</script>
<script type="text/javascript">
    var hash = '';
    $(document).ready(function(){
        if ($(".refresh-live-blog").length > 0 ) {
            hash = window.location.hash;
            hash = hash.replace("#",".");
            if(hash != "") {

                $('html, body').animate({
                    scrollTop: $(hash).offset().top - 100
                }, 1000);
            }


        }
    });

$(window).load(function(){
    var partHtml = $(".ibox1").html();    
    if(partHtml == "")
    {     
        $(".alsofour").show();
        $(".ibox1").hide();
    }    
});

</script>
<!-- Start: Addng Ads -->
<!--<div id='div-gpt-ad-1501232183174-0'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
        }
    </script>
</div>-->




<script>
  
    /*function activateOutbrain(id){
        var url      = window.location.href;
        if (window.location.hostname == "staging.firstpost.com" || window.location.hostname == "firstpost.staging" || window.location.hostname == "fpssl.live") {
            url = url.replace(window.location.hostname,"www.firstpost.com");
        }
        if (!navigator.userAgent.match(/Android/i) &&
                !navigator.userAgent.match(/webOS/i) &&
                !navigator.userAgent.match(/iPhone/i) &&
                !navigator.userAgent.match(/iPod/i) &&
                !navigator.userAgent.match(/iPad/i) &&
                !navigator.userAgent.match(/Blackberry/i)) {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="AR_1" data-ob-template="firstpostcom"></div>');
        } else {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="MB_1" data-ob-template="firstpostcom""></div>');
        }

       


        //colombia.clearData();
    }*/
    
    //Pageview session
    var countPageView = 0;
        setInterval(function(){
                countPageView = countPageView+5;
                pageview(countPageView);
    }, 5000);
    function pageview(countPageView){
           id = 5956471;
//            alert("inside function "+countPageView);
           ga('send', 'event', 'Pageview', 'User Session '+countPageView+' seconds', 'Page_Id_'+id,{
               nonInteraction: true
           });
    };
    
    </script>

<!-- Footer --><br><div class="ad-300x250 text-center interclass"><script type="text/javascript">interstitial_ad();function FPsetcookie(c_name,value,expiredays){var exdate=new Date();exdate.setDate(exdate.getDate()+expiredays);document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +((expiredays==null) ? "" : ";expires="+exdate.toGMTString());}function FPgetcookie(cookiename) {var cookiestring=document.cookie;var cookieArry = cookiestring.split(";");var index1=cookieArry.indexOf(" interstitial=1");return index1;}function interstitial_ad() {var width = window.innerWidth || document.documentElement.clientWidth;var interstitial_adv = "";interstitial_adv = FPgetcookie("interstitial");if (interstitial_adv > 0){var adKey = "";if(width <= 768) {$(".interclass").attr("id",adKey);googletag.cmd.push(function() { googletag.display(adKey); });}}else{FPsetcookie('interstitial',1,7);}}</script><div id='FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                        </script></div></div><div class="ad-300x250 text-center floating-bottom"></div>
<style type="text/css">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</style>
<footer id="footer"><div class="container"><a id="site-index-button" data-toggle="collapse" data-target="#site-index" aria-expanded="false" aria-controls="site-index"><span class="icon circle"><svg width="10px" height="10px" enable-background="new 0 0 612 612" version="1.1" viewBox="0 0 612 612" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m604.5 134.78c-9.999-10.05-26.222-10.05-36.221 0l-262.27 287.78-262.29-287.78c-9.999-10.05-26.223-10.05-36.222 0s-9.999 26.35 0 36.399l279.1 306.24c5.331 5.357 12.422 7.652 19.386 7.296 6.988 0.356 14.055-1.939 19.386-7.296l279.13-306.27c9.998-10.048 9.998-26.322-1e-3 -36.372z" fill="#fff"/></svg></span>Site Index</a></div><div class="container container-border collapse" id="site-index"><div class="row"><div class="col-md-10 col-sm-10"><div class="inline vat"><ul class="list simple"><li><a href="/" alt="Firstpost" title="Firstpost"><img src="https://static.firstpost.com/assets/images/fp-logo-footer.png" class="footer-logo" alt="Firstpost" title="Firstpost"></a></li><li><a href="http://hindi.firstpost.com/" target="_blank">हिंदी फर्स्टपोस्ट</a></li><li><a href="https://www.firstpost.com/about-firstpost">About Firstpost</a></li><!-- <li><a href="#">Newsletter</a></li> --><li><a href="https://www.firstpost.com/rss">RSS</a></li><li><a href="http://twitter.com/firstpost" rel="nofollow" target="_blank">Twitter</a></li><li><a href="http://www.facebook.com/pages/Firstpost/165818073477856" rel="nofollow" target="_blank">Facebook</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Sections</li><li><a href="https://www.firstpost.com/">Front Page</a></li><li><a href="https://www.firstpost.com/category/politics" title="">Politics</a></li><li><a href="https://www.firstpost.com/category/sports" title="">Sports</a></li><li><a href="https://www.firstpost.com/category/india" title="">India</a></li><li><a href="https://www.firstpost.com/category/world" title="">World</a></li><li><a href="https://www.firstpost.com/category/business" title="">Business</a></li><li><a href="https://www.firstpost.com/category/living" title="">Life</a></li><li><a href="https://www.firstpost.com/category/entertainment" title="">Entertainment News</a></li><li><a href="https://www.firstpost.com/firstcricket" title="">Cricket</a></li><li><a href="https://www.firstpost.com/tech" title="">Tech</a></li><li><a href="https://www.firstpost.com/category/photos" title="">Photos</a></li><li><a href="https://www.firstpost.com/category/videos" title="">Videos</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Plus</li><li><a title="First Cricket" href="/firstcricket/">First Cricket</a></li><li><a title="Entertainment" href="https://www.firstpost.com/category/entertainment">Entertainment</a></li><li><a alt="Union Budget 2019" title="Union Budget 2019" href="/budget-2019">Union Budget 2019</a></li><li><a alt="Indian Super League 2018" title="Indian Super League 2018" href="/isl-2018/">Indian Super League 2018</a></li><li><a title="CRICKET LIVE SCORE" href="https://www.firstpost.com/firstcricket/cricket-live-score">Cricket Live Score</a></li><li><a alt="Assembly Elections 2018" title="Assembly Elections 2018" href="https://www.firstpost.com/assembly-elections-2018">Assembly elections 2018</a></li><li><a alt="Telangana Assembly Election 2018" title="Telangana Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/telangana">Telangana Assembly election 2018</a></li><li><a alt="Madhya pradesh Assembly Election 2018" title="Madhya Pradesh Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/madhya-pradesh">Madhya Pradesh Assembly election 2018</a></li><li><a alt="rajasthan Assembly Election 2018" title="Rajasthan Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/rajasthan">Rajasthan Assembly election 2018</a></li><li><a alt="chhattisgarh Assembly Election 2018" title="Chhattisgarh Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/chhattisgarh">Chhattisgarh Assembly election 2018</a></li><li><a alt="mizoram Assembly Election 2018" title="Mizoram Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/mizoram">Mizoram Assembly election 2018</a></li><!-- <li class="item"><a title="Budget 2018" href="/budget-2018/">Budget 2018</a></li><li class="item"><a title="Tax Calculator" href="/tax-calculator">Tax Calculator</a></li><li class="item"><a title="Budget 2018 Live TV" href="/budget-2018-live-tv/">Budget 2018 Live TV</a></li> --><!--<li><a href="https://www.firstpost.com/fifa-under-17-world-cup-2017/" alt="FIFA under 17 World Cup 2017" title="FIFA under 17 World Cup 2017">FIFA U17 WC</a></li>--><!-- <li><a title="Laureus 2017" href="/laureus/">Laureus World Sports Awards 2017</a></li> --><li><a href="https://www.firstpost.com/category/delhi">New Delhi</a></li><li><a href="https://www.firstpost.com/category/mumbai">Mumbai</a></li><li><a href="https://www.firstpost.com/category/photos">Photos</a></li><li><a href="https://www.firstpost.com/category/f-pedia">F. Pedia</a></li><li><a href="https://www.firstpost.com/videos/">Videos</a></li><li><a href="https://www.firstpost.com/category/exclusives">FP Exclusives</a></li><li><a href="https://www.firstpost.com/category/videos">Video Room</a></li><!-- <li><a href="https://www.firstpost.com/weather/">Weather</a></li> --></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Network 18 sites</li><li><a href="http://www.in.com/" target="_blank">In.com</a></li><li><a href="http://www.moneycontrol.com/" target="_blank">Moneycontrol</a></li><li><a href="http://www.burrp.com/" target="_blank" rel="nofollow">Burrp</a></li><li><a href="https://www.topperlearning.com/" target="_blank">TopperLearning</a></li><li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li><li><a href="http://overdrive.in/" target="_blank">Overdrive</a></li><li><a href="http://www.ibnlokmat.tv/" target="_blank" rel="nofollow">IBN Live</a></li><li><a href="http://www.news18.com/" target="_blank">News18</a></li><li><a href="http://www.topperlearning.com/learn/sample-papers?ps1" target="_blank" rel="nofollow">Sample Papers Online</a></li><li><a href="https://www.firstpost.com/category/business/biztech">Business Technology News</a></li><li><a href="http://mtv.in.com/" target="_blank" rel="nofollow">MTV India</a></li><li><a href="http://www.homeshop18.com/"target="_blank" rel="nofollow">Online Shopping in India</a></li><li><a href="http://www.caprep18.com/" target="_blank">CAprep18</a></li><li><a href="https://www.firstpost.com/shows/">F. Shows</a></li><!-- <li><a href="https://www.firstpost.com/iifa-awards-2017">IIFA 2017</a></li> --><li><a href="http://www.topperlearning.com/franchisee" target="_blank" rel="nofollow">E-Learning Franchise Opportunity</a></li><!--<li><a href="https://www.firstpost.com/gst-rate-list-india/" rel="nofollow">GST Rate List India</a></li>--></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Tools</li><li><a href="http://feeds.feedburner.com/firstpost/xfJh" target="_blank">RSS Feeds</a></li></ul><ul class="list simple"><li class="title">Apps</li><li><a href="https://itunes.apple.com/in/app/firstpost/id445829858?mt=8" target="_blank">iOS</a></li><li><a href="https://play.google.com/store/apps/details?id=com.firstpost" target="_blank">Android</a></li></ul></div></div><div class="col-md-2 col-sm-2"><div class="footer-social-wrap"><div class="inline"><ul class="top-social"><li><a href="https://www.facebook.com/firstpostin" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 96.124 96.123" version="1.1" viewBox="0 0 96.124 96.123" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m72.089 0.02-12.465-0.02c-14.004 0-23.054 9.285-23.054 23.656v10.907h-12.533c-1.083 0-1.96 0.878-1.96 1.961v15.803c0 1.083 0.878 1.96 1.96 1.96h12.533v39.876c0 1.083 0.877 1.96 1.96 1.96h16.352c1.083 0 1.96-0.878 1.96-1.96v-39.876h14.654c1.083 0 1.96-0.877 1.96-1.96l6e-3 -15.803c0-0.52-0.207-1.018-0.574-1.386s-0.867-0.575-1.387-0.575h-14.659v-9.246c0-4.444 1.059-6.7 6.848-6.7l8.397-3e-3c1.082 0 1.959-0.878 1.959-1.96v-14.674c0-1.081-0.876-1.958-1.957-1.96z" fill="#D80027"/></svg></a></li><li><a href="https://twitter.com/firstpost" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 612 612" version="1.1" viewBox="0 0 612 612" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m612 116.26c-22.525 9.981-46.694 16.75-72.088 19.772 25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.55 56.217-125.55 125.51 0 9.828 1.109 19.427 3.251 28.606-104.33-5.24-196.84-55.223-258.75-131.17-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.48-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0 60.806 43.291 111.55 100.69 123.1-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-0.803-23.634-2.333 15.985 49.907 62.336 86.199 117.25 87.194-42.947 33.654-97.099 53.655-155.92 53.655-10.134 0-20.116-0.612-29.944-1.721 55.567 35.681 121.54 56.485 192.44 56.485 230.95 0 357.19-191.29 357.19-357.19l-0.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#D80027"/></svg></a></li><li><a href="https://plus.google.com/+Firstpost/posts" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 491.858 491.858" version="1.1" viewBox="0 0 491.86 491.86" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><g fill="#D80027"><path d="m377.47 224.96h-176.15v58.718h107.47c-16.032 51.048-63.714 88.077-120.06 88.077-69.492 0-125.82-56.335-125.82-125.82 0-69.492 56.333-125.82 125.82-125.82 34.994 0 66.645 14.289 89.452 37.346l42.622-46.328c-34.04-33.355-80.65-53.929-132.07-53.929-104.24-1e-3 -188.74 84.499-188.74 188.73s84.5 188.74 188.74 188.74c91.307 0 171.25-64.844 188.74-150.99v-58.718l-1e-3 -1e-3z"/><polygon points="491.86 224.86 455.83 224.86 455.83 188.83 424.94 188.83 424.94 224.86 388.91 224.86 388.91 255.74 424.94 255.74 424.94 291.77 455.83 291.77 455.83 255.74 491.86 255.74"/></g></svg></a></li><li><a href="https://www.instagram.com/firstpost/" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 512 512" version="1.1" viewBox="0 0 512 512" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="M352,0H160C71.648,0,0,71.648,0,160v192c0,88.352,71.648,160,160,160h192c88.352,0,160-71.648,160-160V160    C512,71.648,440.352,0,352,0z M464,352c0,61.76-50.24,112-112,112H160c-61.76,0-112-50.24-112-112V160C48,98.24,98.24,48,160,48    h192c61.76,0,112,50.24,112,112V352z" fill="#D80027"/><path d="m256 128c-70.688 0-128 57.312-128 128s57.312 128 128 128 128-57.312 128-128-57.312-128-128-128zm0 208c-44.096 0-80-35.904-80-80 0-44.128 35.904-80 80-80s80 35.872 80 80c0 44.096-35.904 80-80 80z" fill="#D80027"/><circle cx="393.6" cy="118.4" r="17.056" fill="#D80027"/></svg></a></li><li><a href="https://www.youtube.com/user/Firstpostin " rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 461.001 461.001" version="1.1" viewBox="0 0 461 461" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m365.26 67.393h-269.51c-52.878 0-95.744 42.866-95.744 95.744v134.73c0 52.878 42.866 95.744 95.744 95.744h269.51c52.878 0 95.744-42.866 95.744-95.744v-134.73c0-52.878-42.866-95.744-95.744-95.744zm-64.751 169.66-126.06 60.123c-3.359 1.602-7.239-0.847-7.239-4.568v-124c0-3.774 3.982-6.22 7.348-4.514l126.06 63.881c3.748 1.899 3.683 7.274-0.109 9.082z" fill="#F61C0D"/></svg></a></li></ul></div><div class="inline"><a href="http://www.network18online.com/" id="logo18" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/eighteen-nw.png" alt="Network 18" title="Network 18" /></a></div></div></div></div></div><div class="container end-links"><p class="inline">Copyright &copy; 2019. <a href="https://www.firstpost.com/" alt="Firstpost" title="Firstpost">Firstpost</a> - All Rights Reserved.</p><p class="inline"><a href="https://www.firstpost.com/terms-of-use">Terms of use</a><a href="https://www.firstpost.com/privacy">Privacy</a></p></div></footer>
</div><!--wrapper--><!-- jQuery --><script src="https://www.firstpost.com/assets/js/progressive-image.min.js?v=1.0"></script><!-- <link rel="stylesheet" type="text/css" href="https://www.firstpost.com/assets/fonts/external/fonts.css?v=2"> --><link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:400,700" rel="stylesheet dns-prefetch" type="text/css" ><!-- <link href="https://fonts.googleapis.com/css?family=Oswald:400,500,600,700" rel="stylesheet"> --><!-- <link rel="stylesheet" type="text/css" href="https://www.firstpost.com/assets/css/jquery.bxslider.min.css"><script type="text/javascript" src="https://www.firstpost.com/assets/js/jquery.bxslider.min.js"></script> --><!--<script type="text/javascript" async src="https://www.firstpost.com/assets/js/app.min.js?v=12.72"></script>--><!-- <script type="text/javascript" async src="https://www.firstpost.com/assets/js/app.js?v=12.74"></script> --><script type="text/javascript">
	//var Index = 2;

// window.setInterval(ChangeVisibleDiv, 2000);

/*function ChangeVisibleDiv()
{
	if(Index == 1){
	    if(width >= 768){
            $("#aw_desktop").hide();
        }else{
            $("#aw_mobile").hide();
        }
		$(".weather-widget-mobile").hide(); //display','none');
     	$(".air-quality").show(); //css('display','inline-block');
     	Index++;
	}else{
        if(width >= 768){
            $("#aw_desktop").show();
        }else{
            $("#aw_mobile").show();
        }
		$(".air-quality").hide();//css('display','none');
     	$(".weather-widget-mobile").show();//css('display','inline-block');
     	Index = 1;
	};
}*/
// ChangeVisibleDiv();
</script>
<script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 1043201315;
        var google_conversion_label = "vQUcCJHdmwMQo_q38QM";
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>

   

    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1043201315/?value=1.00&amp;currency_code=INR&amp;label=vQUcCJHdmwMQo_q38QM&amp;guid=ON&amp;script=0"/>
        </div>
    </noscript>
    <script type="text/javascript">

        $( "[name^='google_conversion_frame']" ).css('position','absolute');
        $( "[name^='google_conversion_frame']" ).css('height',0);

    </script>


    <!-- BetterCampaign Goal Tracker -->

    <!-- BetterCampaign Goal Tracker -->
   
   <!--MENU TOGGLE SCRIPT-->
  


	<!-- Start: Addng Ads --><!--<script async src='https://cdn.onthe.io/io.js/xmKBQHduOqzQ'></script> removed for IO--><!-- End: Addng Ads --><script type="text/javascript">
    var windowWidth = $(window).width();
    if(windowWidth < 640){
        $('.reviews-wrap .row').addClass('reviews-slider');
        $('.reviews-wrap .row div').removeClass('col-md-3 col-sm-6');
        $('.reviews-slider').bxSlider({
            minSlides: 1,
            maxSlides: 4,
            slideWidth: 300,
            slideMargin: 0,
            pager: false,
        });
    }

    /*// caragoke slider
    $('.caraoke-slider').bxSlider({
        mode: 'horizontal',
        pager:false,
    });

    // latest reviews
    $('.l-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 260,
        slideMargin: 10,
        pager: false,
    });

    $('.v-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 280,
        slideMargin: 10,
        pager: false,
    });*/

    // firstpost menu
    $('.fp-icon').mouseenter(function(){
        $(this).addClass('open');
    });
    $('.fp-menu').mouseleave(function(){
        $('.fp-icon').removeClass('open');
    });
</script></body></html>
