	<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true" />
    	<title>After Gujarat, Narendra Modi announces aid for storm victims of Madhya Pradesh, Rajasthan and Manipur - Firstpost</title>
    <meta name="description" content="After Gujarat, Narendra Modi approved an ex-gratia of Rs 2 lakh each from the Prime Minister's National Relief Fund for those who lost died in storms in Madhya Pradesh, Rajasthan and Manipur."/>
	<meta property="fb:app_id" content="1162386820478832" />
   <meta property="fb:admins" content="500851548" />
   <meta property="fb:pages" content="165818073477856" />
        <meta name="news_keywords" content="Gujarat,gujarat storm,Kamal Nath,Madhya Pradesh,madhya pradesh storm,Narendra Modi,NewsTracker,PMO,Prime Minister,Prime Ministers Relief Fund,Rajasthan,storms,unseasonal rain" />    
        <meta name="keywords" content="Gujarat,gujarat storm,Kamal Nath,Madhya Pradesh,madhya pradesh storm,Narendra Modi,NewsTracker,PMO,Prime Minister,Prime Ministers Relief Fund,Rajasthan,storms,unseasonal rain" />
    <meta property="og:title" content="After Gujarat, Narendra Modi announces aid for storm victims of Madhya Pradesh, Rajasthan and Manipur - Firstpost" />
    <meta property="og:description" content="After Gujarat, Narendra Modi approved an ex-gratia of Rs 2 lakh each from the Prime Minister's National Relief Fund for those who lost died in storms in Madhya Pradesh, Rajasthan and Manipur." />
	<meta property="og:locale" content="en_US" />
	<meta property="og:site_name" content="Firstpost" />
	<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://images.firstpost.com/wp-content/uploads/2019/02/Narendra-Modi-May-2018_Social_AP-1280.jpg" />
		<meta name="twitter:title" content="After Gujarat, Narendra Modi announces aid for storm victims of Madhya Pradesh, Rajasthan and Manipur - Firstpost"/>
    <meta name="twitter:description" content="After Gujarat, Narendra Modi approved an ex-gratia of Rs 2 lakh each from the Prime Minister's National Relief Fund for those who lost died in storms in Madhya Pradesh, Rajasthan and Manipur."/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta property="twitter:account_id" content="4503599627804328" />
    	<meta property="twitter:image:src" content="https://images.firstpost.com/wp-content/uploads/2019/02/Narendra-Modi-May-2018_Social_AP-1280.jpg" />
		<meta name="twitter:widgets:csp" content="on">
	<meta name="twitter:domain" content="Firstpost"/>
	<meta name="twitter:site" value="@firstpost">
	<meta name="twitter:url" content="https://www.firstpost.com/india/after-gujarat-narendra-modi-announces-aid-for-storm-victims-of-madhya-pradesh-rajasthan-and-manipur-6465311.html">
    	    <link rel="canonical" href="https://www.firstpost.com/india/after-gujarat-narendra-modi-announces-aid-for-storm-victims-of-madhya-pradesh-rajasthan-and-manipur-6465311.html"  />
        
             
    <meta property="og:url" content="https://www.firstpost.com/india/after-gujarat-narendra-modi-announces-aid-for-storm-victims-of-madhya-pradesh-rajasthan-and-manipur-6465311.html" />
    <link href="https://www.firstpost.com/assets/css/bootstrap.min.css?v=86.43" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="https://www.firstpost.com/assets/css/progressive-image.min.css?v=0.1">

    <!-- DNS Prefetch -->
    <link href="//b.scorecardresearch.com" rel="dns-prefetch"/>
    <link href="//b.scorecardresearch.com" rel="preconnect"/>
    <link href="https://securepubads.g.doubleclick.net" rel="dns-prefetch"/>
    <link href="https://securepubads.g.doubleclick.net" rel="preconnect"/>
    <link href="https://pubads.g.doubleclick.net" rel="dns-prefetch"/>
    <link href="https://pubads.g.doubleclick.net" rel="preconnect"/>
    <link href="https://www.google-analytics.com" rel="dns-prefetch"/>
    <link href="https://www.google-analytics.com" rel="preconnect"/>
    <link href="//www.googletagservices.com" rel="dns-prefetch"/>
    <link href="//www.googletagservices.com" rel="preconnect"/>
    <link href="//tpc.googlesyndication.com" rel="dns-prefetch"/>
    <link href="//tpc.googlesyndication.com" rel="preconnect"/>
    <link href="https://fonts.gstatic.com" rel="dns-prefetch"/>
    <link href="https://fonts.gstatic.com" rel="preconnect"/>
    <link href="//connect.facebook.net" rel="dns-prefetch" />
    <link href="//connect.facebook.net" rel="preconnect" />
    <link href="//static.xx.fbcdn.net" rel="dns-prefetch" />
    <link href="//static.xx.fbcdn.net" rel="preconnect" />
    <!--- device is 0 -> and ->  is_mobile=false --->
    <!-- DNS Prefetch Ends Here -->

     
    
    <!-- arjun code start -->
    <script type="text/javascript">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</script>
    <!-- arjun code end -->

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
     new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
     j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
     'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
     })(window,document,'script','dataLayer','GTM-MLJQLND');</script>

    
    <link rel="shortcut icon prefetch" href="https://www.firstpost.com/assets/images/favicon.ico?v=3.19" />
    <link rel="icon prefetch" type="image/vnd.microsoft.icon" href="https://www.firstpost.com/assets/images/favicon.ico?v=3.19" />
    <link href='https://www.firstpost.com/assets/images/favicon.ico?v=3.19' rel='shortcut icon prefetch' type='image/x-icon'>
    <link href='https://www.firstpost.com/assets/images/favicon.ico?v=3.19' rel='icon prefetch' type='image/x-icon'/>
    <style rel="stylesheet" type="text/css" >
        .featured-news .news-cells .cell a{line-height: 18px;}
        .featured-news .news-cells .cell label{line-height: 12px;margin-bottom: 0;}
        .mt-15{margin-top: 15px}
        .mb-15{margin-bottom: 15px}
        .mb-5{margin-bottom: 5px}
        .add_wrp{margin:0;padding:0;position:relative;text-align:center}
        .add_txt{color:#797e90;display:inline-block;font-size:11px;padding:1px 0;width:100%}
        .add_placeholder_300_250{background-color:#f1f3f7;font-size:0;margin:0 auto;width:300px;height:265px}
        .add_placeholder_320_50{background-color:#f1f3f7;font-size:0;margin:0 auto;width:320px;height:65px}
        .add_placeholder_300_100{background-color:#f1f3f7;font-size:0;margin:0 auto;width:300px;height:115px}
        .add_placeholder_300_600{background-color:#f1f3f7;font-size:0;margin:0 auto;width:300px;height:615px}
        .add_placeholder_441_91{background-color:#f1f3f7;font-size:0;margin:0 auto;width:441px;height:106px}
        .add-section{clear: both;}
        .add-section .add_wrp iframe{width: 100%}
        .add-section .add_wrp .ad-block{margin: 0px !important}
    </style>

    <!-- jQuery -->
    <script type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.min.js"></script>
     <link href="https://images.firstpost.com/wp-content/uploads/assets/css/owl.carousel.css" rel="stylesheet prefetch" type="text/css" />
 <script type="text/javascript" async src="https://images.firstpost.com/wp-content/uploads/assets/js/owl.carousel.min.js"></script>
	<script async type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/bootstrap.min.js?v=5.3"></script>
    <script async type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.history.js"></script>
<!--    <script src="--><!--app.min.js?v=12.72"></script>-->
 <!-- <script src="app.js?v=13.01"></script> -->
<script src="https://static.firstpost.com/assets/js/app.min.js?v=3.19"></script>

    <!-- script for IO start-->
       <script async src="https://cdn.onthe.io/io.js/xmKBQHduOqzQ"></script>
       <!-- script for IO end-->
    
    <meta property="og:type" content="article"/>
<link rel="amphtml" href="https://www.firstpost.com/india/after-gujarat-narendra-modi-announces-aid-for-storm-victims-of-madhya-pradesh-rajasthan-and-manipur-6465311.html/amp">
      
       
<script type="text/javascript">


	function FPgetcookieForDFP(cookiename) {
		var cookiestring=document.cookie;
		var index1=cookiestring.indexOf(cookiename);
		if (index1==-1 || cookiename=='') return '';
		var index2=cookiestring.indexOf(';',index1);
		if (index2==-1) index2=cookiestring.length;
		return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
	}
	function setUserBehaviour()
	{
		var i, x, y, cl = document.cookie.split(";");
		var _w18userinfo_out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			if (x == "_w18userinfo") {
				_w18userinfo_out._w18userinfo = unescape(y);
				c = c + 1
			}
			if (c == 1) {
				break;
			}
		}
		if(c==1){
			var contact = JSON.parse(_w18userinfo_out._w18userinfo);
			for (var item in contact) {
				googletag.pubads().setTargeting(item,contact[item]);
			}
		}
	}
	//var googletag = googletag || {};
	//  googletag.cmd = googletag.cmd || [];


	(function() {
	 var gads = document.createElement('script');
	 gads.async = true;
	 gads.type = 'text/javascript';
	 var useSSL = 'https:' == document.location.protocol;
	 gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	 var node = document.getElementsByTagName('script')[0];
	 node.parentNode.insertBefore(gads, node);
	 })();

	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.cmd.push(function() {
	 googletag.pubads().disableInitialLoad();
	 });
</script>
<script type='text/javascript' id='dfp_slot_details'>
	var width = window.innerWidth || document.documentElement.clientWidth;
	var adKey = "";
	var dimArr = '';
	var n1 = '';
	var n2 = '';
	var adtagsvalue = '';
	var ads = {"ads":{"FirstPost\/FirstPost_India\/FirstPost_India_Internal\/FirstPost_India_Internal_300x250_1":"300,250","FirstPost\/FirstPost_India\/FirstPost_India_Internal\/FirstPost_India_Internal_300x250_2":"300,250","FirstPost\/FirstPost_India\/FirstPost_India_Internal\/FirstPost_India_Internal_300x600":"300,600","FirstPost\/FirstPost_Ros\/FirstPost_Internal_also_see_article_nativead_240x260":"240,260","FirstPost\/FirstPost_Ros\/FirstPost_Ros_FlipQuote_300x100_Right":"300,100","FirstPost\/FirstPost_Ros\/Firstpost_Ros_Across_OOP_2x2":"2,2","FirstPost\/Firstpost_Pagepush_Across\/FirstPost_Across_728x90":"728,90","FirstPost\/FirstPost_Footer\/FirstPost_Footer_300x250_USUK":"300,250","FirstPost\/FirstPost_Footer\/FirstPost_Footer_728x90_USUK":"728,90","FirstPost_Wap_New\/FirstPost_Wap_New_India\/FirstPost_Wap_New_India_Internal\/FirstPost_Wap_New_India_Internal_320x50_Top":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_India\/FirstPost_Wap_New_India_Internal\/FirstPost_Wap_New_India_Internal_After_Section_300x250_3":"300,250","FirstPost_Wap_New\/FirstPost_Wap_New_India\/FirstPost_Wap_New_India_Internal\/FirstPost_Wap_New_India_Internal_Between_Sections_300x250_2":"300,250","FirstPost_Wap_New\/FirstPost_Wap_New_India\/FirstPost_Wap_New_India_Internal\/FirstPost_Wap_New_India_Internal_Bottom_320x50_Sticky":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_India\/FirstPost_Wap_New_India_Internal\/FirstPost_Wap_New_India_Internal_After_Section_320x50_Middle":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_AMP_320x50":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_AMP_300x250":"300,250","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_AMP_300x250_Top":"300,250","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_AMP_TOP_320x50":"320,50"},"fallback":{"lhs":{"quote":"TikTok ban in India","title":"While TikTok's future remains uncertain, the rise of regulation could impact others","url":"https:\/\/www.firstpost.com\/tech\/news-analysis\/tiktok-ban-in-india-uncertain-future-for-app-looms-rise-in-content-regulation-could-impact-many-others-6459291.html","image":"https:\/\/images.firstpost.com\/fpimages\/380x285\/fixed\/jpg\/flip_quote\/20190417035655_TikTok Social.jpg"},"rhs":{"quote":"Best Samsung phones under Rs 30,000","title":"From Galaxy A9, A50 to Galaxy M20","url":"https:\/\/www.firstpost.com\/tech\/news-analysis\/best-samsung-phones-worth-buying-under-rs-30000-from-galaxy-a9-a50-to-m20-6448731.html","image":"https:\/\/images.firstpost.com\/fpimages\/380x285\/fixed\/jpg\/flip_quote\/20190416024838_samsung-galaxy-a30-camera-closeup-1024-logo.jpg"}}};
	googletag.cmd.push(function() {

		$.each(ads.ads,function(key,value){
			if(value !==  null){
				dimArr = value.split(",");
				n1 = parseInt(dimArr[0]);
				n2 = parseInt(dimArr[1]);
			}
			var width = window.innerWidth || document.documentElement.clientWidth;

			if(value == '300,250' || value == '300,600' || value == '728,90') {

				if (width >= 768 && key.indexOf("FirstPost") != -1 && key.indexOf("FirstPost_Wap_New") < 0) {
					if(adtagsvalue != ""){
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads()).setTargeting('disease',[]);
					}else{
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());
					}
				}
				if (width <= 768 && key.indexOf("FirstPost_Wap_New") != -1) {
					if(adtagsvalue != ""){
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads()).setTargeting('disease',[]);
					}else{
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());
					}
				}

			} else {

				if (width >= 768 && key.indexOf("FirstPost") != -1 && key.indexOf("FirstPost_Wap_New") < 0) {
					if(adtagsvalue != ""){
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads()).setTargeting('disease',[]);
					}else{
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());
					}
				}
				if (width <= 768 && key.indexOf("FirstPost_Wap_New") != -1) {
					if(adtagsvalue != ""){
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads()).setTargeting('disease',[]);
					}else{
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());
					}
				}
			}


		});



		googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs(true);
		//setUserBehaviour();
		_w18sub();
		googletag.enableServices();
	});
</script>

<script>	
   $(window).load(function(){
   	setTimeout(function(){googletag.pubads().refresh(); }, 2000);   
   });
</script>


        
	 
<!-- <script type="text/javascript">
          
        window.addEventListener("message", receiveMessage, false);      

      function receiveMessage(event) {            
            console.log(event);
            if(event.data.indexOf("addPattern")!=-1) {
                        var pattern = event.data.split("#")[1];                        
                        addPattern(pattern);
            } else if(event.data.indexOf("removePattern")!=-1) {
                        removePattern();
            }
      }      

      var addPattern = function(pattern){
        console.log("In add Pattern -> "+pattern);
        $('#top, #header').css('background-image','url(https://images.firstpost.com/wp-content/uploads/raymond/'+pattern+'.jpg)');
      };
      var removePattern = function(){
        $('#top, #header').css('background-image','none');
      };

    </script> -->

    <script type="text/javascript">

        $(document).ready(function(){

            $(".submenu").on("mouseover", function () {
                $('.fp-lazy-navbar').each(function(){
                    src = $(this).data("src");
                    $(this).attr("src",src);
                    src = "";
                });
            });

            $("#mobile-menu").click(function(){
                if ($("#mobile-menu .fa").hasClass("fa-bars")) {
                    $("#mobile-menu .fa").removeClass("fa-bars");
                    $("#mobile-menu .fa").addClass("fa-close");
                }else{
                    $("#mobile-menu .fa").removeClass("fa-close");
                    $("#mobile-menu .fa").addClass("fa-bars");
                }
                $("body").toggleClass("menu-open");
                $("html").toggleClass("noscroll");
            });
        })

        $(window).on('DOMContentLoaded load resize scroll', function () {

            var images = $(".fp-lazy");
            // load images that have entered the viewport
            $(images).each(function (index) {
                if (isElementInViewport(this) && $(this).data("src") != '') {
                    $(this).attr("src",$(this).attr("data-src"));
                    $(this).removeAttr("data-src");
                    $(this).removeClass('fp-lazy');
                }
            })
            // if all the images are loaded, stop calling the handler
            /*if (images.length == 0) {
             $(window).off('DOMContentLoaded load resize scroll')
             }*/
        })

        function isElementInViewport (el) {

            var rect = el.getBoundingClientRect();

            return (
                    rect.top >= 0 &&
                    rect.left >= 0 &&
                    rect.bottom <= $(window).height() &&
                    rect.right <= $(window).width()
            );
        }

        $("#searchDropDown").on('click',function(){
            setTimeout(function() {
                $("#searchDropDownInput").focus();
            }, 100);

        });

        /*----------  Smooth scroll to anchor  ----------*/
        $("#go-to-top").on('click',function(e) {
            var $anchor = $(this);
            $('html,body').stop().animate({
                scrollTop: $($anchor.attr('href')).offset().top
            }, 500);
            event.preventDefault();
        });

        /*----------  BS Tabs  ----------*/
        $('#videos-grid .nav-tabs > li > a').click(function (e) {
            e.preventDefault();
            $(this).tab('show');
        });

        /*----------  Mobile Menu Dropdown  ----------*/

        $(".down-arrow").click(function(e){
            e.preventDefault();
            e.stopPropagation();
            $(this).parent().next(".dropdown").slideToggle();
        });

        /*----------  Mobile trending news - show more show less  ----------*/
        $("#more-link").click(function(){
            $h = $(this).text("Show less").siblings("ul").height();
            if($h > '183'){
                $(this).text("Show less").siblings("ul").css("height","183px");
            }
            else{
                $(this).text("Show less").siblings("ul").css("height","auto");
            }
        });


        $('.table-striped tr').click(function(){
            if($(this).hasClass('active-expanded'))
            {
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
            else
            {
                $('.table-striped').find('tr').removeClass('active-expanded').next('tr.Dnone').slideUp();
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
        });


        /*----------  tax calculator  ----------*/
        $(function(){
            $('#next').click(function (e) {
                e.preventDefault();
                $(".nav-tabs li").removeClass("active");
                $("#next-link").parent("li").addClass("active");
            });

            if ($('[data-toggle="tooltip"]').length > 0) {
                $('[data-toggle="tooltip"]').tooltip();
            }
        });
        /*----------  end of tax calculator  ----------*/
    </script>
    
    <script type="text/javascript">
      var errorpage = "";
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-22956444-1', 'auto');
        ga('send', 'pageview');
        if(errorpage == 1){
        ga('set', 'dimension3', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"India","language":"english","tags":"Gujarat,gujarat storm,Kamal Nath,Madhya Pradesh,madhya pradesh storm,Narendra Modi,NewsTracker,PMO,Prime Minister,Prime Ministers Relief Fund,Rajasthan,storms,unseasonal rain","data":{"post_type":"news","object_type":"news and media"}}');
        }
        else{
        ga('set', 'dimension3', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"India","language":"english","tags":"Gujarat,gujarat storm,Kamal Nath,Madhya Pradesh,madhya pradesh storm,Narendra Modi,NewsTracker,PMO,Prime Minister,Prime Ministers Relief Fund,Rajasthan,storms,unseasonal rain","data":{"post_type":"news","attributes":[{\"c1\":\"India\",\"c0\":\"news and media\"},{\"c0\":\"India\"}],"autono":"6465311","object_type":"news and media"}}');
        }        
    </script>

    <!-- Begin comScore Tag -->
    <script>
        var curntUrl = window.location.href;
  curntUrl = curntUrl.replace(window.location.hostname,"www.firstpost.com");
  
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
  })();
  </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

   <!-- <script>
        function GetURLParameterValue(sParam) {

            var sPageURL = window.location.search.substring(1);
            var sURLVariables = sPageURL.split('&');
            for (var i = 0; i < sURLVariables.length; i++) {
                var sParameterName = sURLVariables[i].split('=');
                if (sParameterName[0] == sParam) {
                    return sParameterName[1];
                }
            }
        }

        var no_comscore = false;
        var target_name = GetURLParameterValue('target');

        if( target_name == 'homepage' ) {
            no_comscore = true;
        }

        if( no_comscore == true ){

        }else{

            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "6683813" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        }

    </script>-->



    <!-- adblock detect start -->

    <!-- adblock detect end -->
   
    <style>
        @media screen and (max-width: 800px){
            .main-logo img {
                width: 158px;
                height: auto;
                margin-top: 12px;
            }
        }
    </style>
    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function()

      {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}

      ;
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '259288058299626'); 
      fbq('track', 'PageView');
    </script>
    <noscript>
      <img height="1" width="1" 
      src="https://www.facebook.com/tr?id=259288058299626&ev=PageView
      &noscript=1"/>
    </noscript>

    <!-- End Facebook Pixel Code -->
        
<!--        <script src="//player.h-cdn.com/loader.js?customer=network18" crossorigin="anonymous" async></script>-->
       <!-- Honeywell start -->

    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Honeywell_Widget_1x1', [1, 1], 'div-gpt-ad-1508223058503-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            //_w18setppid();
            googletag.enableServices();
        });
    </script>
    <!-- Honeywell end -->

    <!-- adblock detect start -->

    <!-- adblock detect end -->

    


</head>
    <body class="home-page " id="top" data-spy="scroll" data-target="#myScrollspy">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJQLND"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


    <input type="hidden" id="akamaiCityName"  value="">
    <input type="hidden" id="isLiveMatch" name="amitValue" value="">
    <!-- Start Google Tag Manager (noscript) -->

    <!-- End Google Tag Manager (noscript) -->
    <div id="wrapper">


   



  
<script type="text/javascript" src="https://static.firstpost.com/assets/js/cookie.min.js" async="async"></script><style type="text/css">.masthead-wrap{background: url(https://images.firstpost.com//wp-content/uploads/fifa-2018/newdesktop-masthead-FIFA.jpg) center center no-repeat;}.masthead-wrap .masthead-container{display: flex;justify-content:space-between;align-items:center;max-width: 1400px;margin: 0 auto;padding: 0 15px;}.masthead-associate{display: flex;justify-content:center;color: #fff;text-transform: uppercase;font-size: 12px;align-items:center;}.masthead-associate p,.masthead-associate div{margin: 0;padding-left: 10px;align-items:center;font-family: 'Open sans',sans-serif;text-align: right;}#fpLoginUser .dropdown li{list-style: none;margin-left: 5px;}#sign-up-modal.modal{z-index: 99999 !important;}#sign-up-modal.modal iframe{border:none;}#sign-up-modal.modal .close{font-size: 25px;font-weight: 700;color: #000;text-shadow: 0 1px 0 #fff;background: white;height: 25px;width: 25px;border-radius: 30px;vertical-align: top;position: absolute;line-height: 1;top: 0;right: 0;opacity: 1;}.search-dropdown.open .dropdown-menu{top: 36px;}.search-dropdown .btn-default svg{display: none;}.search-dropdown.open .btn-default svg{display: block;}.search-dropdown.open .btn-default i{display: none;}.loksabha-logo{display: block;width: 100%;max-width: 380px;height: 60px;margin: 5px auto 0;background-size: 100% auto;}@media (max-width: 1366px){.masthead-wrap .masthead-container{max-width: 1200px;}.masthead-logo a img{max-width: 170px;}.masthead-player{padding-left: 20px;}.category-list>ul>li>a{padding: 6px 4px;}#fpLoginUser .dropdown{min-width: 162px;}}#login-modal .modal-dialog,#sign-up-modal .modal-dialog{width: 787px;}</style><!--<div class="masthead-wrap"><div class="masthead-container"><div class="masthead-logo"><a href="/fifa-2018/"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/fifa-logo-gold.png" alt="Football world cup 2018" title="Football world cup 2018"></a></div><div class="masthead-player"><a href="/fifa-2018/"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/masthead-players.png" alt="Football world cup 2018" title="Football world cup 2018"></a></div><div class="masthead-associate"><p>associate sponsors</p><!--<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714535644&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_GooglePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/lloyd.jpg" alt="Llyod" title="Llyod"></a></div>--><!-- <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714535644&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_GooglePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/havells-195x22.jpg" alt="Havells" title="Havells"></a></div> --><!--<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/HDFC-EMI-Logo_1.png" alt="HDFC" title="HDFC"></a></div>--><!-- <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/fifa-2018/hdfc-202x22.png" alt="HDFC" title="HDFC"></a></div></div></div></div>--><header id="header" class="container"><div class="ad ad728x90" style="text-align: center;"></div><div class="ad ad728x90" style="text-align: center;"><div id='FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90') });
                            }
                        </script></div></div><div class="ad ad728x90" style="text-align: center;"></div><div class="ad ad728x90" style="text-align: center;"></div><div class="ad ad728x90" style="text-align: center;"></div><div class="header-main"><div class=""><div class="row"><div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><!-- Ads Display Widget Start --><div class="row"><a href="https://www.firstpost.com/tech/news-analysis/tiktok-ban-in-india-uncertain-future-for-app-looms-rise-in-content-regulation-could-impact-many-others-6459291.html"><div class="col-md-4 col-sm-4 col-xs-4"><img class="img-responsive" src="https://images.firstpost.com/fpimages/380x285/fixed/jpg/flip_quote/20190417035655_TikTok Social.jpg" /></div><div class="col-md-8 col-sm-8 col-xs-8"><small class="text-muted">TikTok ban in India</small><p><strong>While TikTok's future remains uncertain, the rise of regulation could impact others</p></strong></div></a></div><!-- Ads Display Widget End --></div><div class="col-lg-6 col-md-4 col-sm-12 col-xs-12 text-center"><button id="mobile-menu" class="mobile-menu transparent-btn btn btn-default"><i class="icon-bars"></i></button><a href="/" class="main-logo"><img src='https://static.firstpost.com/assets/images/fp-logo_new.png' /></a><!-- <a href="/" class="main-logo"><img src="https://images.firstpost.com//wp-content/uploads/fp/fp-diwali.png"></a> --><div class="date-ebook"><span class="date">Wednesday, April 17, 2019</span><!--<span><a href="https://www.firstpost.com/ebook_download.php">Latest E-book</a></span>--><span><a href="http://hindi.firstpost.com/"><strong>Switch to हिन्दी</strong></a></span><!-- <span class="accuweatherresults" id="aw_desktop"></span> --></div><!--<span class="accuweatherresults" style="display: none" id="aw_mobile"></span>--><!-- air quality index --><!-- <div class="air-quality"><div class="left"><div id="slidecontainer"><div class="overlay"></div><div id="range-badge" class="range-badge"></div><input id="aqi_data" type="range" class="slider" min="0" max="500" step="1" value="" /></div></div><div class="right"><p id="city" class="city"></p><div class="s-logo"><a href="https://www.honeywellsmarthomes.com/smart-connected-air-purifier/?utm_source=Display_Widget&utm_medium=Firstpost&utm_campaign=Long_Term_Deal" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/assets/images/honeywell.png"></a><span>Air Purifiers</span><div id='div-gpt-ad-1508223058503-0' style='height:1px; width:1px;'><script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508223058503-0'); });
								</script></div></div></div></div>  --><!--air-quality--><!-- <div class="weather-widget-mobile text-center" id="accuweatherresults"></div> --></div><div class="col-lg-3 col-md-4 text-right"><div class="search-dropdown dropdown hidden-md hidden-lg"><button class="btn btn-default dropdown-toggle" type="button" id="searchDropDownMobile" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button><div class="dropdown-menu" aria-labelledby="searchDropDownMobile"><div class="nav-search-box open"><div class="site-search"><input autocomplete="off" class="search" type="text" name="search" tabindex="1" placeholder="Search..."/><button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button><div class="suggesting"><img src="" /></div></div><div class="search-suggestions hidden"></div></div></div></div><!-- Ads Display Widget Start --><div id='FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                        </script></div><!-- Ads Display Widget End --></div></div></div></div><style>@font-face {font-family: tradeGothic;src: url(https://www.firstpost.com/assets/css/steveMadden/fontstd.ttf);}.selfmadenav{font-family: tradeGothic;background: black;color: white;}.selfmadenav a{color: white !important;font-family: tradeGothic !important;color: white !important;}.user-detail a{width: 91px;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;}.user-detail a img{padding-right: 3px;}</style><div class="header-bottom"><div class="container"><div class="nav-wrap clearfix" id="main-menu"><a href="/" id="nav-flogo"><img src="https://images.firstpost.com/wp-content/uploads/f-logo-v1.png" alt="Firstpost"/></a><nav class="category-list"><ul><li class=""><a href="https://www.firstpost.com/"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="#f3402f"><path d="M10 20v-6h4v6h5v-8h3L12 3 2 12h3v8z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a></li><li class="submenu " ><a href="https://www.firstpost.com/category/politics">Politics</a><ul class="dropdown"><li><a href="https://www.firstpost.com/politics/lok-sabha-election-2019-live-updates-its-sadhvi-pragya-vs-congress-digvijaya-singh-in-bhopal-bjp-fields-malegaon-blast-accused-6462421.html" class="main-news-item" title="Lok Sabha Election 2019 LIVE updates: It's Sadhvi Pragya vs Congress' Digvijaya Singh in Bhopal; BJP fields Malegaon blast accused"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/08/Madras_High_Court_PTI.jpg" /></div><div class="news-text">Lok Sabha Election 2019 LIVE updates: It's Sadhvi Pragya vs Congress' Digvijaya Singh in Bhopal; BJP fields Malegaon blast accused</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/politics/lok-sabha-election-2019-model-code-of-conduct-watch-bjps-ramesh-katara-tells-people-narendra-modi-is-watching-your-vote-with-cctvs-6261101.html">Lok Sabha Election 2019; Model Code of Conduct Watch: BJP's Ramesh Katara tells people 'Narendra Modi is watching your vote' with CCTVs</a></li><li><a href="https://www.firstpost.com/politics/how-coastal-karnataka-was-saffronised-part-13-under-deoras-sangh-widens-base-in-dakshin-kannada-ramps-up-support-from-lowered-castes-6463931.html">How coastal Karnataka was saffronised; part 13: Under Deoras, Sangh widens base in Dakshin Kannada, ramps up support from lowered castes</a></li><li><a href="https://www.firstpost.com/politics/priyanka-chaturvedi-slams-congress-for-reinstating-leaders-who-misbehaved-with-her-says-lumpen-goons-get-preference-6464731.html">Priyanka Chaturvedi slams Congress for reinstating leaders who misbehaved with her, says 'lumpen goons' get preference</a></li><li><a href="https://www.firstpost.com/politics/cash-for-votes-reality-of-tamil-nadu-politics-well-oiled-system-makes-curbing-cash-handouts-near-impossible-for-ec-6463081.html">Cash-for-votes reality of Tamil Nadu politics: Well-oiled system makes curbing cash handouts near-impossible for EC</a></li><li><a href="https://www.firstpost.com/politics/sadhvi-pragya-thakur-2008-malegaon-blast-accused-joins-bjp-likely-to-be-fielded-against-congress-digvijaya-singh-from-bhopal-6463371.html">Sadhvi Pragya Singh Thakur, 2008 Malegaon blast-accused, joins BJP; likely to face Congress' Digvijaya Singh from Bhopal</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/sports">Sports</a><ul class="dropdown"><li><a href="https://www.firstpost.com/sports/champions-league-liverpool-still-have-a-fight-on-their-hands-against-fc-porto-as-jurgen-klopp-eyes-dream-season-6465891.html" class="main-news-item" title="Champions League: Liverpool still have a fight on their hands against FC Porto as Jurgen Klopp eyes dream season"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/04/LIVERPOOL-SPURS_opt-1.jpg" /></div><div class="news-text">Champions League: Liverpool still have a fight on their hands against FC Porto as Jurgen Klopp eyes dream season</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/sports/champions-league-dominant-barcelona-humiliate-wasteful-manchester-united-on-a-night-of-lionel-messi-magic-at-camp-nou-6462511.html">Champions League: Dominant Barcelona humiliate wasteful Manchester United on a night of Lionel Messi magic at Camp Nou</a></li><li><a href="https://www.firstpost.com/sports/anthony-joshuas-united-states-debut-in-doubt-after-opponent-jarrell-miller-fails-doping-test-6465091.html">Anthony Joshua's United States debut in doubt after opponent Jarrell Miller fails doping test</a></li><li><a href="https://www.firstpost.com/sports/angelique-kerber-set-to-miss-germanys-fed-cup-play-off-tie-against-latvia-through-illness-6464991.html">Angelique Kerber set to miss Germany's Fed Cup play-off tie against Latvia through illness</a></li><li><a href="https://www.firstpost.com/sports/badminton-rankings-kidambi-srikanth-falls-one-place-to-eighth-pv-sindhu-saina-nehwals-status-remain-unchanged-6460361.html">Badminton Rankings: Kidambi Srikanth falls one place to eighth, PV Sindhu, Saina Nehwal's status remain unchanged</a></li><li><a href="https://www.firstpost.com/sports/firstpost-spodcast-episode-186-kings-xi-punjabs-easy-win-over-rajasthan-royals-novak-djokovics-testy-victory-and-more-6464501.html">Firstpost Spodcast Episode 186: Kings XI Punjab's easy win over Rajasthan Royals, Novak Djokovic's testy victory and more</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/india">India</a><ul class="dropdown"><li><a href="https://www.firstpost.com/india/jkcet-2019-admit-card-bopee-has-released-jkcet-2019-admit-card-check-jakbopee-org-6465731.html" class="main-news-item" title="JKCET 2019 Admit Card: BOPEE has released JKCET 2019 admit card; check jakbopee.org"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/08/DU_Students_REuters.jpg" /></div><div class="news-text">JKCET 2019 Admit Card: BOPEE has released JKCET 2019 admit card; check jakbopee.org</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/india/icc-cricket-world-cup-2019-bcci-decides-against-sanctioning-ambati-rayudu-for-sarcastic-tweet-over-squad-snub-6465721.html">ICC Cricket World Cup 2019: BCCI decides against sanctioning Ambati Rayudu for sarcastic tweet over squad snub</a></li><li><a href="https://www.firstpost.com/politics/lok-sabha-election-2019-model-code-of-conduct-watch-bjps-ramesh-katara-tells-people-narendra-modi-is-watching-your-vote-with-cctvs-6261101.html">Lok Sabha Election 2019; Model Code of Conduct Watch: BJP's Ramesh Katara tells people 'Narendra Modi is watching your vote' with CCTVs</a></li><li><a href="https://www.firstpost.com/politics/how-coastal-karnataka-was-saffronised-part-13-under-deoras-sangh-widens-base-in-dakshin-kannada-ramps-up-support-from-lowered-castes-6463931.html">How coastal Karnataka was saffronised; part 13: Under Deoras, Sangh widens base in Dakshin Kannada, ramps up support from lowered castes</a></li><li><a href="https://www.firstpost.com/india/leopard-cub-reunited-with-mother-in-satara-following-7-day-operation-forest-officials-call-for-more-awareness-6464361.html">Leopard cub reunited with mother in Satara following 7-day operation; forest officials call for more awareness</a></li><li><a href="https://www.firstpost.com/india/after-gujarat-narendra-modi-announces-aid-for-storm-victims-of-madhya-pradesh-rajasthan-and-manipur-6465311.html">After Gujarat, Narendra Modi announces aid for storm victims of Madhya Pradesh, Rajasthan and Manipur</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/business">Business</a><ul class="dropdown"><li><a href="https://www.firstpost.com/business/see-no-challenge-in-payment-of-april-salaries-to-staff-mtnl-chairman-and-managing-director-pk-purwar-6465321.html" class="main-news-item" title="See no challenge in payment of April salaries to staff: MTNL chairman and managing director PK Purwar"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/03/Rupee_Reuters_19_Aug.jpg" /></div><div class="news-text">See no challenge in payment of April salaries to staff: MTNL chairman and managing director PK Purwar</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/business/12-hour-work-day-millions-of-indians-regard-as-normal-what-alibaba-chief-jack-ma-asked-of-his-employees-6464911.html">12-hour work day: Millions of Indians regard as normal what Alibaba chief Jack Ma asked of his employees</a></li><li><a href="https://www.firstpost.com/business/reliance-industries-to-sell-stakes-in-6-firms-operating-ethane-ships-to-japans-mitsui-osk-lines-6464401.html">Reliance Industries to sell stakes in 6 firms operating ethane ships to Japan's Mitsui OSK Lines</a></li><li><a href="https://www.firstpost.com/business/state-of-working-india-report-2019-countrys-unemployment-crisis-is-real-boosting-investments-in-health-education-can-work-wonders-6464721.html">State of Working India Report 2019: Country's unemployment crisis is real; boosting investments in health, education can work wonders</a></li><li><a href="https://www.firstpost.com/business/govt-targets-to-raise-rs-1500-cr-by-september-from-initial-public-offerings-of-irctc-irfc-6464801.html">Govt targets to raise Rs 1,500 cr by September from initial public offerings of IRCTC, IRFC</a></li><li><a href="https://www.firstpost.com/business/in-play-reliance-retail-in-talks-to-buy-out-259-year-old-british-toymaker-hamleys-6464311.html">In Play: Reliance Retail in talks to buy out 259-year-old British toymaker Hamleys</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/entertainment">Entertainment</a><ul class="dropdown"><li><a href="https://www.firstpost.com/entertainment/bibi-andersson-and-ingmar-bergman-revisiting-one-of-cinemas-most-fruitful-actor-director-collaborations-6456471.html" class="main-news-item" title="Bibi Andersson and Ingmar Bergman: Revisiting one of cinema's most fruitful actor-director collaborations"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/04/Bibi-Ingmar-380.jpg" /></div><div class="news-text">Bibi Andersson and Ingmar Bergman: Revisiting one of cinema's most fruitful actor-director collaborations</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/entertainment/beyonce-hints-at-7th-album-shortly-after-netflix-documentary-release-sending-twitterati-into-overdrive-6464711.html">Beyoncé hints at 7th album shortly after Netflix documentary release, sending Twitterati into overdrive</a></li><li><a href="https://www.firstpost.com/entertainment/free-solo-review-a-compelling-fly-on-the-mountain-account-of-mans-unquenchable-thirst-to-ascend-6455081.html">Free Solo review: A compelling fly-on-the-mountain account of man's unquenchable thirst to ascend</a></li><li><a href="https://www.firstpost.com/entertainment/marvel-movies-list-marvel-marathon-live-updates-watching-avengers-iron-man-3-guardians-of-the-galaxy-ahead-of-endgame-6462591.html">Marvel movies marathon LIVE: Watching Iron Man 3, Avengers, Guardians of the Galaxy ahead of Endgame</a></li><li><a href="https://www.firstpost.com/entertainment/kalank-review-round-up-every-actor-has-brought-their-a-game-but-alia-bhatt-and-aditya-roy-kapur-stand-out-6464171.html">Kalank review round-up: 'Every actor has brought their A-Game but Alia Bhatt and Aditya Roy Kapur stand out'</a></li><li><a href="https://www.firstpost.com/entertainment/the-loudest-voice-trailer-russell-crowe-transforms-into-late-fox-news-ceo-roger-ailes-in-showtime-miniseries-6464851.html">The Loudest Voice trailer: Russell Crowe transforms into late Fox News CEO Roger Ailes in Showtime miniseries</a></li></ul></li><li class="submenu " ><a title="First Cricket" href="https://www.firstpost.com/firstcricket/">Cricket</a><ul class="dropdown"><li><a href="https://www.firstpost.com/firstcricket/sports-news/icc-cricket-world-cup-2019-bcci-decides-against-sanctioning-ambati-rayudu-for-sarcastic-tweet-over-squad-snub-6465721.html" class="main-news-item" title="ICC Cricket World Cup 2019: BCCI decides against sanctioning Ambati Rayudu for sarcastic tweet over squad snub"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/01/Ambati-Rayudu-Twitter-BCCI-380.jpg" /></div><div class="news-text">ICC Cricket World Cup 2019: BCCI decides against sanctioning Ambati Rayudu for sarcastic tweet over squad snub</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/former-australia-cricketer-brett-lee-calls-for-more-pace-friendly-indian-pitches-to-boost-countrys-fast-bowling-arsenal-6465811.html">Former Australia cricketer Brett Lee calls for more pace-friendly Indian pitches to boost country's fast-bowling arsenal</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/icc-cricket-world-cup-2019-jofra-archer-left-out-from-englands-preliminary-15-man-squad-but-included-for-ireland-pakistan-series-6465691.html">ICC Cricket World Cup 2019: Jofra Archer left out from England's preliminary 15-man squad but included for Ireland, Pakistan series</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/india-world-cup-squad-2019-rishabh-pant-ambati-rayudu-and-navdeep-saini-named-standbys-for-tournament-in-uk-6465471.html">India World Cup squad 2019: Rishabh Pant, Ambati Rayudu and Navdeep Saini named standbys for tournament in UK</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/icc-cricket-world-cup-2019-jofra-archers-selection-in-englands-squad-would-be-morally-unfair-says-chris-woakes-6464221.html">ICC Cricket World Cup 2019: Jofra Archer's selection in England's squad would be morally unfair, says Chris Woakes</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/india-world-cup-squad-2019-did-indian-selectors-miss-a-trick-by-not-choosing-enough-left-handed-players-6463541.html">India World Cup squad 2019: Did Indian selectors miss a trick by not choosing enough left-handed players?</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/tech">TECH</a><ul class="dropdown"><li><a href="https://www.firstpost.com/tech/news-analysis/tiktok-ban-in-india-uncertain-future-for-app-looms-rise-in-content-regulation-could-impact-many-others-6459291.html" class="main-news-item" title="TikTok Ban in India: Uncertain future for app looms; rise in content regulation could impact many others"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/02/tiktok-1280.jpg" /></div><div class="news-text">TikTok Ban in India: Uncertain future for app looms; rise in content regulation could impact many others</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/tech/news-analysis/xiaomi-to-stop-miui-11-update-for-ten-smartphones-security-updates-to-continue-6465431.html">Xiaomi to stop MIUI 11 update for ten smartphones; security updates to continue</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/twitter-says-it-will-launch-a-new-hide-replies-feature-by-june-this-year-6465071.html">Twitter says it will launch a new 'Hide Replies' feature by June this year</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/samsung-galaxy-a70-with-triple-camera-setup-launched-in-india-priced-at-rs-28990-6463771.html">Samsung Galaxy A70 with triple camera setup launched in India, priced at Rs 28,990</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/google-is-beginning-to-deliver-system-updates-to-pixel-devices-via-the-play-store-6463481.html">Google is beginning to deliver system updates to Pixel devices via the Play Store</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/samsung-completes-development-of-5-nm-euv-manufacturing-process-for-future-flagships-6464451.html">Samsung completes development of 5 nm EUV manufacturing process for future flagships</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/photos">Photos</a></li><li class="submenu " ><a title="Elections 2019" style="background: #f4241e;text-decoration: none;color: #fff;margin-right:3px " href="https://www.firstpost.com/lok-sabha-elections-2019">Elections 2019</a><a title="IPL 2019" style="background: #4b922a;text-decoration: none;color: #fff" href="https://www.firstpost.com/firstcricket/series/ipl-2019.html">IPL 2019</a></li><li><a href="https://www.firstpost.com/netflix" alt="Netflix" title="Netflix" style="color: #E50914;" id="netflix_link">Netflix</a></li><!--<li class="selfmadenav"><a href="https://www.firstpost.com/selfmade-geetansh" alt="Steve Madden" title="Steve Madden">#SelfMade</a></li>--><li style="border-left: 1px solid #ccc;"><a href="https://www.firstpost.com/print-issue/volume-1-issue-12" alt="Firstpost Print" title="Firstpost Print"><img src="https://images.firstpost.com/wp-content/uploads/fp-print.png"></a></li><!-- <li style="border-left: 1px solid #ccc;"><a href="/budget-2019" alt="Union Budget 2019" title="Union Budget 2019"><img src="http://images.firstpost.com/wp-content/uploads/budget2019.png" width="110"></a></li> --><li style="border-left: 1px solid #ccc;"><a href="/tata-steel" alt="#TomorrowHub" title="#TomorrowHub" style="background:#fff;color:#0080c6;">#TomorrowHub</a></li><!-- <li id="fpLoginUser" class="submenu"><a href="document:void(0);" data-toggle="modal" data-target="#sign-up-modal"><img src="https://i.ibb.co/z6nM35P/user.png" alt="user" border="0"> LOGIN</a></li><li id="fpLoggedUser" style="display: none;" class="submenu user-detail"><a href="document:void(0);" id="loginUserName"><img src="https://i.ibb.co/z6nM35P/user.png" alt="user" border="0">LOGIN</a> --><!-- <ul class="dropdown"> --><!-- <li><a href="">Your Account</a></li><li><a href="">Your Recomendations</a></li> --><!-- <li><a href="javascript:void(0)" onclick="signOut();">Sign Out</a></li></ul></li> --><!-- <li ><a href="https://www.firstpost.com/assembly-elections-2018" alt="Assembly Elections 2018" title="Assembly Elections 2018" style="background:#fa593f;color:#fff;">Assembly Elections</a></li> --></ul><!-- <button id="search"><i class="fa fa-search"></i></button> --></nav><div class="search-dropdown dropdown hidden-sm hidden-xs"><button class="btn btn-default dropdown-toggle" type="button" id="searchDropDown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button><div class="dropdown-menu" aria-labelledby="searchDropDown"><div class="nav-search-box open"><div class="site-search"><input autocomplete="off" class="search" autofocus="true" id="searchDropDownInput" type="text" name="search" tabindex="1" placeholder="Search..."/><button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button><div class="suggesting"><img src="" /></div></div><div class="search-suggestions hidden"></div></div></div></div></div></div><!-- container --></div><!-- header-bottom -->
<script type="text/javascript">
    function signOut(){
        Cookies.remove('user-token', { path: '/', domain: '.firstpost.com' });
        Cookies.remove('__token__', { path: '/', domain: '.firstpost.com' });
        location.reload();
    }
    function refreshIframe(){        
        var iframe = document.getElementById('loginFrame');
        iframe.src = iframe.src;
    }
</script>
</header><div class="ad text-center"><div class="ad-wap-ros-top"><!-- Ads Display Widget End --></div></div>


<!-- <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.firstpost.com/india/after-gujarat-narendra-modi-announces-aid-for-storm-victims-of-madhya-pradesh-rajasthan-and-manipur-6465311.html" />
<link rel="amphtml" href="https://www.firstpost.com/india/after-gujarat-narendra-modi-announces-aid-for-storm-victims-of-madhya-pradesh-rajasthan-and-manipur-6465311.html/amp" > -->
  
<!--<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>-->
<script type="text/javascript" async="async" src="https://www.firstpost.com/assets/js/jquery.visible.js"></script>
<meta property="article:tag" content="Gujarat" />
<meta property="article:tag" content="gujarat storm" />
<meta property="article:tag" content="Kamal Nath" />
<meta property="article:tag" content="Madhya Pradesh" />
<meta property="article:tag" content="madhya pradesh storm" />
<meta property="article:tag" content="Narendra Modi" />
<meta property="article:tag" content="NewsTracker" />
<meta property="article:tag" content="PMO" />
<meta property="article:tag" content="Prime Minister" />
<meta property="article:tag" content="Prime Minister's Relief Fund" />
<meta property="article:tag" content="Rajasthan" />
<meta property="article:tag" content="storms" />
<meta property="article:tag" content="unseasonal rain" />


<meta property="article:section" content="India" />
    <meta property="article:published_time" content="2019-04-17T16:00:22+05:30" />
<meta property="article:modified_time" content="2019-04-17T16:00:22+05:30" />
<meta property="og:updated_time" content="2019-04-17T16:00:22+05:30" />

<!-- <meta name="news_keywords" content="Gujarat,gujarat storm,Kamal Nath,Madhya Pradesh,madhya pradesh storm,Narendra Modi,NewsTracker,PMO,Prime Minister,Prime Minister's Relief Fund,Rajasthan,storms,unseasonal rain" />
<meta name="keywords" content="Gujarat,gujarat storm,Kamal Nath,Madhya Pradesh,madhya pradesh storm,Narendra Modi,NewsTracker,PMO,Prime Minister,Prime Minister's Relief Fund,Rajasthan,storms,unseasonal rain" /> -->
<!-- Ads Config Widget Start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_Custom_1x1', [1, 1], 'div-gpt-ad-1534831914816-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    //_w18setppid();
    googletag.enableServices();
  });
</script>
<!--premium user Css Start -->

<style type="text/css">
.hideCont {
height: 600px;
overflow: hidden;
border: 1px solid #fff;
}
.wrapper {
display: none
}
.fadeout {
position: absolute;
margin-top: -100px;
width: 100%;
height: 100px;
background: -webkit-linear-gradient( rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 1) 100%);
background-image: -moz-linear-gradient( rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 1) 100%);
background-image: -o-linear-gradient( rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 1) 100%);
background-image: linear-gradient( rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 1) 100%);
background-image: -ms-linear-gradient( rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 1) 100%);
}
#show-full-artcl {
display: block
}

#show-full-artcl {
/*display: none;*/
padding: 0 0 10px;
text-transform: uppercase;
position: relative;
margin-top: 0;
text-align: center
}
#show-full-artcl a {
padding: 2px 20px;
border: 1px solid #c4c2c2;
margin-right: 3px;
font-size: 12px;
color: #949494;
border-radius: 4px;
font-weight: 700;
text-transform: uppercase;
text-decoration: none
}
    .iframe-responsive{
        height: 0;
        max-width: 100%;
        overflow: hidden;
        padding-bottom: 77%;
        position: relative;
    }

    .iframe-responsive embed {
        height: 100%;
        width: 100%;
    }

    .kbd-iframe-wrap embed{
        height: 190px;
    }
.premium-cont-wrap{
    display: flex;
    width: 100%;
    padding: 0;
    flex-wrap:wrap;
}

.premium-cont-wrap .left-content{
    flex-basis:0;
    display: flex;
    flex-grow:2;
    justify-content:flex-end;
    flex-wrap:wrap;
    padding: 0 15px;
    border-right: #b2b2b2 solid 1px;
    background: white;
    z-index: 1;
}
.premium-cont-wrap .right-content{
    display: flex;
    flex-basis:0;
    flex-grow:1;
    padding: 0 15px;
    justify-content:center;
    flex-wrap:wrap;
    flex-direction:column;
    background: white;
    z-index: 1;
}

.premium-main-heading{
    display: flex;
    width: 70%;
    color: #f1372e;
    font-size: 48px;
    margin: 0;
}

.points{
    display: flex;
    width: 70%;
    padding:0;
    margin: 0;
    flex-wrap:wrap;
}
.points li{
    list-style: none;
    padding: 10px 0;
    font-size: 14px;
    font-weight: 700;
    color: #0c0c0c;
    border-bottom: #dbdbdb solid 1px;
}
.options-txt{
    font-size: 12px;
    text-transform: uppercase;
    font-weight: 700;
    color: #222;
}
.options-button{
    max-width: 235px;
    font-size: 13px;
    color: #f1372e;
    text-transform: uppercase;
    text-align: center;
    padding: 10px 5px;
    text-decoration: none;
    border: #f1372e solid 1px;
    border-radius: 3px;
    margin-bottom: 7px;
}
.options-button:hover{
    background: #f1372e;
    color: #fff;
}
.gradient{
    width: 100%;
    height: 130px;
    z-index: 1;
    /* Permalink - use to edit and share this gradient: http://colorzilla.com/gradient-editor/#ffffff+0,ffffff+100&0+0,1+100 */
background: -moz-linear-gradient(top, rgba(255,255,255,0) 0%, rgba(255,255,255,1) 100%); /* FF3.6-15 */
background: -webkit-linear-gradient(top, rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%); /* Chrome10-25,Safari5.1-6 */
background: linear-gradient(to bottom, rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00ffffff', endColorstr='#ffffff',GradientType=0 ); /* IE6-9 */
}

.premiumDivMain{
    margin-top: -150px;
}

@media (max-width: 480px){
    .sign-up-social-share{
        flex-direction:column;
    }
    #sign-up .modal-header{
        padding-bottom: 0;
    }
    #sign-up .modal-body{
        padding-top: 0;
    }
}

</style>

<!--premium user Css END -->
<!-- /1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_Custom_1x1 -->
<div id='div-gpt-ad-1534831914816-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534831914816-0'); });
</script>
</div>





<script type="text/javascript">


    var width = window.innerWidth || document.documentElement.clientWidth;
    if(width >= 768) {

        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2', [2,2], 'FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();            
            //_w18setppid();
            googletag.enableServices();
        });

    }
</script>


<div id='FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'); });
        }
    </script>
</div>


<script type="text/javascript">
    var width = window.innerWidth || document.documentElement.clientWidth;
    /*if (width <= 768 ) {

        googletag.cmd.push(function(){
            googletag.defineOutOfPageSlot('/63833091/Out_fp_WAP_Swipe-Up_OOP', 'div-gpt-ad-1482931374058-0').addService(googletag.pubads());
        });
    }*/

    /*if(width <= 768) {
        googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/1039154/FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1', 'div-gpt-ad-1501742782171-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            //_w18setppid(_w18_uni_id );            
            //_w18setppid();
            googletag.enableServices();
        });
    }*/
	
	if (width >= 768 ) {
	var FP_FloatingAd_300x250_defineslot_cook = FPgetcookieForDFP('FP_FloatingAd_300x250');
	googletag.cmd.push(function(){
		if ( typeof FP_FloatingAd_300x250_defineslot_cook === 'undefined' || FP_FloatingAd_300x250_defineslot_cook == '' || FP_FloatingAd_300x250_defineslot_cook < '5' )  {
			googletag.defineSlot('/1039154/FirstPost/Firstpost_Flying/Firstpost_Flying_300x250', [300,250], 'FirstPost/Firstpost_Flying/Firstpost_Flying_300x250').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			//_w18setppid(_w18_uni_id );            
            //_w18setppid();
            googletag.enableServices();
		}
	});
	}

</script>


<!-- Ads Config Widget End -->

<!--live blog css prem panicker-->

<style type="text/css">
    .green-load,.green-load a{text-align: center;margin: 10px 0;}.panel-title img{max-width:100%;width:auto}.green-brd{border:1px solid #A6CE39!important}.green-load a{background-color:#A6CE39;padding:5px;border-radius:5px;color:#fff;text-transform:uppercase;font-size:12px}.green-load a:hover{color: #fff}.firstpost-commentary .highlight-list li:last-child { padding: 15px 5px 0;border-bottom: 0px dashed #CCC;}.page-title.article-title{margin-bottom: 0px;}.main{margin-top: 0px !important;}.article-meta{margin-top: 10px;}
</style>

<!--live blog css prem panicker-->

<style type="text/css">
    .iframe-responsive{
        height: 0;
        max-width: 100%;
        overflow: hidden;
        padding-bottom: 77%;
        position: relative;
    }

    .iframe-responsive embed {
        height: 100%;
        width: 100%;
    }

    .kbd-iframe-wrap embed{
        height: 190px;
    }
</style>

  <div id="fb-root"></div>

<!-- <script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.9&appId=1117108234997285";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script> -->
<script>
    window.fbAsyncInit = function () {
        FB.init({appId: '1117108234997285', version: 2.4, xfbml: true});

        // *** here is my code ***
        if (typeof facebookInit == 'function') {
            facebookInit();
        }
    };

    (function () {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
    }());


    function facebookInit() {
        console.log('Found FB: Loading comments.');
        FB.XFBML.parse();
    }
</script>


<!-- Social Sharing Buttons Starts Here-->
<style>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</style>
<!-- Social Sharing Buttons Ends Here-->



<script type="application/ld+json">
        [{
          "@context": "http://schema.org",
          "mainEntityOfPage":"https://www.firstpost.com/india/after-gujarat-narendra-modi-announces-aid-for-storm-victims-of-madhya-pradesh-rajasthan-and-manipur-6465311.html",
          "@type": "NewsArticle",
          "url": "https://www.firstpost.com/india/after-gujarat-narendra-modi-announces-aid-for-storm-victims-of-madhya-pradesh-rajasthan-and-manipur-6465311.html",
          "articleBody":"  New Delhi:  After Gujarat, Prime Minister Narendra Modi approved an ex-gratia of Rs 2 lakh each from the Prime Minister's National Relief Fund for the next of kin of those who lost their lives due to unseasonal rain and storms for three Congress-ruled states — Madhya Pradesh, Rajasthan and Manipur. 
   File image of Prime Minister Narendra Modi. ANI  
 An ex-gratia of Rs 2 lakh each for the next of kin of those who lost their lives due to unseasonal rain and storms in MP, Rajasthan, Manipur and various parts of the country has been approved from the PM's National Relief Fund. Rs 50,000 each for the injured has also been approved, the Prime Minister's Office tweeted on Wednesday. 
 The relief for the residents of Madhya Pradesh, Rajasthan and Manipur came soon after Chief Minister Kamal Nath accused the prime minister of being partial to Gujarat. 
 Modi ji, you are the PM of country, not only Gujarat's. More than 10 people have died because of lightning strikes amid unseasonal rain and storm in MP. But are your sentiments limited to Gujarat only? Even if you do not have a government of your party but people are here, too, the Madhya Pradesh  chief minister tweeted . 
 Unseasonal rain and storm created havoc in many parts of the country, including Gujarat, Madhya Pradesh and Rajasthan. Nine people lost their lives in various districts of Gujarat. As many as 16 people died across Madhya Pradesh in the past two days and six died in Rajasthan. 
",
          "articleSection":"India",
          "headline": "After Gujarat, Narendra Modi announces aid for storm victims of Madhya Pradesh, Rajasthan and Manipur",
          "description":"After Gujarat, Narendra Modi approved an ex-gratia of Rs 2 lakh each from the Prime Minister's National Relief Fund for those who lost died in storms in Madhya Pradesh, Rajasthan and Manipur.",
          "author": "Asian News International",
                      "datePublished": "2019-04-17T16:00:22+05:30",
                    
          "dateModified": "2019-04-17T16:00:22+05:30",
          "image":{
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "width": "100px",
                "height": "100px",
                "url":"https://images.firstpost.com/wp-content/uploads/2019/02/Narendra-Modi-1.jpg"
              },
          "publisher":{
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Firstpost",
                "logo": {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "width": "100px",
                        "height": "100px",
                      "url": "https://images.firstpost.com/wp-content/uploads/2016/03/FP-Logo-resize.png"
                    },
                "url":"https://www.firstpost.com/"
              }
        }]
    </script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "name": "After Gujarat, Narendra Modi announces aid for storm victims of Madhya Pradesh, Rajasthan and Manipur",
        "description": "After Gujarat, Narendra Modi approved an ex-gratia of Rs 2 lakh each from the Prime Minister's National Relief Fund for those who lost died in storms in Madhya Pradesh, Rajasthan and Manipur.",
        "keywords":"Gujarat,gujarat storm,Kamal Nath,Madhya Pradesh,madhya pradesh storm,Narendra Modi,NewsTracker,PMO,Prime Minister,Prime Minister's Relief Fund,Rajasthan,storms,unseasonal rain",
        "url" : "https://www.firstpost.com/india/after-gujarat-narendra-modi-announces-aid-for-storm-victims-of-madhya-pradesh-rajasthan-and-manipur-6465311.html"
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "name": "After Gujarat, Narendra Modi announces aid for storm victims of Madhya Pradesh, Rajasthan and Manipur",
      "author": "Asian News International",
      "datePublished": "Apr, 17 2019 16:00:22 IST"
    }
    </script>
    



<input type="hidden" id="infiniteArticlesList" value="[{"id":0,"title":"Bhima Koregaon raids: Chhattisgarh workers' unions warn of protests if Sudha Bharadwaj isn't released soon","url":"https:\/\/www.firstpost.com\/india\/bhima-koregaon-raids-chhattisgarh-workers-unions-warn-of-protests-if-sudha-bharadwaj-isnt-released-soon-5073561.html","articleId":5073561},{"id":1,"title":"How coastal Karnataka was saffronised; part 13: Under Deoras, Sangh widens base in Dakshin Kannada, ramps up support from lowered castes","url":"https:\/\/www.firstpost.com\/politics\/how-coastal-karnataka-was-saffronised-part-13-under-deoras-sangh-widens-base-in-dakshin-kannada-ramps-up-support-from-lowered-castes-6463931.html","articleId":6463931},{"id":2,"title":"Leopard cub reunited with mother in Satara following 7-day operation; forest officials call for more awareness","url":"https:\/\/www.firstpost.com\/india\/leopard-cub-reunited-with-mother-in-satara-following-7-day-operation-forest-officials-call-for-more-awareness-6464361.html","articleId":6464361},{"id":3,"title":"After Gujarat, Narendra Modi announces aid for storm victims of Madhya Pradesh, Rajasthan and Manipur","url":"https:\/\/www.firstpost.com\/india\/after-gujarat-narendra-modi-announces-aid-for-storm-victims-of-madhya-pradesh-rajasthan-and-manipur-6465311.html","articleId":6465311},{"id":4,"title":"State of Working India Report 2019: Country's unemployment crisis is real; boosting investments in health, education can work wonders","url":"https:\/\/www.firstpost.com\/business\/state-of-working-india-report-2019-countrys-unemployment-crisis-is-real-boosting-investments-in-health-education-can-work-wonders-6464721.html","articleId":6464721}]
">
<!--<div id='div-gpt-ad-1483535494214-0'>
    
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483535494214-0'); });
    </script>
    
</div>-->

<!--<div style="display:block;" id='div-gpt-ad-1482931374058-0'>
    
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482931374058-0'); });
    </script>
    
</div>-->
<input type="hidden" name="premiumContent" id="premiumContent" value="">
<div class="content" id="main" data-article-id="6465311" data-category-id="258" data-category-name="India">
    <div class="contentMain">
        
        <div class="container">
        <!-- News Ticker Start -->
                <!-- News Ticker End -->
        </div>
        
        
        <div class="container article contentMainArticle" id="aid_6465311">
          <script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url:"https://www.firstpost.com/india/after-gujarat-narendra-modi-announces-aid-for-storm-victims-of-madhya-pradesh-rajasthan-and-manipur-6465311.html",
                page_url_canonical: "https://www.firstpost.com/india/after-gujarat-narendra-modi-announces-aid-for-storm-victims-of-madhya-pradesh-rajasthan-and-manipur-6465311.html",
                page_title: "After Gujarat, Narendra Modi announces aid for storm victims of Madhya Pradesh, Rajasthan and Manipur",
                page_type: "article",
                page_language: "en",
                article_authors: ["Asian News International"],
                article_categories: ["India"],
                article_type: "longread",
                article_word_count: "308",
                article_publication_date: "Wed, 17 Apr 2019 16:00:22 IST"
            });
          </script>
            <!-- Ads Display Widget Start -->
            <div class="ad text-center">
                <div class="ad-wap-ros-top">
                    
                    <!-- Ads Display Widget End -->
                </div>
            </div>
                <!-- Ticker Start -->
                
                <!-- Ticker End -->                                                                 

            <div class="breadcrumbs-wrap">
                <span>You are here: </span>
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                       <a href="https://www.firstpost.com/" itemprop="item" ><span itemprop="name">Latest News</span></a>
                        <meta itemprop="position" content="1" />
                    </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="https://www.firstpost.com/category/india" itemprop="item"><span itemprop="name">India News</span></a>
                        <meta itemprop="position" content="2" />
                    </li>
                </ol>
            </div>            
                                     
            <div class="main" role="main">
            <!-- Live Match Start -->                
                
                <!-- Live Match End -->
                
                <!-- Tata steel logo start-->
                                <!-- Tata steel logo start--> 
                   
            <h1 itemprop="headline" id="headlineitem" class="page-title article-title">After Gujarat, Narendra Modi announces aid for storm victims of Madhya Pradesh, Rajasthan and Manipur</h1>
                
                                <div class="article-meta clearfix">
                    <div class="row">
                        <div class="col-md-8 col-sm-6 col-xs-12">
                            <div class="author-date pull-left col-xs-12 clearfix">
                                <div>
                                                                        <a class="section-btn" href="/category/india">India</a>
                                                                        <a class="article-by" href="https://www.firstpost.com/author/asian-news-international">Asian News International</a>
                                    <span class="article-date">Apr 17, 2019 16:00:22 IST</span>
                    <!-- Poll Pidea start -->            
                                                                                                                                                                    </div>
                            </div>
                        </div>

                        <div class="col-md-4 col-sm-6 col-xs-12">
                            <div class="pull-right">
                                
<style type="text/css">
.social-sharing {
        color: #000;
        font-size: 20px;
        font-weight: 900;
        line-height: 27px;
        margin: 0;
    }
    .social-sharing a{
        display: inline-flex;
        align-items: flex-start;
    }

    .social-sharing .black-fill {
        margin: -3px 6px;
    }
</style>

<div class="social-sharing">     
     <a title="After Gujarat, Narendra Modi announces aid for storm victims of Madhya Pradesh, Rajasthan and Manipur - Firstpost" href="javascript:;" data-url="https://www.firstpost.com/india/after-gujarat-narendra-modi-announces-aid-for-storm-victims-of-madhya-pradesh-rajasthan-and-manipur-6465311.html" data-title="After Gujarat, Narendra Modi announces aid for storm victims of Madhya Pradesh, Rajasthan and Manipur - Firstpost" data-sitename="facebook" class="shareicon">
      <svg class="black-fill" width="25px" height="23px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
        <g>
          <path id="f_1_" class="" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
        c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
        v20.341H37.29v27.585h23.814v70.761H89.584z"/>
        </g>
      </svg>
      </a> 
      </span>      
      <a href="javascript:;" data-url="https://twitter.com/share?url=https://www.firstpost.com/india/after-gujarat-narendra-modi-announces-aid-for-storm-victims-of-madhya-pradesh-rajasthan-and-manipur-6465311.html&amp;text=After Gujarat, Narendra Modi announces aid for storm victims of Madhya Pradesh, Rajasthan and Manipur - Firstpost" data-title="After Gujarat, Narendra Modi announces aid for storm victims of Madhya Pradesh, Rajasthan and Manipur - Firstpost" class="shareicon" data-sitename="twitter">
      <svg class="black-fill"  width="25px" height="25px" version="1.1"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
        <g>
          <path class="" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
            c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
            c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
            c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
            c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
            c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
            c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
        </g>
      </svg>
      </a>      
      <a href="javascript:;" data-url="https://www.firstpost.com/india/after-gujarat-narendra-modi-announces-aid-for-storm-victims-of-madhya-pradesh-rajasthan-and-manipur-6465311.html" data-title="After Gujarat, Narendra Modi announces aid for storm victims of Madhya Pradesh, Rajasthan and Manipur - Firstpost" data-sitename="whatsapp" data-action="share/whatsapp/share" class="shareicon">
      <svg version="1.1" class="black-fill" width="25px" height="25px" id="Capa_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve">
        <g>
            <path class="" id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
                c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
                c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
                c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
                c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
                c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
                c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
                c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
                c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
                c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
                C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/>
        </g>
      </svg> 
      </a>      
          </div>
                            </div>
                        </div>

                    </div><!--.row-->
                </div><!-- article-meta -->
                                                <!--Live Blog Code Starts here-->
                                <!--Live Blog Code Ends here-->

                <section class="article-body section" itemprop='articleBody'>
                                        
                                        

                    <div class="article-full-content" id="article-full-content_6465311" itemprop='articleBody' data-io-article-url="https://www.firstpost.com/india/after-gujarat-narendra-modi-announces-aid-for-storm-victims-of-madhya-pradesh-rajasthan-and-manipur-6465311.html">
                                                <p><p><strong>New Delhi:</strong> After Gujarat, Prime Minister Narendra Modi approved an ex-gratia of Rs 2 lakh each from the Prime Minister's National Relief Fund for the next of kin of those who lost their lives due to unseasonal rain and storms for three Congress-ruled states — Madhya Pradesh, Rajasthan and Manipur.</p>
<div id="attachment_6092161" style="width: 390px" class="wp-caption alignleft"><img class="size-full wp-image-6092161" src="https://images.firstpost.com/wp-content/uploads/2019/02/Narendra-Modi-1.jpg" alt=" After Gujarat, Narendra Modi announces aid for storm victims of Madhya Pradesh, Rajasthan and Manipur" width="380" height="285" /><p class="wp-caption-text">File image of Prime Minister Narendra Modi. ANI</p></div>
<p>"An ex-gratia of Rs 2 lakh each for the next of kin of those who lost their lives due to unseasonal rain and storms in MP, Rajasthan, Manipur and various parts of the country has been approved from the PM's National Relief Fund. Rs 50,000 each for the injured has also been approved," the Prime Minister's Office tweeted on Wednesday.</p>
<div id="FirstPost_Wap_New/FirstPost_Wap_New_India/FirstPost_Wap_New_India_Internal/FirstPost_Wap_New_India_Internal_Between_Sections_300x250_2" style="text-align: center;" class="between-300x250"><div class="ad-section text-center">
                   <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        adKey = "FirstPost_Wap_New/FirstPost_Wap_New_India/FirstPost_Wap_New_India_Internal/FirstPost_Wap_New_India_Internal_Between_Sections_300x250_2";
        if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FirstPost_Wap_New") < 0) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_India/FirstPost_Wap_New_India_Internal/FirstPost_Wap_New_India_Internal_Between_Sections_300x250_2") });
        }

        if (width < 768 && adKey.indexOf("FirstPost_Wap_New") != -1) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_India/FirstPost_Wap_New_India_Internal/FirstPost_Wap_New_India_Internal_Between_Sections_300x250_2") });
        }

    </script>
                    </div></div><p>The relief for the residents of Madhya Pradesh, Rajasthan and Manipur came soon after Chief Minister Kamal Nath accused the prime minister of being partial to Gujarat.</p>
<p>"Modi ji, you are the PM of country, not only Gujarat's. More than 10 people have died because of lightning strikes amid unseasonal rain and storm in MP. But are your sentiments limited to Gujarat only? Even if you do not have a government of your party but people are here, too," the Madhya Pradesh <a rel="nofollow" target="_blank" href="https://twitter.com/OfficeOfKNath/status/1118372740732526592" target="_blank">chief minister tweeted</a>.</p>
<div id="FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100" style="text-align: center;">
    <div class="ad-section text-center">
                   <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        adKey = "FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100";
        if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FirstPost_Wap_New") < 0) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100") });
        }

        if (width < 768 && adKey.indexOf("FirstPost_Wap_New") != -1) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100") });
        }

    </script>
                    </div></div><p>Unseasonal rain and storm created havoc in many parts of the country, including Gujarat, Madhya Pradesh and Rajasthan. Nine people lost their lives in various districts of Gujarat. As many as 16 people died across Madhya Pradesh in the past two days and six died in Rajasthan.</p>

                                                                <!-- <p><em>Firstpost is now on WhatsApp. For the latest analysis, commentary and news updates, sign up for our WhatsApp services. Just go to <a href="https://www.firstpost.com/whatsapp/" class="external-link" rel="nofollow" title="Follow link">Firstpost.com/Whatsapp</a> and hit the Subscribe button.</em></p> -->
        <p><em>Your guide to the latest election news, analysis, commentary, live updates and schedule for Lok Sabha Elections 2019 on <a href="https://www.firstpost.com/lok-sabha-elections-2019" class="external-link" rel="nofollow" title="Lok Sabha Elections 2019">firstpost.com/elections</a>. Follow us on <a href="https://twitter.com/firstpost" title="Firstpost">Twitter</a> and <a href="https://www.instagram.com/firstpost/" title="Firstpost">Instagram</a> or like our <a href="https://www.facebook.com/firstpostin" title="Firstpost">Facebook</a> page for updates from all 543 constituencies for the upcoming general elections.</em></p>
    
                    </div>

                    
                    <!-- <p>Published Date: Apr 17, 2019 16:00 PM
                                                | Updated Date: Apr 17, 2019 16:00 PM
                                            </p> -->
                    
                                        <p>                       Updated Date: Apr 17, 2019 16:00:22 IST
                                            </p>
                    
                                        <div class="article-tags hidden-xs hidden-sm">
                        <span>Tags :</span>
                                                                        
                                                                        <a href="https://www.firstpost.com/tag/gujarat">Gujarat</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/gujarat-storm">Gujarat Storm</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/kamal-nath">Kamal Nath</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/madhya-pradesh">Madhya Pradesh</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/madhya-pradesh-storm">Madhya Pradesh Storm</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/narendra-modi">Narendra Modi</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/newstracker">NewsTracker</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/pmo">PMO</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/prime-minister">Prime Minister</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/prime-ministers-relief-fund">Prime Minister's Relief Fund</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/rajasthan">Rajasthan</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/storms">Storms</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/unseasonal-rain">Unseasonal Rain</a>
                                                                                                
                        
                    </div>
                    <!--word hover div added 29-03-2019 -->
                                            <div id="fp-word-hover-div" style="position: fixed;max-width: 240px;background: white;box-shadow: rgba(0, 0, 0, 0.71) 0px 0px 8px;padding: 4px;border-radius: 6px;display:none;border: 1px solid red;"><img src="" style="width: 100%;"><p style="padding: 5px 5px 0;margin: 0;font-family: sans-serif;font-size: 13px;font-weight: 600;color: #292929;text-align: center;"></p></div>
                                         
                    <!-- EOF word hover div added 29-03-2019-->                     
                </section>                                
                <div class="1" id="val-"></div>
                <input type="hidden" name="isUserValid" id="isUserValid" value="">
                <!--premium user Div Start -->                
                <div class="premiumDivMain" style="display: none;">
                    <!-- <div class="checkUser fadeout" id="fade_6465311"></div>
                        <div id="show-full-artcl" class="readMore" data-postid="6465311">                    
                        <a href="javascript:void(0);" target="_blank" data-toggle="modal" data-target="#sign-up-modal">show Full story</a>
                    </div> -->
                    <div class="premium-cont-wrap">
                        <div class="gradient"></div>
                        <div class="left-content">
                            <p class="premium-main-heading">Welcome</p>
                            <ul class="points">
                                <li>
                                    1. If you are in certain parts of Delhi NCR or Mumbai you can subscribe for doorstep delivery. Digital subscription comes free with it. 
                                </li>
                                <li>
                                    2. If you are outside this distribution zone you can access the full bouquet of Firstpost Print content online for a limited period. 
                                </li>
                                <li>
                                    3. You may sample up to five stories, following which you will need to sign up for continued access.
                                </li>
                            </ul>
                        </div>
                        <div class="right-content">
                        <p class="options-txt">Please choose one of the options...</p>
                        <a href="document:void(0);" class="options-button" data-toggle="modal" data-target="#sign-up-modal">continue reading story</a>
                        <a href="http://subscribe.firstpost.com/" target="_blank" class="options-button">subscribe to print</a>
                        <a href="https://www.firstpost.com/print-issue/volume-1-issue-1" class="options-button">sample more stories</a>
                        </div>
                    </div>
                </div>                
                <!--premium user Div END -->
                                    <!-- MGID Section Start -->
                    <div id="M367441ScriptRootC281455">
                    </div>
                    <!-- MGID Section End -->
				        
                                <div class="more-news">
                    <h3>Also See</h3>
                    <ul class="more-news-grid">
                                                                        <li>
                            <a href="https://www.firstpost.com/india/gujarat-dust-storms-unseasonal-rains-claim-10-lives-narendra-modi-announces-ex-gratia-of-rs-2-lakh-for-families-of-victims-6463711.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2019/04/Gujarat-380-1.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2019/04/Gujarat-380-1.jpg);" class="crawl-mobile" />
                                <p>Gujarat dust storms, unseasonal rains claim 10 lives; Narendra Modi announces ex-gratia of Rs 2 lakh for families of victims</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="https://www.firstpost.com/politics/after-i-t-raids-on-properties-linked-to-kamal-nath-aides-narendra-modi-turns-corruption-into-chief-poll-plank-6416801.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2018/12/download1.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2018/12/download1.jpg);" class="crawl-mobile" />
                                <p>After I-T raids on properties linked to Kamal Nath aides, Narendra Modi turns corruption into chief poll plank</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="https://www.firstpost.com/india/i-t-raids-on-kamal-naths-aides-madhya-pradesh-lokayukta-refuses-to-share-details-of-search-ops-claiming-exemption-under-rti-act-6445801.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2017/05/kamal-nath-PTI.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2017/05/kamal-nath-PTI.jpg);" class="crawl-mobile" />
                                <p>I-T raids on Kamal Nath’s aides: Madhya Pradesh Lokayukta refuses to share details of search ops claiming exemption under RTI Act</p>
                            </a>
                        </li>
                                                                        						
                        <li class="ibox1 also-see_6465311"><div id='FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260') });
                            }
                        </script></div></li>
                        <li class="alsofour" style="display: none;">
                            <a href="https://www.firstpost.com/india/i-t-raids-in-madhya-pradesh-crpf-personnel-clash-with-state-police-allege-theyre-being-obstructed-6405531.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2019/04/Madhya-Pradesh-police_380_AFP.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2019/04/Madhya-Pradesh-police_380_AFP.jpg);" class="crawl-mobile" />
                                <p>I-T raids in Madhya Pradesh: CRPF personnel clash with state police, allege they're being obstructed</p>
                            </a>
                        </li>
                                                
                    </ul>
                </div>
                                
                                <!--<div class="outbrainWidget" id=outbrainWidget_6465311></div>-->
                                <!--FB Comments-->
                                <div class="disqus-wrap" id="comments-section-6465311">
                    <div class="fb-comments" data-href="https://www.firstpost.com/india/after-gujarat-narendra-modi-announces-aid-for-storm-victims-of-madhya-pradesh-rajasthan-and-manipur-6465311.html" data-numposts="5" data-width="100%" data-width="100%" data-numposts="5" data-article-id="6465311"></div>
                </div><br/>
                <!--FB Comments-->
                                <!-- Tead Ad Script Starts-->
                <!-- ad spruce -->
                                
                <script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=2087&sid=3" defer></script>

                
                 
                                 <!-- ad spruce ends -->

            </div><!--Main -->

            <!-- RHS Sidebar-->
            <div class="sidebar" role="aside">
                
<style>
.panel.panel-danger.panel-top-stories.sidebar-video .video-js .vjs-big-play-button{font-size: 7px;left: 20%;top: 12%;}
.main .vjs5-hola-skin .vjs-big-play-button .vjs-button-icon{font-size: 14px;}
</style>

<section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_250">
            <span class="add_txt">Advertisement</span>
            <div class="article_6465311 ad-block-one">
                 
                     
                 
                 
                <div id='FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x250_1'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x250_1';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x250_1') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x250_1') });
                            }
                        </script></div>
            </div>
        </div>
    </div>
</section>

 <br/>
  <!-- whatsap icon -->
    <div class="text-center ad-block-across whatsapp-icon">
    <a href="https://www.firstpost.com/print-issue/volume-1-issue-1" target="_new">
        <img src="https://www.firstpost.com/assets/images/Fpsub_RHS_banner.jpg" alt="fp-premium" border="0">
    </a>    
    </div>
    <br>
    <!-- whatsap icon -->
 <!-- whatsap icon -->
<div class="text-center ad-block-across whatsapp-icon">
<a href="https://www.firstpost.com/whatsapp-fp.html" target="_new">
	<img src="https://images.firstpost.com/wp-content/uploads/whatsapp_firstpost.png" alt="fp-mobile" border="0">
</a>    
</div>
<br>
<section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_600">
            <span class="add_txt">Advertisement</span>
            <div class="ad-block-major">
                <div id='FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x600'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x600';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x600') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x600') });
                            }
                        </script></div>
                
                
                
            </div>
        </div>
    </div>
</section>

<br/>

<!--<br/>-->




<!-- <div class="mb20">
 <h2 style="border: 1px solid #dddddd;text-transform:uppercase;font-family: 'Open Sans','Segoe UI','Avenir Next',sans-serif;font-size:16px;margin-bottom:-1px;padding:5px;font-weight:700;" title="womens hockey world cup 2018">women's hockey world cup</h2>
  <iframe name="si-hockey-schedule" id="si-hockey-schedule" src="https://assets-firstpost.sportz.io/hockey/schedule.html" height="210" width="320" style="min-width:100%;max-width:100%!important;" scrolling="no" frameborder="0"></iframe>  
</div> -->
<div id="rhs_score_widget" class="live-score-sidebar"></div><style></style>
<br>
 
            <br>
<!-- Video Widget Start -->
     	 	     	     	     		 		 <div class="panel panel-danger sidebar-video" style="margin:0 auto;">
		     <div class="panel-heading"><h3 class="panel-title text-center"><a href="https://www.firstpost.com/politics/lok-sabha-elections-2019-kerala-edition-congress-shashi-tharoor-says-bjp-milked-sabarimala-crisis-to-create-vote-bank-6459021.html" class="noCase">Lok Sabha Elections 2019; Kerala edition: Congress' Shashi Tharoor says BJP milked Sabarimala crisis to create vote bank</a></h3></div>
		     <script type="text/javascript" src="https://api.dmcdn.net/all.js" async></script>
<div id='dm_6459021' style="width:100%;height:100%;"></div>
    <script src="https://www.firstpost.com/assets/js/comscore.min.js" type="text/javascript"></script>    <script type="text/javascript">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</script>   
		 </div>
	     	     	      
<br/>
<div class="">
    
</div>
<br/>




     

<div class="panel panel-danger" style="max-height: 777px;overflow: hidden;">
    <div class="panel-heading clearfix">
        <h3 class="panel-title text-center">Top Stories</h3>
    </div>
    <ul class="nav nav-tabs" id="top-stories-tab">
        <li class="active"><a data-toggle="tab" href="#english_6465311">English</a></li>
        <li><a data-toggle="tab" href="#hindi_6465311">Hindi</a></li>
    </ul>

    <div class="panel-body">
        <div class="tab-content">
            <div id="english_6465311" class="tab-pane fade in active">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <!--<a href="https://www.firstpost.com/politics/lok-sabha-election-2019-live-updates-its-sadhvi-pragya-vs-congress-digvijaya-singh-in-bhopal-bjp-fields-malegaon-blast-accused-6462421.html?FP_Source=FP_Eng_DT_TS_Wgt_6465311&FP_Medium=FP_Eng_Topstories_6462421">-->
                        <a href="https://www.firstpost.com/politics/lok-sabha-election-2019-live-updates-its-sadhvi-pragya-vs-congress-digvijaya-singh-in-bhopal-bjp-fields-malegaon-blast-accused-6462421.html">
                            <img class="fp-lazy"  alt="Lok Sabha Election 2019 LIVE updates: It's Sadhvi Pragya vs Congress' Digvijaya Singh in Bhopal; BJP fields Malegaon blast accused" title="Lok Sabha Election 2019 LIVE updates: It's Sadhvi Pragya vs Congress' Digvijaya Singh in Bhopal; BJP fields Malegaon blast accused" src="https://images.firstpost.com/fpimages/940x355/fixed/jpg/2019/04/BRKING940_201904171634_940x355.jpeg" />
                            <p>Lok Sabha Election 2019 LIVE updates: It's Sadhvi Pragya vs Congress' Digvijaya Singh in Bhopal; BJP fields Malegaon blast accused</p>
                        </a>
                    </li>
                    					
                                        <li>
                        <!--<a href="https://www.firstpost.com/politics/womens-representation-in-lok-sabha-polls-on-election-eve-tamil-nadus-abysmal-numbers-leave-much-to-be-desired-6464611.html?FP_Source=FP_Eng_DT_TS_Wgt_6465311&FP_Medium=FP_Eng_Topstories_6464611">-->
                        <a href="https://www.firstpost.com/politics/womens-representation-in-lok-sabha-polls-on-election-eve-tamil-nadus-abysmal-numbers-leave-much-to-be-desired-6464611.html">
                            <img class="fp-lazy" alt="Women's representation in Lok Sabha polls: On election-eve, Tamil Nadu's abysmal numbers leave much to be desired" title="Women's representation in Lok Sabha polls: On election-eve, Tamil Nadu's abysmal numbers leave much to be desired" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2018/11/Voter-list-AFP-150x150.jpg" />
                            <p>Women's representation in Lok Sabha polls: On election-eve, Tamil Nadu's abysmal numbers leave much to be desired</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/entertainment/bollywood/kalank-movie-review-alia-bhatt-varun-dhawan-are-charming-in-the-midst-of-damaging-hindu-muslim-politics-6464471.html?FP_Source=FP_Eng_DT_TS_Wgt_6465311&FP_Medium=FP_Eng_Topstories_6464471">-->
                        <a href="https://www.firstpost.com/entertainment/bollywood/kalank-movie-review-alia-bhatt-varun-dhawan-are-charming-in-the-midst-of-damaging-hindu-muslim-politics-6464471.html">
                            <img class="fp-lazy" alt="Kalank movie review: Alia Bhatt, Varun Dhawan are charming in the midst of damaging Hindu-Muslim politics" title="Kalank movie review: Alia Bhatt, Varun Dhawan are charming in the midst of damaging Hindu-Muslim politics" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2019/03/kalank-title-track-380-150x150.jpg" />
                            <p>Kalank movie review: Alia Bhatt, Varun Dhawan are charming in the midst of damaging Hindu-Muslim politics</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/india/50-lakh-people-lost-jobs-since-demonetisation-in-2016-reveals-latest-report-on-job-crisis-unemployment-rate-rose-to-over-6-percent-in-2018-6462541.html?FP_Source=FP_Eng_DT_TS_Wgt_6465311&FP_Medium=FP_Eng_Topstories_6462541">-->
                        <a href="https://www.firstpost.com/india/50-lakh-people-lost-jobs-since-demonetisation-in-2016-reveals-latest-report-on-job-crisis-unemployment-rate-rose-to-over-6-percent-in-2018-6462541.html">
                            <img alt="50 lakh people lost jobs since demonetisation in 2016, reveals latest report on job crisis; unemployment rate rose to over 6% in 2018" title="50 lakh people lost jobs since demonetisation in 2016, reveals latest report on job crisis; unemployment rate rose to over 6% in 2018" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2015/09/Unemployment_reuters_380-150x150.jpg" />
                            <p>50 lakh people lost jobs since demonetisation in 2016, reveals latest report on job crisis; unemployment rate rose to over 6% in 2018</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/business/state-of-working-india-report-2019-countrys-unemployment-crisis-is-real-boosting-investments-in-health-education-can-work-wonders-6464721.html?FP_Source=FP_Eng_DT_TS_Wgt_6465311&FP_Medium=FP_Eng_Topstories_6464721">-->
                        <a href="https://www.firstpost.com/business/state-of-working-india-report-2019-countrys-unemployment-crisis-is-real-boosting-investments-in-health-education-can-work-wonders-6464721.html">
                            <img class="fp-lazy" alt="State of Working India Report 2019: Country's unemployment crisis is real; boosting investments in health, education can work wonders" title="State of Working India Report 2019: Country's unemployment crisis is real; boosting investments in health, education can work wonders" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2018/05/NurseCaring_Reuters_380-150x150.jpg" />
                            <p>State of Working India Report 2019: Country's unemployment crisis is real; boosting investments in health, education can work wonders</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/world/indonesia-votes-in-its-biggest-ever-election-190-million-to-decide-fate-of-245000-candidates-joko-widodo-up-against-prabowo-subianto-again-6462001.html?FP_Source=FP_Eng_DT_TS_Wgt_6465311&FP_Medium=FP_Eng_Topstories_6462001">-->
                        <a href="https://www.firstpost.com/world/indonesia-votes-in-its-biggest-ever-election-190-million-to-decide-fate-of-245000-candidates-joko-widodo-up-against-prabowo-subianto-again-6462001.html">
                            <img class="fp-lazy" alt="Indonesia votes in its biggest-ever election: 190 million to decide fate of 245,000 candidates, Joko Widodo up against Prabowo Subianto again" title="Indonesia votes in its biggest-ever election: 190 million to decide fate of 245,000 candidates, Joko Widodo up against Prabowo Subianto again" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2019/04/indonesia-election-380-150x150.jpg" />
                            <p>Indonesia votes in its biggest-ever election: 190 million to decide fate of 245,000 candidates, Joko Widodo up against Prabowo Subianto again</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/sports/champions-league-tottenham-must-take-advantage-of-pep-guardiolas-divided-focus-to-dismantle-manchester-city-juggernaut-6464461.html?FP_Source=FP_Eng_DT_TS_Wgt_6465311&FP_Medium=FP_Eng_Topstories_6464461">-->
                        <a href="https://www.firstpost.com/sports/champions-league-tottenham-must-take-advantage-of-pep-guardiolas-divided-focus-to-dismantle-manchester-city-juggernaut-6464461.html">
                            <img class="fp-lazy" alt="Champions League: Tottenham must take advantage of Pep Guardiola’s divided focus to dismantle Manchester City juggernaut" title="Champions League: Tottenham must take advantage of Pep Guardiola’s divided focus to dismantle Manchester City juggernaut" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2019/02/Tottenham-Dortmund-150x150.jpg" />
                            <p>Champions League: Tottenham must take advantage of Pep Guardiola’s divided focus to dismantle Manchester City juggernaut</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/long-reads/from-baisakhi-to-vishu-these-traditional-foods-mark-the-advent-of-new-year-festivals-across-india-6452311.html?FP_Source=FP_Eng_DT_TS_Wgt_6465311&FP_Medium=FP_Eng_Topstories_6452311">-->
                        <a href="https://www.firstpost.com/long-reads/from-baisakhi-to-vishu-these-traditional-foods-mark-the-advent-of-new-year-festivals-across-india-6452311.html">
                            <img class="fp-lazy" alt="From Baisakhi to Vishu, these traditional foods mark the advent of New Year festivals across India" title="From Baisakhi to Vishu, these traditional foods mark the advent of New Year festivals across India" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/large_file_plugin/2019/04/1555339071_baisakhi-150x150.jpg" />
                            <p>From Baisakhi to Vishu, these traditional foods mark the advent of New Year festivals across India</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/india/angry-young-indians-nikhila-henry-on-documenting-youth-unrest-the-need-for-a-more-humane-society-6405991.html?FP_Source=FP_Eng_DT_TS_Wgt_6465311&FP_Medium=FP_Eng_Topstories_6405991">-->
                        <a href="https://www.firstpost.com/india/angry-young-indians-nikhila-henry-on-documenting-youth-unrest-the-need-for-a-more-humane-society-6405991.html">
                            <img class="fp-lazy" alt="Angry young Indians: Nikhila Henry on documenting youth unrest, the need for a more humane society" title="Angry young Indians: Nikhila Henry on documenting youth unrest, the need for a more humane society" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2019/04/nikhila-henry-380-150x150.jpg" />
                            <p>Angry young Indians: Nikhila Henry on documenting youth unrest, the need for a more humane society</p>
                        </a>
                    </li>
                                        
                </ul>
            </div>
            <div id="hindi_6465311" class="tab-pane fade">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <!--<a href="https://hindi.firstpost.com/politics/loksabha-elections-2019-bihar-grand-alliance-seats-candidates-names-announced-tk-196988.html?FP_Source=FP_Hi_DT_TS_Wgt_6465311&FP_Medium=FP_Hi_Topstories_196988">-->
                        <a href="https://hindi.firstpost.com/politics/loksabha-elections-2019-bihar-grand-alliance-seats-candidates-names-announced-tk-196988.html">
                            <img class="fp-lazy"  alt="बिहार: महागठबंधन की सीटों को हुआ ऐलान, इन बड़े नेताओं को यहां से मिला टिकट" title="बिहार: महागठबंधन की सीटों को हुआ ऐलान, इन बड़े नेताओं को यहां से मिला टिकट" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/268x150/jpg/2018/12/Tejashwi-Yadav.jpg" />
                            <p>बिहार: महागठबंधन की सीटों को हुआ ऐलान, इन बड़े नेताओं को यहां से मिला टिकट</p>
                        </a>
                    </li>
                    																					                    <li>
                        <!--<a href="https://hindi.firstpost.com/politics/urmila-matondkar-gets-ticket-for-loksabha-elections-2019-to-contest-from-north-mumbai-tk-196986.html?FP_Source=FP_Hi_DT_TS_Wgt_6465311&FP_Medium=FP_Hi_Topstories_196986">-->
                        <a href="https://hindi.firstpost.com/politics/urmila-matondkar-gets-ticket-for-loksabha-elections-2019-to-contest-from-north-mumbai-tk-196986.html">
                            <img class="fp-lazy" alt="मुंबई नॉर्थ से उर्मिला को मिला टिकट, बीजेपी के इस नेता से होगी टक्कर" title="मुंबई नॉर्थ से उर्मिला को मिला टिकट, बीजेपी के इस नेता से होगी टक्कर" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2019/03/Urmila-Matondkar.jpg" />
                            <p>मुंबई नॉर्थ से उर्मिला को मिला टिकट, बीजेपी के इस नेता से होगी टक्कर</p>
                        </a>
                    </li>

                    					                    <li>
                        <!--<a href="https://hindi.firstpost.com/politics/general-election-patna-tej-pratap-yadav-resigns-from-rjd-student-wing-196983.html?FP_Source=FP_Hi_DT_TS_Wgt_6465311&FP_Medium=FP_Hi_Topstories_196983">-->
                        <a href="https://hindi.firstpost.com/politics/general-election-patna-tej-pratap-yadav-resigns-from-rjd-student-wing-196983.html">
                            <img class="fp-lazy" alt="मुझे नादान समझने वाले खुद नादान हैं: तेजप्रताप यादव" title="मुझे नादान समझने वाले खुद नादान हैं: तेजप्रताप यादव" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2019/03/Tej-Pratap.jpg" />
                            <p>मुझे नादान समझने वाले खुद नादान हैं: तेजप्रताप यादव</p>
                        </a>
                    </li>

                    					                    <li>
                        <!--<a href="https://hindi.firstpost.com/politics/loksabha-elections-2019-pm-modi-holds-a-rally-in-meerut-priyanka-gandhi-to-campaign-in-rai-bareilly-tk-196952.html?FP_Source=FP_Hi_DT_TS_Wgt_6465311&FP_Medium=FP_Hi_Topstories_196952">-->
                        <a href="https://hindi.firstpost.com/politics/loksabha-elections-2019-pm-modi-holds-a-rally-in-meerut-priyanka-gandhi-to-campaign-in-rai-bareilly-tk-196952.html">
                            <img class="fp-lazy" alt="मेरठ की रैली में बोले पीएम- विरोधियों को बस पाकिस्तान में अपनी छवि की चिंता" title="मेरठ की रैली में बोले पीएम- विरोधियों को बस पाकिस्तान में अपनी छवि की चिंता" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2019/03/Narendramodi.jpg" />
                            <p>मेरठ की रैली में बोले पीएम- विरोधियों को बस पाकिस्तान में अपनी छवि की चिंता</p>
                        </a>
                    </li>

                    					                    <li>
                        <!--<a href="https://hindi.firstpost.com/politics/lok-sabha-election-2019-rampur-seat-sp-leader-azam-khan-close-confidante-abuses-bjp-candidate-jaya-prada-mk-196959.html?FP_Source=FP_Hi_DT_TS_Wgt_6465311&FP_Medium=FP_Hi_Topstories_196959">-->
                        <a href="https://hindi.firstpost.com/politics/lok-sabha-election-2019-rampur-seat-sp-leader-azam-khan-close-confidante-abuses-bjp-candidate-jaya-prada-mk-196959.html">
                            <img class="fp-lazy" alt="लोकसभा चुनाव 2019: अब आज़म के करीबी नेता ने जया प्रदा पर की यह अमर्यादित टिप्पणी" title="लोकसभा चुनाव 2019: अब आज़म के करीबी नेता ने जया प्रदा पर की यह अमर्यादित टिप्पणी" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/03/Azam-Khan-and-Jaya-Prada.jpg" />
                            <p>लोकसभा चुनाव 2019: अब आज़म के करीबी नेता ने जया प्रदा पर की यह अमर्यादित टिप्पणी</p>
                        </a>
                    </li>

                    
                </ul>
            </div>
        </div>
    </div>
</div>

<br/>

<!--<br/>-->
<section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_250">
            <span class="add_txt">Advertisement</span>
            <div class="ad-block-two">
                <div id='FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x250_2'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x250_2';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x250_2') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_India/FirstPost_India_Internal/FirstPost_India_Internal_300x250_2') });
                            }
                        </script></div>
            </div>
        </div>
    </div>
</section>
<br/>
<div class="">
    
</div>
<br/>
<div class="ad-300x250">
    
</div>
<br/>
<div class="panel panel-score-widget"><a href="https://www.firstpost.com/firstcricket/cricket-live-score/" style="text-decoration:none;"><h3 class="panel-title text-center">Cricket Scores</h3></a><div class="panel-body"><div class="tabs"><ul><li class="active"><a data-toggle="tab" href="#current-recent_6465311">Current & Recent</a></li><li><a data-toggle="tab" href="#upcoming_6465311">Upcoming</a></li></ul></div><div class="tab-content"><div id="current-recent_6465311" class="tab-pane fade in active"><div class="match-list"><ul><li><p>Uganda Women Triangular T20I Series, 2019</p><p>UGAW Vs ZIMW</p><p> <a href="/firstcricket/cricket-live-score/uganda-women-vs-zimbabwe-women-t20-live-cricket-score-full/3258/190534.html">Zimbabwe Women beat Uganda Women by 25 runs</a></p></li><li><p>Uganda Women Triangular T20I Series, 2019</p><p>UGAW Vs ZIMW</p><p> <a href="/firstcricket/cricket-live-score/uganda-women-vs-zimbabwe-women-t20-live-cricket-score-full/3258/190533.html">Zimbabwe Women beat Uganda Women by 9 wickets</a></p></li><li><p>Indian Premier League, 2019</p><p>PUN Vs RAJ</p><p> <a href="https://www.firstpost.com/firstcricket/sports-news/kxip-vs-kkr-highlights-and-match-recap-ipl-2019-full-cricket-score-ashwins-all-round-show-kl-rahuls-fifty-guide-punjab-to-12-run-win-6458081.html">Kings XI Punjab beat Rajasthan Royals by 12 runs</a></p></li><li><p>United Arab Emirates in Zimbabwe, 4 ODI Series, 2019</p><p>ZIM Vs UAE</p><p> <a href="/firstcricket/cricket-live-score/zimbabwe-vs-united-arab-emirates-odi-live-cricket-score-full/3243/190250.html">Zimbabwe beat United Arab Emirates by 3 wickets (D/L method)</a></p></li><li><p>Indian Premier League, 2019</p><p>MUM Vs BLR</p><p> <a href="https://www.firstpost.com/firstcricket/sports-news/mi-vs-rcb-highlights-and-match-recap-ipl-2019-full-cricket-score-hardik-pandya-blitzkrieg-takes-mumbai-indians-home-6451301.html">Mumbai Indians beat Royal Challengers Bangalore by 5 wickets</a></p></li><li><p>Indian Premier League, 2019</p><p>HYD Vs DC</p><p> <a href="https://www.firstpost.com/firstcricket/sports-news/ipl-2019-live-score-srh-vs-dc-match-hyderabad-delhi-capitals-win-39-runs-move-2nd-spot-6446661.html">Delhi Capitals beat Sunrisers Hyderabad by 39 runs</a></p></li></ul></div></div><div id="upcoming_6465311"  class="tab-pane fade"><div class="match-list"><ul><li><p><a href="/firstcricket/cricket-live-score/sunrisers-hyderabad-vs-chennai-super-kings-t20-live-cricket-score-full/3130/190288.html">Indian Premier League, 2019</a></p><p>HYD vs CHE - Apr 17th, 2019, 08:00 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/delhi-capitals-vs-mumbai-indians-t20-live-cricket-score-full/3130/190292.html">Indian Premier League, 2019</a></p><p>DC vs MUM - Apr 18th, 2019, 08:00 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/kolkata-knight-riders-vs-royal-challengers-bangalore-t20-live-cricket-score-full/3130/190293.html">Indian Premier League, 2019</a></p><p>KOL vs BLR - Apr 19th, 2019, 08:00 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/indonesia-women-vs-myanmar-women-t20-live-cricket-score-full/3263/190578.html">Kartini Cup, 2019</a></p><p>INAW vs MYAW - Apr 23rd, 2019, 10:30 AM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/zimbabwe-women-vs-mozambique-women-t20-live-cricket-score-full/3246/190338.html">ICC Women's World Twenty20 Africa Qualifier, 2019</a></p><p>ZIMW vs MOZW - May 5th, 2019, 01:00 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/namibia-women-vs-kenya-women-t20-live-cricket-score-full/3246/190339.html">ICC Women's World Twenty20 Africa Qualifier, 2019</a></p><p>NAMW vs KENW - May 5th, 2019, 01:00 PM IST</p></li></ul></div></div></div></div></div>
<!-- Ads Display Widget Start -->
<!-- Ads Display Widget End -->
<!--side-content-->

<section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_250">
            <span class="add_txt">Advertisement</span>
            <div class="ad-block-USUK">
                <div id='FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK') });
                            }
                        </script></div>
            </div>
        </div>
    </div>
</section>
				
            </div><!-- RHS Sidebar-->

 <div class="text-center 728X90Ad">
 <div id='FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                        </script></div>
 </div>
<!--            <div id='div-gpt-ad-1501232183174-0'>
                <script>
                    var width = window.innerWidth || document.documentElement.clientWidth;
                    if(width >= 768) {
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
                    }
                </script>
            </div>-->

        </div><!--.container-->
        
                                
<div id="aid_6464721"></div>
<div id="aid_6464361"></div>
<div id="aid_6463931"></div>
<div id="aid_5073561"></div>

<nav id="myScrollspy" class="articlesStripWrap">
    <ul class="nav articlesStrip">
                                        <li class="active loaded" data-id="aid_6465311" data-index="0" data-url="https://www.firstpost.com/india/after-gujarat-narendra-modi-announces-aid-for-storm-victims-of-madhya-pradesh-rajasthan-and-manipur-6465311.html" data-title="After Gujarat, Narendra Modi announces aid for storm victims of Madhya Pradesh, Rajasthan and Manipur" data-adCount="0"><a href="#aid_6465311" title="After Gujarat, Narendra Modi announces aid for storm victims of Madhya Pradesh, Rajasthan and Manipur"><span class="index">1</span><span class="title">After Gujarat, Narendra Modi announces aid for storm victims of Madhya Pradesh, Rajasthan and Manipur</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_6464721" data-index="1" data-url="https://www.firstpost.com/business/state-of-working-india-report-2019-countrys-unemployment-crisis-is-real-boosting-investments-in-health-education-can-work-wonders-6464721.html" data-title="State of Working India Report 2019: Country's unemployment crisis is real; boosting investments in health, education can work wonders" data-adCount="1"><a href="#aid_6464721" title="State of Working India Report 2019: Country's unemployment crisis is real; boosting investments in health, education can work wonders"><span class="index">2</span><span class="title">State of Working India Report 2019: Country's unemployment crisis is real; boosting investments in health, education can work wonders</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_6464361" data-index="2" data-url="https://www.firstpost.com/india/leopard-cub-reunited-with-mother-in-satara-following-7-day-operation-forest-officials-call-for-more-awareness-6464361.html" data-title="Leopard cub reunited with mother in Satara following 7-day operation; forest officials call for more awareness" data-adCount="2"><a href="#aid_6464361" title="Leopard cub reunited with mother in Satara following 7-day operation; forest officials call for more awareness"><span class="index">3</span><span class="title">Leopard cub reunited with mother in Satara following 7-day operation; forest officials call for more awareness</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_6463931" data-index="3" data-url="https://www.firstpost.com/politics/how-coastal-karnataka-was-saffronised-part-13-under-deoras-sangh-widens-base-in-dakshin-kannada-ramps-up-support-from-lowered-castes-6463931.html" data-title="How coastal Karnataka was saffronised; part 13: Under Deoras, Sangh widens base in Dakshin Kannada, ramps up support from lowered castes" data-adCount="3"><a href="#aid_6463931" title="How coastal Karnataka was saffronised; part 13: Under Deoras, Sangh widens base in Dakshin Kannada, ramps up support from lowered castes"><span class="index">4</span><span class="title">How coastal Karnataka was saffronised; part 13: Under Deoras, Sangh widens base in Dakshin Kannada, ramps up support from lowered castes</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_5073561" data-index="4" data-url="https://www.firstpost.com/india/bhima-koregaon-raids-chhattisgarh-workers-unions-warn-of-protests-if-sudha-bharadwaj-isnt-released-soon-5073561.html" data-title="Bhima Koregaon raids: Chhattisgarh workers' unions warn of protests if Sudha Bharadwaj isn't released soon" data-adCount="4"><a href="#aid_5073561" title="Bhima Koregaon raids: Chhattisgarh workers' unions warn of protests if Sudha Bharadwaj isn't released soon"><span class="index">5</span><span class="title">Bhima Koregaon raids: Chhattisgarh workers' unions warn of protests if Sudha Bharadwaj isn't released soon</span></a>
            <div class='bar-long'></div>
        </li>
        
    </ul>
    <button id="stripToggle">More</button>
</nav>
<script>
    var post_id = '6465311';
    var mainFlip = 'FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90';
</script>

<style>

    .post-break{
        padding: 0px;
        border-top: 10px solid #bbb;
    }
    .show-next{
        content: "Next Story";
        background: #bbb;
        padding: 3px 35px;
        color: white;
        display: inline-block;
        font-size: 12px;
        letter-spacing: 1.3px;
        border-bottom-left-radius: 5px;
        border-bottom-right-radius: 5px;
        position: relative;
    }

    .show-next::before{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        left: -9px;
        top: 0;
        transform: skewX(35deg);
        border-bottom-left-radius: 5px;
    }
    .show-next::after{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        right: -9px;
        top: 0;
        transform: skewX(-35deg);
        border-bottom-right-radius: 5px;
    }
    .show-next svg{
        width: 10px;
        height: 10px;
        display: block;
        margin: -2px auto;
        padding-bottom: 1px;
    }

    #myScrollspy{
        display: none;
    }
    #myScrollspy li {
        width: 20%;
    }
    @media screen and (max-width: 800px){
        #myScrollspy{
            display: none !important;
        }
        #myScrollspy li {
            width: 100%;
        }
    }
    .articlesStripWrap .articlesStrip li {
        position: relative;
    }
    .articlesStripWrap .articlesStrip li a,
    .articlesStripWrap .articlesStrip li.loaded a {
        position: relative;
        background: transparent;
        z-index: 2;
    }
    .articlesStripWrap .articlesStrip li .bar-long {
        /*display: none;*/
        position: absolute;
        top: 0;
        left: 0;
        height: 100%;
        opacity: 0.2;
        background: #900;
        transition: 0s ease all;
        z-index: 1;
    }
    .articlesStripWrap .articlesStrip li.active .bar-long {
        display: block;
    }
    ._teraMainAdContainer {
        transition: 0.6s ease all;
    }
</style>

<script type="application/javascript">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</script>



<script>


</script>
                                

    </div><!--.contentMain-->
</div><!--.content-->
 




<script type="text/javascript">

    function FPgetcookie(cookiename) {
        var cookiestring=document.cookie;
        var i=0;
        var index1=cookiestring.indexOf(cookiename);
        if (index1==-1 || cookiename=="") return "";
        var index2=cookiestring.indexOf(';',index1);
        if (index2==-1) index2=cookiestring.length;
        return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
    }


    try{
        if(FPgetcookie('mc_fp_popunder_v2')=='') {
            var js = document.createElement("script");
            js.type = "text/javascript";
            js.src = "https://images.firstpost.com/promo/js/mcfp-popunder.js?v=20160725";
            document.body.appendChild(js);
        }
    }catch(e){
    }
</script>





<!--<script src="//a.teads.tv/page/26003/tag" async="true"></script>-->



<script type="text/javascript">
    dfp_floating_banner_ad_new('FirstPost/Firstpost_Flying/Firstpost_Flying_300x250');
    function FPsetcookie(c_name,value,expiredays){

        var exdate=new Date();

        exdate.setDate(exdate.getDate()+expiredays);

        document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +

                ((expiredays==null) ? "" : ";expires="+exdate.toGMTString());

    }
    function dfp_floating_banner_ad_new(dfp_ad) {
            FPAdJ = jQuery;
            if ( navigator.appName.indexOf("Microsoft")==-1 ){
                FP_FloatingAd_300x250 = FPgetcookieForDFP('FP_FloatingAd_300x250_tech');
                if ( typeof FP_FloatingAd_300x250 == "undefined" || FP_FloatingAd_300x250 == '' ){
                    FPsetcookie('FP_FloatingAd_300x250_tech',1,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }else if(FP_FloatingAd_300x250 <= '5'){
                    var val=parseInt(FP_FloatingAd_300x250)+1
                    FPsetcookie('FP_FloatingAd_300x250_tech',val,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }
            }
			
        }
        
        $(window).load(function() { 
            var floatingClosed = false;
            var floatingShown = false;
                $(document).scroll(function() {
                    if(!floatingClosed){
                        
                        var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
                        var wtop1 = $(window).scrollTop();
                        
                        if(!floatingShown){
                            if ($(window).scrollTop() > 100) {
                                $('.fixBtm').animate({ 
                                    bottom:0, 
                                    left:0 
                                },2000);
                                floatingShown = true;
                            };
                        };
                        
                        if (wtop1 >= (pos_high1-700)){
                            if($('.fixBtm').is(':visible')){
                                $('.fixBtm').hide();
                            };
                        }
                        else{
                            if(!($('.fixBtm').is(':visible'))){
                                $('.fixBtm').show();
                            };
                        }
                        
                        
                    };
                }); 
                $('.cls').click(function() {
                    floatingClosed = true;
                    $('.fixBtm').hide(); 
                }); 
            });
</script>


<!-- Premium content JS Start-->

<script>
    var isPremium = $("#premiumContent").val();    
    if(isPremium == "yes"){  

     var cookcount = 0;     
     var count = 0;     
     var isUserLogin = "1";
     
     if(isUserLogin == 0){
        
        $(".article-body").addClass("hideCont");
        $(".premiumDivMain").show();
     }          
        var prePostID = "6465311";        
        cookcount = Cookies.get('premiumCount');
        preArtID = Cookies.get('premiumArtCount');        
        if(cookcount === NaN ||cookcount === undefined){
            cookcount = 0;
        }
        var re = new RegExp(prePostID,"gi");        
        if(preArtID != undefined){
        count = (preArtID.match(re) || []).length;   
        }        
        if(count == 0)
            { 
                cookcount = Number(cookcount)+1;
                if(preArtID === NaN ||preArtID === undefined){
                preArtID = prePostID;
                Cookies.set('premiumArtCount', preArtID,{ expires: 30 },{ domain: 'firstpost.com' });         
                }else{
                    preArtID = preArtID+","+prePostID;
                    Cookies.set('premiumArtCount', preArtID,{ expires: 30 },{ domain: 'firstpost.com' });         
                }        
            }
            if(cookcount <= 5)
            {                
             var remainCount = 5 - Number(cookcount);
                setTimeout(function(){ $(".story-current-number").text(remainCount); $("#pre-footer-wrapper").show(); }, 2000);
            }
        Cookies.set('premiumCount', cookcount,{ expires: 30 },{ domain: 'firstpost.com' });         
        var userToken = Cookies.get('__token__');        
            if(userToken != undefined){
                checkUser();
                setTimeout(function(){ $("#pre-footer-wrapper").hide(); }, 2000);                
            }else{
                $("#pre-footer-wrapper").show();
            }
    }

    function checkUser(){
    var url = "/controllers/login.php"    
     $.ajax({
            type: "POST",
            url: url,
            /*dataType: 'jsonp',*/
            data: userToken, // serializes the form's elements.
            beforeSend: function () {
               console.log("Before Send");
            },
            success: function (result) {
                
            },
            complete: function(data){                
                console.log(data.responseText);
                if(data.responseText == '"fail"')
                {     
                    signOut();           
                    $("#isUserValid").val("invalid");
                    $(".article-full-content").addClass("hideCont");
                    $(".premiumDivMain").show();
                }
                else{
                    $("#loginUser").val("1");
                    $(".premiumDivMain").hide();
                    $(".article-full-content").removeClass("hideCont");
                }
            }
        });
    }   
</script>

<!-- Premium content JS END -->
<script>

    $(document).ready(function(){
        var id = 'aid_'+$("#main").data('article-id');
        $(document).scroll(function() {
            var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
            var wtop1 = $(document).scrollTop();
            if (wtop1 >= (pos_high1-700)){
                $('.fixBtm').hide();
            }
            else{
                $('.fixBtm').show();
            }
        });

    });
    $(window).load(function(){
        // activateOutbrain('6465311');
    });
    document.write("<s"+"cript type='text/javas"+"cript'> $(document).ready(function() { $('.cls').click(function() {   $('.fixBtm').html(''); }); });</s"+"cript>");
    function OpenSharePopup(sUrl, siteName){
        if (siteName == 'linkedin'){
            var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;
        }else if (siteName == 'facebook'){
            var sSiteUrl = "http://www.facebook.com/sharer.php?"+sUrl;
        }else if(siteName == 'google'){
            var sSiteUrl = "https://plus.google.com/share?url="+sUrl;
        }
        window.open(sSiteUrl, "twitter","menubar=0,resizable=1,width=600,height=300");
    }

    function twitterShare(url, headline){
        window.open("https://twitter.com/share?text="+headline+"&counturl="+url+"&url="+url+"", "twitter","menubar=0,resizable=1,width=550,height=300");
    }

</script>
<script type="text/javascript">
    var hash = '';
    $(document).ready(function(){
        if ($(".refresh-live-blog").length > 0 ) {
            hash = window.location.hash;
            hash = hash.replace("#",".");
            if(hash != "") {

                $('html, body').animate({
                    scrollTop: $(hash).offset().top - 100
                }, 1000);
            }


        }
    });

$(window).load(function(){
    var partHtml = $(".ibox1").html();    
    if(partHtml == "")
    {     
        $(".alsofour").show();
        $(".ibox1").hide();
    }    
});

</script>
<!-- Start: Addng Ads -->
<!--<div id='div-gpt-ad-1501232183174-0'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
        }
    </script>
</div>-->




<script>
  
    /*function activateOutbrain(id){
        var url      = window.location.href;
        if (window.location.hostname == "staging.firstpost.com" || window.location.hostname == "firstpost.staging" || window.location.hostname == "fpssl.live") {
            url = url.replace(window.location.hostname,"www.firstpost.com");
        }
        if (!navigator.userAgent.match(/Android/i) &&
                !navigator.userAgent.match(/webOS/i) &&
                !navigator.userAgent.match(/iPhone/i) &&
                !navigator.userAgent.match(/iPod/i) &&
                !navigator.userAgent.match(/iPad/i) &&
                !navigator.userAgent.match(/Blackberry/i)) {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="AR_1" data-ob-template="firstpostcom"></div>');
        } else {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="MB_1" data-ob-template="firstpostcom""></div>');
        }

       


        //colombia.clearData();
    }*/
    
    //Pageview session
    var countPageView = 0;
        setInterval(function(){
                countPageView = countPageView+5;
                pageview(countPageView);
    }, 5000);
    function pageview(countPageView){
           id = 6465311;
//            alert("inside function "+countPageView);
           ga('send', 'event', 'Pageview', 'User Session '+countPageView+' seconds', 'Page_Id_'+id,{
               nonInteraction: true
           });
    };
    
    </script>
<!-- Footer --><div class="ad-300x250 text-center interclass"><script type="text/javascript">interstitial_ad();function FPsetcookie(c_name,value,expiredays){var exdate=new Date();exdate.setDate(exdate.getDate()+expiredays);document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +((expiredays==null) ? "" : ";expires="+exdate.toGMTString());}function FPgetcookie(cookiename) {var cookiestring=document.cookie;var cookieArry = cookiestring.split(";");var index1=cookieArry.indexOf(" interstitial=1");return index1;}function interstitial_ad() {var width = window.innerWidth || document.documentElement.clientWidth;var interstitial_adv = "";interstitial_adv = FPgetcookie("interstitial");if (interstitial_adv > 0){var adKey = "";if(width <= 768) {$(".interclass").attr("id",adKey);googletag.cmd.push(function() { googletag.display(adKey); });}}else{FPsetcookie('interstitial',1,7);}}</script><div id='FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                        </script></div></div><div class="ad-300x250 text-center floating-bottom"></div>
<style type="text/css">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</style>
<footer id="footer"><div class="container"><a id="site-index-button" aria-expanded="false" aria-controls="site-index">Site Index</a></div><div class="container container-border" id="site-index"><div class="row" style="display: flex;margin-top: 20px;"><div class="col-md-10 col-sm-10" style="display: inline-block;"><div class="inline vat"><ul class="list simple"><li><a href="/" alt="Firstpost" title="Firstpost"><img src="https://static.firstpost.com/assets/images/fp-logo-footer.png" class="footer-logo" alt="Firstpost" title="Firstpost"></a></li><li><a href="http://hindi.firstpost.com/" target="_blank">हिंदी फर्स्टपोस्ट</a></li><li><a href="https://www.firstpost.com/about-firstpost">About Firstpost</a></li><!-- <li><a href="#">Newsletter</a></li> --><li><a href="https://www.firstpost.com/rss">RSS</a></li><li><a href="http://twitter.com/firstpost" rel="nofollow" target="_blank">Twitter</a></li><li><a href="http://www.facebook.com/pages/Firstpost/165818073477856" rel="nofollow" target="_blank">Facebook</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Sections</li><li><a href="https://www.firstpost.com/">Front Page</a></li><li><a href="https://www.firstpost.com/category/politics" title="">Politics</a></li><li><a href="https://www.firstpost.com/category/sports" title="">Sports</a></li><li><a href="https://www.firstpost.com/category/india" title="">India</a></li><li><a href="https://www.firstpost.com/category/world" title="">World</a></li><li><a href="https://www.firstpost.com/category/business" title="">Business</a></li><li><a href="https://www.firstpost.com/category/living" title="">Life</a></li><li><a href="https://www.firstpost.com/category/entertainment" title="">Entertainment News</a></li><li><a href="https://www.firstpost.com/firstcricket" title="">Cricket</a></li><li><a href="https://www.firstpost.com/tech" title="">Tech</a></li><li><a href="https://www.firstpost.com/category/photos" title="">Photos</a></li><li><a href="https://www.firstpost.com/category/videos" title="">Videos</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Plus</li><li><a title="Cricket" href="/firstcricket/">Cricket</a></li><li><a title="IPL 2019" href="https://www.firstpost.com/firstcricket/series/ipl-2019.html">IPL 2019</a></li><li><a title="Lok sabha Elections 2019" href="https://www.firstpost.com/lok-sabha-elections-2019">Lok sabha Elections 2019</a></li><li><a alt="Assembly Elections 2019" title="Assembly Elections 2019" href="https://www.firstpost.com/assembly-elections-2019">Assembly Elections 2019</a></li><li><a title="Entertainment" href="https://www.firstpost.com/category/entertainment">Entertainment</a></li><!--<li><a alt="Union Budget 2019" title="Union Budget 2019" href="/budget-2019">Union Budget 2019</a></li><li><a alt="Union Budget 2019 Live TV" title="Union Budget 2019 Live TV" href="/budget-2019/live-tv">Union Budget 2019 Live TV</a></li>--><!--<li><a alt="Indian Super League 2018" title="Indian Super League 2018" href="/isl-2018/">Indian Super League 2018</a></li>--><li><a title="CRICKET LIVE SCORE" href="https://www.firstpost.com/firstcricket/cricket-live-score">Cricket Live Score</a></li><!--<li><a alt="Telangana Assembly Election 2018" title="Telangana Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/telangana">Telangana Assembly election 2018</a></li><li><a alt="Madhya pradesh Assembly Election 2018" title="Madhya Pradesh Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/madhya-pradesh">Madhya Pradesh Assembly election 2018</a></li><li><a alt="rajasthan Assembly Election 2018" title="Rajasthan Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/rajasthan">Rajasthan Assembly election 2018</a></li><li><a alt="chhattisgarh Assembly Election 2018" title="Chhattisgarh Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/chhattisgarh">Chhattisgarh Assembly election 2018</a></li><li><a alt="mizoram Assembly Election 2018" title="Mizoram Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/mizoram">Mizoram Assembly election 2018</a></li>--><!-- <li class="item"><a title="Budget 2018" href="/budget-2018/">Budget 2018</a></li><li class="item"><a title="Tax Calculator" href="/tax-calculator">Tax Calculator</a></li><li class="item"><a title="Budget 2018 Live TV" href="/budget-2018-live-tv/">Budget 2018 Live TV</a></li> --><!--<li><a href="https://www.firstpost.com/fifa-under-17-world-cup-2017/" alt="FIFA under 17 World Cup 2017" title="FIFA under 17 World Cup 2017">FIFA U17 WC</a></li>--><!-- <li><a title="Laureus 2017" href="/laureus/">Laureus World Sports Awards 2017</a></li> --><li><a href="https://www.firstpost.com/category/delhi">New Delhi</a></li><li><a href="https://www.firstpost.com/category/mumbai">Mumbai</a></li><li><a href="https://www.firstpost.com/category/photos">Photos</a></li><li><a href="https://www.firstpost.com/category/f-pedia">F. Pedia</a></li><li><a href="https://www.firstpost.com/videos/">Videos</a></li><li><a href="https://www.firstpost.com/category/exclusives">FP Exclusives</a></li><li><a href="https://www.firstpost.com/category/videos">Video Room</a></li><!-- <li><a href="https://www.firstpost.com/weather/">Weather</a></li> --></ul></div><!--div class="inline vat"><ul class="list simple"><li class="title">Network 18 sites</li><li><a href="http://www.in.com/" target="_blank">In.com</a></li><li><a href="http://www.moneycontrol.com/" target="_blank">Moneycontrol</a></li><li><a href="http://www.burrp.com/" target="_blank" rel="nofollow">Burrp</a></li><li><a href="https://www.topperlearning.com/" target="_blank">TopperLearning</a></li><li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li><li><a href="http://overdrive.in/" target="_blank">Overdrive</a></li><li><a href="http://www.ibnlokmat.tv/" target="_blank" rel="nofollow">IBN Live</a></li><li><a href="http://www.news18.com/" target="_blank">News18</a></li><li><a href="http://www.topperlearning.com/learn/sample-papers?ps1" target="_blank" rel="nofollow">Sample Papers Online</a></li><li><a href="https://www.firstpost.com/category/business/biztech">Business Technology News</a></li><li><a href="http://mtv.in.com/" target="_blank" rel="nofollow">MTV India</a></li><li><a href="http://www.homeshop18.com/"target="_blank" rel="nofollow">Online Shopping in India</a></li><li><a href="http://www.caprep18.com/" target="_blank">CAprep18</a></li><li><a href="https://www.firstpost.com/shows/">F. Shows</a></li><li><a href="https://www.firstpost.com/iifa-awards-2017">IIFA 2017</a></li> --><!--li><a href="http://www.topperlearning.com/franchisee" target="_blank" rel="nofollow">E-Learning Franchise Opportunity</a></li><li><a href="https://www.firstpost.com/gst-rate-list-india/" rel="nofollow">GST Rate List India</a></li>--><!--/ul></div--><div class="inline vat"><ul class="list simple"><li class="title">Tools</li><li><a href="http://feeds.feedburner.com/firstpost/xfJh" target="_blank">RSS Feeds</a></li></ul><ul class="list simple"><li class="title">Apps</li><li><a href="https://itunes.apple.com/in/app/firstpost/id445829858?mt=8" target="_blank">iOS</a></li><li><a href="https://play.google.com/store/apps/details?id=com.firstpost" target="_blank">Android</a></li></ul></div></div><div class="col-md-2 col-sm-2" style="display: inline-block;"><div class="footer-social-wrap"><div class="inline"><ul class="top-social"><li><a href="https://www.facebook.com/firstpostin" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 96.124 96.123" version="1.1" viewBox="0 0 96.124 96.123" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m72.089 0.02-12.465-0.02c-14.004 0-23.054 9.285-23.054 23.656v10.907h-12.533c-1.083 0-1.96 0.878-1.96 1.961v15.803c0 1.083 0.878 1.96 1.96 1.96h12.533v39.876c0 1.083 0.877 1.96 1.96 1.96h16.352c1.083 0 1.96-0.878 1.96-1.96v-39.876h14.654c1.083 0 1.96-0.877 1.96-1.96l6e-3 -15.803c0-0.52-0.207-1.018-0.574-1.386s-0.867-0.575-1.387-0.575h-14.659v-9.246c0-4.444 1.059-6.7 6.848-6.7l8.397-3e-3c1.082 0 1.959-0.878 1.959-1.96v-14.674c0-1.081-0.876-1.958-1.957-1.96z" fill="#D80027"/></svg></a></li><li><a href="https://twitter.com/firstpost" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 612 612" version="1.1" viewBox="0 0 612 612" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m612 116.26c-22.525 9.981-46.694 16.75-72.088 19.772 25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.55 56.217-125.55 125.51 0 9.828 1.109 19.427 3.251 28.606-104.33-5.24-196.84-55.223-258.75-131.17-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.48-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0 60.806 43.291 111.55 100.69 123.1-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-0.803-23.634-2.333 15.985 49.907 62.336 86.199 117.25 87.194-42.947 33.654-97.099 53.655-155.92 53.655-10.134 0-20.116-0.612-29.944-1.721 55.567 35.681 121.54 56.485 192.44 56.485 230.95 0 357.19-191.29 357.19-357.19l-0.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#D80027"/></svg></a></li><!-- <li><a href="https://plus.google.com/+Firstpost/posts" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 491.858 491.858" version="1.1" viewBox="0 0 491.86 491.86" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><g fill="#D80027"><path d="m377.47 224.96h-176.15v58.718h107.47c-16.032 51.048-63.714 88.077-120.06 88.077-69.492 0-125.82-56.335-125.82-125.82 0-69.492 56.333-125.82 125.82-125.82 34.994 0 66.645 14.289 89.452 37.346l42.622-46.328c-34.04-33.355-80.65-53.929-132.07-53.929-104.24-1e-3 -188.74 84.499-188.74 188.73s84.5 188.74 188.74 188.74c91.307 0 171.25-64.844 188.74-150.99v-58.718l-1e-3 -1e-3z"/><polygon points="491.86 224.86 455.83 224.86 455.83 188.83 424.94 188.83 424.94 224.86 388.91 224.86 388.91 255.74 424.94 255.74 424.94 291.77 455.83 291.77 455.83 255.74 491.86 255.74"/></g></svg></a></li> --><li><a href="https://www.instagram.com/firstpost/" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 512 512" version="1.1" viewBox="0 0 512 512" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="M352,0H160C71.648,0,0,71.648,0,160v192c0,88.352,71.648,160,160,160h192c88.352,0,160-71.648,160-160V160    C512,71.648,440.352,0,352,0z M464,352c0,61.76-50.24,112-112,112H160c-61.76,0-112-50.24-112-112V160C48,98.24,98.24,48,160,48    h192c61.76,0,112,50.24,112,112V352z" fill="#D80027"/><path d="m256 128c-70.688 0-128 57.312-128 128s57.312 128 128 128 128-57.312 128-128-57.312-128-128-128zm0 208c-44.096 0-80-35.904-80-80 0-44.128 35.904-80 80-80s80 35.872 80 80c0 44.096-35.904 80-80 80z" fill="#D80027"/><circle cx="393.6" cy="118.4" r="17.056" fill="#D80027"/></svg></a></li><li><a href="https://www.youtube.com/user/Firstpostin " rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 461.001 461.001" version="1.1" viewBox="0 0 461 461" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m365.26 67.393h-269.51c-52.878 0-95.744 42.866-95.744 95.744v134.73c0 52.878 42.866 95.744 95.744 95.744h269.51c52.878 0 95.744-42.866 95.744-95.744v-134.73c0-52.878-42.866-95.744-95.744-95.744zm-64.751 169.66-126.06 60.123c-3.359 1.602-7.239-0.847-7.239-4.568v-124c0-3.774 3.982-6.22 7.348-4.514l126.06 63.881c3.748 1.899 3.683 7.274-0.109 9.082z" fill="#F61C0D"/></svg></a></li></ul></div><div class="inline"><a href="http://www.network18online.com/" id="logo18" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/eighteen-nw.png" alt="Network 18" title="Network 18" /></a></div></div></div></div></div><style>.footer-branding{ margin-bottom: 20px; padding: 0 0 10px; border-bottom: 1px solid #333; }#footer .footer-branding ul.list{ display: flex; margin: 0; justify-content: center; }.footer-branding ul li a{ display: inline-block; margin: 0 10px; }</style><div class="container footer-branding"><ul class="list simple"><li class="title">Network 18 sites: </li><li><a href="http://www.moneycontrol.com/" target="_blank">Moneycontrol</a></li><li><a href="http://www.in.com/" target="_blank">In.com</a></li><li><a href="https://www.topperlearning.com/" target="_blank">TopperLearning</a></li><li><a href="http://overdrive.in/" target="_blank">Overdrive</a></li><li><a href="http://www.news18.com/" target="_blank">News18</a></li><li><a href="https://www.news18.com/cricketnext/" target="_blank">Cricketnext</a></li><li><a href="http://www.forbesindia.com/" target="_blank">Forbes India</a></li><li><a href="https://www.cnbctv18.com/" target="_blank">CNBC TV18</a></li></ul></div><div class="container end-links"><p class="inline">Copyright &copy; 2019. <a href="https://www.firstpost.com/" alt="Firstpost" title="Firstpost">Firstpost</a> - All Rights Reserved.</p><p class="inline"><a href="https://www.firstpost.com/terms-of-use">Terms of use</a><a href="https://www.firstpost.com/privacy">Privacy</a><a href="https://www.firstpost.com/cookie-policy">Cookie Policy</a></p></div><script type="text/javascript">
        $(document).on('click', '.shareicon' , function(e) {
        var social_code = 'twitter';
        var shareURL = $(this).attr('data-url');
        shareURL=encodeURI(shareURL);
        var shareTitle = $(this).attr('data-title');
        shareTitle=encodeURI(shareTitle);
        var siteName = $(this).attr('data-sitename');
        
        if (siteName == 'linkedin'){
                var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;
        }else if (siteName == 'facebook'){
                var sSiteUrl = 'http://www.facebook.com/sharer.php?u='+shareURL+'&t='+shareTitle;
                var social_code = 'sharer';
        }else if(siteName == 'google'){
                var sSiteUrl = "https://plus.google.com/share?url="+shareURL;
                social_code ='';
        }else if(siteName == 'twitter'){
                var sSiteUrl = "https://twitter.com/share?text="+shareTitle+"&counturl="+shareURL+"&url="+shareURL
        }else if(siteName == 'whatsapp'){
                var sSiteUrl = 'https://web.whatsapp.com/send?text='+shareTitle+'-'+shareURL
                social_code ='';
        }
            
        window.open(sSiteUrl, social_code ,"menubar=0,resizable=1,width=600,height=300");
        return false;
    });
    </script></footer></div><!--wrapper--><!-- jQuery --><script src="https://static.firstpost.com/assets/js/progressive-image.min.js?v=1.0"></script><!-- <link rel="stylesheet" type="text/css" href="https://www.firstpost.com/assets/fonts/external/fonts.css?v=2"> --><link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:400,700" rel="stylesheet dns-prefetch" type="text/css" ><!-- <link href="https://fonts.googleapis.com/css?family=Oswald:400,500,600,700" rel="stylesheet"> --><!-- <link rel="stylesheet" type="text/css" href="https://www.firstpost.com/assets/css/jquery.bxslider.min.css"><script type="text/javascript" src="https://static.firstpost.com/assets/js/jquery.bxslider.min.js"></script> --><!--<script type="text/javascript" async src="https://static.firstpost.com/assets/js/app.min.js?v=12.72"></script>--><!-- <script type="text/javascript" async src="https://static.firstpost.com/assets/js/app.js?v=12.74"></script> --><script type="text/javascript">
	//var Index = 2;

// window.setInterval(ChangeVisibleDiv, 2000);

/*function ChangeVisibleDiv()
{
	if(Index == 1){
	    if(width >= 768){
            $("#aw_desktop").hide();
        }else{
            $("#aw_mobile").hide();
        }
		$(".weather-widget-mobile").hide(); //display','none');
     	$(".air-quality").show(); //css('display','inline-block');
     	Index++;
	}else{
        if(width >= 768){
            $("#aw_desktop").show();
        }else{
            $("#aw_mobile").show();
        }
		$(".air-quality").hide();//css('display','none');
     	$(".weather-widget-mobile").show();//css('display','inline-block');
     	Index = 1;
	};
}*/
// ChangeVisibleDiv();
</script>	    <!--izooto Script-->
	    <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
	    <script async src="//cdn.izooto.com/scripts/00acb2139b7de30d5754c91bdabbe2d808c2e453.js"></script>
	    <!--izooto Script-->
       
<script type="text/javascript">
    var userDetails = Cookies.get('user-token');      
    if(userDetails){        
        $("#fpLoginUser").hide();
        $("#fpLoggedUser").show();
        var userArr = userDetails.split("-");
        var userName = userArr[1].split("_");                
        $("#loginUserName").html('<img src="https://i.ibb.co/z6nM35P/user.png" alt="user" border="0" >'+userName[0]);        
    }    
        /* <![CDATA[ */
        var google_conversion_id = 1043201315;
        var google_conversion_label = "vQUcCJHdmwMQo_q38QM";
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>

   

    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1043201315/?value=1.00&amp;currency_code=INR&amp;label=vQUcCJHdmwMQo_q38QM&amp;guid=ON&amp;script=0"/>
        </div>
    </noscript>
    <script type="text/javascript">

        $( "[name^='google_conversion_frame']" ).css('position','absolute');
        $( "[name^='google_conversion_frame']" ).css('height',0);

    </script>


    <!-- BetterCampaign Goal Tracker -->

    <!-- BetterCampaign Goal Tracker -->
   
   <!--MENU TOGGLE SCRIPT-->
  


	<!-- Start: Addng Ads --><!--<script async src='https://cdn.onthe.io/io.js/xmKBQHduOqzQ'></script> removed for IO--><!-- End: Addng Ads --><script type="text/javascript">
    var windowWidth = $(window).width();
    if(windowWidth < 640){
        $('.reviews-wrap .row').addClass('reviews-slider');
        $('.reviews-wrap .row div').removeClass('col-md-3 col-sm-6');
        $('.reviews-slider').bxSlider({
            minSlides: 1,
            maxSlides: 4,
            slideWidth: 300,
            slideMargin: 0,
            pager: false,
        });
    }

    /*// caragoke slider
    $('.caraoke-slider').bxSlider({
        mode: 'horizontal',
        pager:false,
    });

    // latest reviews
    $('.l-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 260,
        slideMargin: 10,
        pager: false,
    });

    $('.v-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 280,
        slideMargin: 10,
        pager: false,
    });*/

    // firstpost menu
    $('.fp-icon').mouseenter(function(){
        $(this).addClass('open');
    });
    $('.fp-menu').mouseleave(function(){
        $('.fp-icon').removeClass('open');
    });
</script></body></html>
