<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true" />
	<title>Sexual assault allegation against Brett Kavanaugh: US Senate Judiciary to hold public hearing; Donald Trump defends his SC pick - Firstpost</title>
    <meta name="description" content="Donald Trump defended his Supreme Court pick and said Brett Kavanaugh looks forward to a hearing where he can clear his name. "/>
	<meta property="fb:app_id" content="1162386820478832" />
   <meta property="fb:admins" content="500851548" />
   <meta property="fb:pages" content="165818073477856" />
        <meta name="news_keywords" content="Brett Kavanaugh,California,Christine Blasey Ford,chuck grassley,Democrats,Donald Trump,female,Judiciary Committee,NewsTracker,Republicans,Senate,Senate Judiciary Committee,sexual assault,Supreme Court nominee" />    
        <meta name="keywords" content="Brett Kavanaugh,California,Christine Blasey Ford,chuck grassley,Democrats,Donald Trump,female,Judiciary Committee,NewsTracker,Republicans,Senate,Senate Judiciary Committee,sexual assault,Supreme Court nominee" />
    <meta property="og:title" content="Sexual assault allegation against Brett Kavanaugh: US Senate Judiciary to hold public hearing; Donald Trump defends his SC pick - Firstpost" />
    <meta property="og:description" content="Donald Trump defended his Supreme Court pick and said Brett Kavanaugh looks forward to a hearing where he can clear his name. " />
	<meta property="og:locale" content="en_US" />
	<meta property="og:site_name" content="Firstpost" />
	<meta property="og:type" content="website" />
		<meta property="og:image" content="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy/nw18-firstpost/2018/09/Brett-AP.jpg" />
		<meta name="twitter:title" content="Sexual assault allegation against Brett Kavanaugh: US Senate Judiciary to hold public hearing; Donald Trump defends his SC pick - Firstpost"/>
    <meta name="twitter:description" content="Donald Trump defended his Supreme Court pick and said Brett Kavanaugh looks forward to a hearing where he can clear his name. "/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta property="twitter:account_id" content="4503599627804328" />
			<meta name="twitter:widgets:csp" content="on">
	<meta name="twitter:domain" content="Firstpost"/>
	<meta name="twitter:site" value="@firstpost">
	<meta name="twitter:url" content="https://www.firstpost.com/world/sexual-assault-allegation-against-brett-kavanaugh-us-senate-judiciary-to-hold-public-hearing-donald-trump-defends-his-sc-pick-5205281.html">
    <link rel="canonical" href="https://www.firstpost.com/world/sexual-assault-allegation-against-brett-kavanaugh-us-senate-judiciary-to-hold-public-hearing-donald-trump-defends-his-sc-pick-5205281.html"  />
    
             
    <meta property="og:url" content="https://www.firstpost.com/world/sexual-assault-allegation-against-brett-kavanaugh-us-senate-judiciary-to-hold-public-hearing-donald-trump-defends-his-sc-pick-5205281.html" />
    <link href="https://www.firstpost.com/assets/css/bootstrap.min.css?v=86.41" rel="stylesheet" type="text/css" />
    <link href="https://res.cloudinary.com" rel="dns-prefetch">
    <link href="https://res.cloudinary.com" rel="preconnect" crossorigin="">
     
    
    <!-- arjun code start -->
    <script type="text/javascript">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</script>
    <!-- arjun code end -->

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
     new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
     j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
     'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
     })(window,document,'script','dataLayer','GTM-MLJQLND');</script>

    
    <link rel="shortcut icon prefetch" href="https://www.firstpost.com/assets/images/favicon.ico" />
    <link rel="icon prefetch" type="image/vnd.microsoft.icon" href="https://www.firstpost.com/assets/images/favicon.ico" />
    <link href='https://www.firstpost.com/assets/images/favicon.ico' rel='shortcut icon prefetch' type='image/x-icon'>
    <link href='https://www.firstpost.com/assets/images/favicon.ico' rel='icon prefetch' type='image/x-icon'/>
    <style>
        .featured-news .news-cells .cell a{line-height: 18px;}
        .featured-news .news-cells .cell label{line-height: 12px;margin-bottom: 0;}
    </style>

    <!-- jQuery -->
    <script type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.min.js"></script>
	<link href="https://images.firstpost.com/wp-content/uploads/assets/css/owl.carousel.css" rel="stylesheet prefetch" type="text/css" />
    <script type="text/javascript" async src="https://images.firstpost.com/wp-content/uploads/assets/js/owl.carousel.min.js"></script>

    <script async type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/bootstrap.min.js?v=5.3"></script>
    <script async type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.history.js"></script>
<!--    <script src="--><!--app.min.js?v=12.72"></script>-->
<!-- <script src="app.js?v=12.99"></script> -->
<script src="https://www.firstpost.com/assets/js/app.min.js?v=15"></script>
    <meta property="og:type" content="article"/>
<link rel="amphtml" href="https://www.firstpost.com/world/sexual-assault-allegation-against-brett-kavanaugh-us-senate-judiciary-to-hold-public-hearing-donald-trump-defends-his-sc-pick-5205281.html/amp">
      
    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script> 
    
<script type="text/javascript">


    function FPgetcookieForDFP(cookiename) {
    var cookiestring=document.cookie;
    var index1=cookiestring.indexOf(cookiename);
    if (index1==-1 || cookiename=='') return '';
    var index2=cookiestring.indexOf(';',index1);
    if (index2==-1) index2=cookiestring.length;
    return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
}
    function setUserBehaviour()
    {
        var i, x, y, cl = document.cookie.split(";");
        var _w18userinfo_out = {};
        var c = 0;
        for (i = 0; i < cl.length; i++) {
            x = cl[i].substr(0, cl[i].indexOf("="));
            y = cl[i].substr(cl[i].indexOf("=") + 1);
            x = x.replace(/^\s+|\s+$/g, "");
            if (x == "_w18userinfo") {
                _w18userinfo_out._w18userinfo = unescape(y);
                c = c + 1
            }
            if (c == 1) {
                break;
            }
        }
        if(c==1){
            var contact = JSON.parse(_w18userinfo_out._w18userinfo);
            for (var item in contact) {
                googletag.pubads().setTargeting(item,contact[item]);
            }
        }
    }
    //var googletag = googletag || {};
  //  googletag.cmd = googletag.cmd || [];


   /* (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); */
	
	 var googletag = googletag || {};
       googletag.cmd = googletag.cmd || [];  
	 
/*	googletag.cmd.push(function() {
  googletag.pubads().disableInitialLoad();
 });*/

       (function (){ 
             window.advBidxc = window.advBidxc || {}; 
             window.advBidxc.renderAd = function (){}; 
             window.advBidxc.startTime = new Date().getTime(); 
             window.advBidxc.timeout = 400; 
             window.advBidxc.version = 4.1; 
             window.advBidxc.section = "<section name>"; 
             window.advBidxc.customerId = "8CULMRSPO"; 
             window.advBidxc.domain = window.location.hostname; 
             function loadScript(tagSrc) {
                   if (tagSrc.substr(0, 4) !== 'http') { 
                   var isSSL = 'https:' == document.location.protocol; 
                   tagSrc = (isSSL ? 'https:' : '') + tagSrc; 
                   } 
                   var scriptTag = document.createElement('script'), placeTag = 
document.getElementsByTagName("script")[0];
              scriptTag.type = 'text/javascript'; 
              scriptTag.async = true; 
              scriptTag.src = tagSrc; 
              placeTag.parentNode.insertBefore(scriptTag, placeTag); 
         } 
         function loadGPT(){ 
              if(!window.advBidxc.isAdServerLoaded){ 
              loadScript('//www.googletagservices.com/tag/js/gpt.js'); 
              window.advBidxc.isAdServerLoaded = true; 
                    } 
         } 
         window.advBidxc.loadGPT = setTimeout(loadGPT, window.advBidxc.timeout); 
         var isSSL = 'https:' == document.location.protocol; 
         var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/bidexchange.js?cid=' + window.advBidxc.customerId + '&dn=' + window.advBidxc.domain + '&version=' + window.advBidxc.version + (isSSL ? '&https=1' : ''); 
          loadScript(mnSrc); 
     })(); 
</script>
<script src="https://rtbcdn.andbeyond.media/prod-global-322856.js"></script>
<script type='text/javascript' id='dfp_slot_details'>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</script>

        
		<!--<script data-cfasync="false" type="text/javascript">(function(w, d) { var s =
		d.createElement('script'); s.src = '//cdn.adpushup.com/33030/adpushup.js'; s.type
		= 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] ||
		d.getElementsByTagName('body')[0]).appendChild(s); })(window,
		document);</script>-->
	 
<!-- <script type="text/javascript">
          
        window.addEventListener("message", receiveMessage, false);      

      function receiveMessage(event) {            
            console.log(event);
            if(event.data.indexOf("addPattern")!=-1) {
                        var pattern = event.data.split("#")[1];                        
                        addPattern(pattern);
            } else if(event.data.indexOf("removePattern")!=-1) {
                        removePattern();
            }
      }      

      var addPattern = function(pattern){
        console.log("In add Pattern -> "+pattern);
        $('#top, #header').css('background-image','url(https://images.firstpost.com/wp-content/uploads/raymond/'+pattern+'.jpg)');
      };
      var removePattern = function(){
        $('#top, #header').css('background-image','none');
      };

    </script> -->

    <script type="text/javascript">

        $(document).ready(function(){

            $(".submenu").on("mouseover", function () {
                $('.fp-lazy-navbar').each(function(){
                    src = $(this).data("src");
                    $(this).attr("src",src);
                    src = "";
                });
            });

            $("#mobile-menu").click(function(){
                if ($("#mobile-menu .fa").hasClass("fa-bars")) {
                    $("#mobile-menu .fa").removeClass("fa-bars");
                    $("#mobile-menu .fa").addClass("fa-close");
                }else{
                    $("#mobile-menu .fa").removeClass("fa-close");
                    $("#mobile-menu .fa").addClass("fa-bars");
                }
                $("body").toggleClass("menu-open");
                $("html").toggleClass("noscroll");
            });
        })

        $(window).on('DOMContentLoaded load resize scroll', function () {

            var images = $(".fp-lazy");
            // load images that have entered the viewport
            $(images).each(function (index) {
                if (isElementInViewport(this) && $(this).data("src") != '') {
                    $(this).attr("src",$(this).attr("data-src"));
                    $(this).removeAttr("data-src");
                    $(this).removeClass('fp-lazy');
                }
            })
            // if all the images are loaded, stop calling the handler
            /*if (images.length == 0) {
             $(window).off('DOMContentLoaded load resize scroll')
             }*/
        })

        function isElementInViewport (el) {

            var rect = el.getBoundingClientRect();

            return (
                    rect.top >= 0 &&
                    rect.left >= 0 &&
                    rect.bottom <= $(window).height() &&
                    rect.right <= $(window).width()
            );
        }

        $("#searchDropDown").on('click',function(){
            setTimeout(function() {
                $("#searchDropDownInput").focus();
            }, 100);

        });

        /*----------  Smooth scroll to anchor  ----------*/
        $("#go-to-top").on('click',function(e) {
            var $anchor = $(this);
            $('html,body').stop().animate({
                scrollTop: $($anchor.attr('href')).offset().top
            }, 500);
            event.preventDefault();
        });

        /*----------  BS Tabs  ----------*/
        $('#videos-grid .nav-tabs > li > a').click(function (e) {
            e.preventDefault();
            $(this).tab('show');
        });

        /*----------  Mobile Menu Dropdown  ----------*/

        $(".down-arrow").click(function(e){
            e.preventDefault();
            e.stopPropagation();
            $(this).parent().next(".dropdown").slideToggle();
        });

        /*----------  Mobile trending news - show more show less  ----------*/
        $("#more-link").click(function(){
            $h = $(this).text("Show less").siblings("ul").height();
            if($h > '183'){
                $(this).text("Show less").siblings("ul").css("height","183px");
            }
            else{
                $(this).text("Show less").siblings("ul").css("height","auto");
            }
        });


        $('.table-striped tr').click(function(){
            if($(this).hasClass('active-expanded'))
            {
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
            else
            {
                $('.table-striped').find('tr').removeClass('active-expanded').next('tr.Dnone').slideUp();
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
        });


        /*----------  tax calculator  ----------*/
        $(function(){
            $('#next').click(function (e) {
                e.preventDefault();
                $(".nav-tabs li").removeClass("active");
                $("#next-link").parent("li").addClass("active");
            });

            if ($('[data-toggle="tooltip"]').length > 0) {
                $('[data-toggle="tooltip"]').tooltip();
            }
        });
        /*----------  end of tax calculator  ----------*/
    </script>
    
    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-22956444-1', 'auto');
        ga('set', 'dimension3', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"World","language":"english","tags":"Brett Kavanaugh,California,Christine Blasey Ford,chuck grassley,Democrats,Donald Trump,female,Judiciary Committee,NewsTracker,Republicans,Senate,Senate Judiciary Committee,sexual assault,Supreme Court nominee","data":{"post_type":"news","attributes":[{"c1":"World","c0":"news and media"}],"autono":"5205281","object_type":"news and media"}}');
        ga('send', 'pageview');
    </script>

    <!-- Begin comScore Tag -->
    <script>
        var curntUrl = window.location.href;
  curntUrl = curntUrl.replace(window.location.hostname,"www.firstpost.com");
  
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
  })();
  </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

   <!-- <script>
        function GetURLParameterValue(sParam) {

            var sPageURL = window.location.search.substring(1);
            var sURLVariables = sPageURL.split('&');
            for (var i = 0; i < sURLVariables.length; i++) {
                var sParameterName = sURLVariables[i].split('=');
                if (sParameterName[0] == sParam) {
                    return sParameterName[1];
                }
            }
        }

        var no_comscore = false;
        var target_name = GetURLParameterValue('target');

        if( target_name == 'homepage' ) {
            no_comscore = true;
        }

        if( no_comscore == true ){

        }else{

            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "6683813" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        }

    </script>-->



    <!-- adblock detect start -->

    <!-- adblock detect end -->
    <!--izooto Script-->
    <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
    <script src="//cdn.izooto.com/scripts/00acb2139b7de30d5754c91bdabbe2d808c2e453.js"></script>
    <!--izooto Script-->
    <style>
        @media screen and (max-width: 800px){
            .main-logo img {
                width: 158px;
                height: auto;
                margin-top: 12px;
            }
        }
    </style>
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '482038382136514');
        fbq('track', 'PageView');
    </script>
    <!-- End Facebook Pixel Code -->
        
<!--        <script src="//player.h-cdn.com/loader.js?customer=network18" crossorigin="anonymous" async></script>-->
       <!-- Honeywell start -->
  <!--  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Honeywell_Widget_1x1', [1, 1], 'div-gpt-ad-1508223058503-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            //_w18setppid();
            googletag.enableServices();
        });
    </script>
    <!-- Honeywell end -->

    <!-- adblock detect start -->

    <!-- adblock detect end -->

    
<!-- Quora Pixel Code (JS Helper) -->
    <script>
    !function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.async=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
    qp('init', 'e5838f59df19473d9c95e4296307c5de');
    qp('track', 'ViewContent');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/e5838f59df19473d9c95e4296307c5de/pixel?tag=ViewContent&noscript=1"/></noscript>
<!-- End of Quora Pixel Code -->
</head>


    <body class="home-page " id="top" data-spy="scroll" data-target="#myScrollspy">
    <input type="hidden" id="akamaiCityName"  value="">
    <input type="hidden" id="isLiveMatch" name="amitValue" value="">
    <!-- Start Google Tag Manager (noscript) -->
<!--    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJQLND"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>-->

    <!-- End Google Tag Manager (noscript) -->
    <div id="wrapper">

    


   



  
    <script type="text/javascript" src="https://www.firstpost.com/assets/js/slick.min.js"></script>

<style type="text/css">
    .masthead-wrap{
        background: url(https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy/nw18-firstpost/fifa-2018/newdesktop-masthead-FIFA.jpg) center center no-repeat;
    }
    .masthead-wrap .masthead-container{
        display: flex;
        justify-content:space-between;
        align-items:center;
        max-width: 1400px;
        margin: 0 auto;
        padding: 0 15px;
    }
    .masthead-associate{
        display: flex;
        justify-content:center;
        color: #fff;
        text-transform: uppercase;
        font-size: 12px;
        align-items:center;
    }
    .masthead-associate p,
    .masthead-associate div{
        margin: 0;
        padding-left: 10px;
        align-items:center;
        font-family: 'Open sans',sans-serif;
        text-align: right;
    }
    @media (max-width: 1366px){
        .masthead-wrap .masthead-container{
            max-width: 1200px;
        }
        .masthead-logo a img{
            max-width: 170px;
        }
        .masthead-player{
            padding-left: 20px;
        }
    }
</style>
<!--<div class="masthead-wrap">
    <div class="masthead-container">
        
            <div class="masthead-logo">
                <a href="/fifa-2018/">
                    <img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/fifa-logo-gold.png" alt="Football world cup 2018" title="Football world cup 2018">
                </a>
            </div>
            <div class="masthead-player">
                <a href="/fifa-2018/">
                    <img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/masthead-players.png" alt="Football world cup 2018" title="Football world cup 2018">
                </a>
            </div>
            <div class="masthead-associate">
                <p>associate sponsors</p>
                <!--<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714535644&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_GooglePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/lloyd.jpg" alt="Llyod" title="Llyod"></a></div>-->
                <!-- <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714535644&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_GooglePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/havells-195x22.jpg" alt="Havells" title="Havells"></a></div> -->
                <!--<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/HDFC-EMI-Logo_1.png" alt="HDFC" title="HDFC"></a></div>-->
                <!-- <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/fifa-2018/hdfc-202x22.png" alt="HDFC" title="HDFC"></a></div> 
                
            </div>
        
    </div>
</div>-->
<header id="header" class="container">
 <div class="ad ad728x90" style="text-align: center;"></div>
 <div class="ad ad728x90" style="text-align: center;"><div id='FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90') });
                            }
                        </script></div></div>
 <div class="ad ad728x90" style="text-align: center;"></div>
 <div class="ad ad728x90" style="text-align: center;"></div>
 <div class="ad ad728x90" style="text-align: center;"></div>
   <div class="header-main">
        <div class="">
            <div class="row">
                <div class="col-lg-3 col-md-4 hidden-sm hidden-xs">
                        <!-- Ads Display Widget Start -->
                                             <div class="row">
                            <a href="https://www.firstpost.com/tech/news-analysis/apple-ios-12-how-to-update-your-ios-device-and-get-the-latest-features-5196681.html">
                                <div class="col-md-4 col-sm-4 col-xs-4">
                                    <img class="img-responsive" src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy/nw18-firstpost/flip_quote/20180917065544_iOS 12 380.jpg" />
                                </div>

                                <div class="col-md-8 col-sm-8 col-xs-8"><small class="text-muted">Apple</small><p><strong>Apple iOS 12: How to update your iOS device and get the latest features</p></strong></div>
                            </a>
                        </div>
                                            <!-- Ads Display Widget End -->
                   
                </div>
                <div class="col-lg-6 col-md-4 col-sm-12 col-xs-12 text-center">
                   <button id="mobile-menu" class="mobile-menu transparent-btn btn btn-default"><i class="icon-bars"></i></button>
                    <a href="/" class="main-logo"><img src='https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy/nw18-firstpost/fpimage_new.png' /></a>
                    <div class="date-ebook">
                        <span class="date">Tuesday, September 18, 2018</span>
                        <!--<span><a href="https://www.firstpost.com/ebook_download.php">Latest E-book</a></span>-->
                        <span><a href="http://hindi.firstpost.com/"><strong>Switch to हिन्दी</strong></a></span>
                        <!-- <span class="accuweatherresults" id="aw_desktop"></span> -->
                    </div>
                    <!--<span class="accuweatherresults" style="display: none" id="aw_mobile"></span>-->
                     <!-- air quality index -->
					<!-- <div class="air-quality">
						<div class="left">
							<div id="slidecontainer">
								<div class="overlay"></div>
								<div id="range-badge" class="range-badge"></div>
							    <input id="aqi_data" type="range" class="slider" min="0" max="500" step="1" value="" />
							</div>
						</div>
						<div class="right">
							<p id="city" class="city"></p>
							<div class="s-logo">
								<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4454349253&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_Honeywell_Widget_1x1" title="Honeywell" target="_blank">
								<img src="https://images.firstpost.com/wp-content/uploads/assets/images/honeywell.png">
								</a>                              
								<span>Air Purifiers</span>
								<div id='div-gpt-ad-1508223058503-0' style='height:1px; width:1px;'>
								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508223058503-0'); });
								</script>
								</div>  								
							</div>
						</div>
					</div> -->
					<!--air-quality-->					
                    <!-- <div class="weather-widget-mobile text-center" id="accuweatherresults"></div> -->
                </div>
                <div class="col-lg-3 col-md-4 text-right">

                    <div class="search-dropdown dropdown hidden-md hidden-lg">
                        <button class="btn btn-default dropdown-toggle" type="button" id="searchDropDownMobile" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button>
                        <div class="dropdown-menu" aria-labelledby="searchDropDownMobile">
                            <div class="nav-search-box open">
                                <div class="site-search">
                                    <input autocomplete="off" class="search" type="text" name="search" tabindex="1" placeholder="Search..."/>
                                    <button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button>
                                    <div class="suggesting"><img src="" /></div>
                                </div>
                                <div class="search-suggestions hidden"></div>
                            </div>
                        </div>
                    </div>
                                            <!-- Ads Display Widget Start -->
                        <div id='FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                        </script></div>
                        <!-- Ads Display Widget End -->
                   
                                      
                  
                </div>
            </div>
        </div>
    </div>
	<style>
    @font-face {
        font-family: tradeGothic;
        src: url(https://www.firstpost.com/assets/css/steveMadden/fontstd.ttf);
    }
    .selfmadenav{
        font-family: tradeGothic;
        background: black;
        color: white;
    }
    .selfmadenav a{
        color: white !important;
        font-family: tradeGothic !important;
        color: white !important;
    }
</style>
<div class="header-bottom">
    <div class="container">
        <div class="nav-wrap clearfix" id="main-menu">
            <a href="/" id="nav-flogo"><img src="https://images.firstpost.com/wp-content/uploads/f-logo-v1.png" alt="Firstpost"/></a>
            <nav class="category-list">
                <ul>
                                                            <li class=""><a href="https://www.firstpost.com/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAOCAMAAAD+MweGAAAAPFBMVEUAAADzQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/ddf9BAAAAE3RSTlMAeNIQZPLV1L6uooJNRR4Gxy4t6OducgAAAE9JREFUCNelyEkSgCAMBdEvCfOk5v53tSixCGt71w+z+7ywVa3YqoFlxAuyvOX5PclX6gMoyCoQ0LzofEPhqCByAXAoOYApjojcJgaA+SMPFJcIkZ4l/DUAAAAASUVORK5CYII=" style="padding-top:2px;vertical-align:top"></a></li>
                                            
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/politics">Politics</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="http://www.firstpost.com/politics/rewari-gangrape-case-gets-political-prime-minister-your-silence-is-unacceptable-says-rahul-gandhi-in-a-tweet-5207591.html" class="main-news-item" title="Rewari gangrape case gets political: Prime Minister, your silence is unacceptable, says Rahul Gandhi in a tweet">
                                                <div class="news-img">
<img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy,w_80,h_60/nw18-firstpost/2018/09/Rahul_380-300x225.jpg" />
                                                </div>
                                                <div class="news-text">Rewari gangrape case gets political: Prime Minister, your silence is unacceptable, says Rahul Gandhi in a tweet</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/politics/jnusu-election-results-bjp-may-face-uphill-task-in-2019-lok-sabha-polls-after-avbp-falters-against-left-unity-5199691.html">Ahead of Lok Sabha 2019 polls, ABVP's failures in JNUSU election indicate young India isn't too impressed with BJP</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/politics/delhi-congress-chief-ajay-maken-resigns-citing-health-reasons-say-reports-party-denies-claims-says-leader-gone-for-check-up-5203921.html">Delhi Congress chief Ajay Maken resigns citing health reasons, say reports; party denies claims, says leader at check-up</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/politics/as-congress-attempts-to-dethrone-bjp-in-goa-3-gfp-mlas-independents-show-support-to-current-govt-5204071.html">As Congress attempts to dethrone BJP in Goa, 3 GFP MLAs, Independents show support to current govt</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/politics/goa-political-crisis-congress-says-it-has-numbers-to-form-govt-party-mlas-seek-time-to-meet-governor-mridula-sinha-today-5199261.html">Goa political crisis: Congress says it has numbers to form govt, party MLAs seek time to meet Governor Mridula Sinha today</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/politics/chennai-auto-driver-shoved-aside-for-questioning-bjps-tamilisai-soundararajan-on-rising-fuel-prices-5203361.html">Chennai auto driver shoved aside for questioning BJP's Tamilisai Soundararajan on rising fuel prices</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/sports">Sports</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="http://www.firstpost.com/sports/weightlifters-mirabai-chanu-sathish-sivalingam-venkat-rahul-ragala-to-miss-this-years-world-championship-5208431.html" class="main-news-item" title="Weightlifters Mirabai Chanu, Sathish Sivalingam, Venkat Rahul Ragala to miss this year's World Championship">
                                                <div class="news-img">
<img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy,w_80,h_60/nw18-firstpost/2018/04/Mirabai-Chanu-Rio-2016-Reuters-380.jpg" />
                                                </div>
                                                <div class="news-text">Weightlifters Mirabai Chanu, Sathish Sivalingam, Venkat Rahul Ragala to miss this year's World Championship</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/sports/premier-league-arsenal-appoint-raul-sanllehi-as-head-of-football-after-chief-executive-ivan-gazidis-joins-ac-milan-5207911.html">Premier League: Arsenal appoint Raul Sanllehi as Head of Football after Chief Executive Ivan Gazidis joins AC Milan</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/sports/premier-league-west-ham-uniteds-jack-wilshere-faces-up-to-six-weeks-out-after-undergoing-ankle-surgery-5207401.html">Premier League: West Ham United's Jack Wilshere faces up to six weeks out after undergoing ankle surgery</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/sports/indias-sajan-bhanwal-enters-finals-of-77kg-greco-roman-event-at-junior-world-wrestling-championship-in-slovakia-5206841.html">India's Sajan Bhanwal enters finals of 77kg Greco-Roman event at Junior World Wrestling Championship in Slovakia</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/sports/listen-full-script-of-episode-43-of-spodcast-where-we-discuss-virat-kohlis-absence-from-asia-cup-squad-khel-ratna-awards-and-more-5205741.html">Listen: Full script of Episode 43 of Spodcast where we discuss Virat Kohli's absence from Asia Cup squad, Khel Ratna Awards and more</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/sports/firstpost-spodcast-episode-43-virat-kohlis-absence-from-asia-cup-squad-khel-ratna-awards-and-more-on-our-daily-podcast-5205991.html">Firstpost Spodcast Episode 43: Virat Kohli's absence from Asia Cup squad, Khel Ratna Awards and more on our daily podcast</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/india">India</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="http://www.firstpost.com/india/west-bengal-to-formulate-new-fire-safety-policy-after-bagree-market-incident-no-trade-licenses-in-case-of-violation-of-rules-5207811.html" class="main-news-item" title="West Bengal to formulate new fire safety policy after Bagree Market incident; no trade licenses in case of violation of rules">
                                                <div class="news-img">
<img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy,w_80,h_60/nw18-firstpost/2018/09/Bagree-fire_380.jpg" />
                                                </div>
                                                <div class="news-text">West Bengal to formulate new fire safety policy after Bagree Market incident; no trade licenses in case of violation of rules</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/india/upendra-launches-uttama-prajakeeya-party-actor-might-contest-2019-general-elections-from-south-bangalore-constituency-5208501.html">Upendra launches Uttama Prajakeeya Party, actor might contest 2019 General Elections from South Bangalore constituency</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/india/bombay-high-court-orders-total-freeze-on-construction-on-mangroves-orders-state-to-protect-privately-owned-land-5206671.html">Bombay High Court orders total freeze on construction on mangroves, orders state to protect privately-owned land</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/india/ak-antony-accuses-nirmala-sitharaman-of-supressing-facts-asks-why-narendra-modi-changed-need-for-126-fighter-jets-to-36-5207721.html">AK Antony accuses Nirmala Sitharaman of 'supressing facts'; asks why Narendra Modi changed need for 126 fighter jets to 36</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/india/rafale-deal-row-live-updates-nirmala-sitharaman-responds-to-ak-antonys-claims-says-hal-was-upas-responsibility-5208451.html">Rafale deal row LIVE updates: Nirmala Sitharaman responds to AK Antony's claims, says HAL was UPA's responsibility</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/india/fir-filed-against-delhi-bjp-president-manoj-tiwari-for-breaking-lock-of-house-in-protest-during-sealing-drive-in-gukulpur-5207491.html">FIR filed against Delhi BJP president Manoj Tiwari for breaking lock of house in protest during sealing drive in Gukulpur</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/world">World</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="http://www.firstpost.com/world/bangladesh-to-move-100000-rohingya-refugees-to-shelters-in-bhashan-char-island-from-next-month-5208331.html" class="main-news-item" title="Bangladesh to move 100,000 Rohingya refugees to shelters in Bhashan Char island from next month">
                                                <div class="news-img">
<img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy,w_80,h_60/nw18-firstpost/2018/01/bangladesh_police_rohingya_ap.png" />
                                                </div>
                                                <div class="news-text">Bangladesh to move 100,000 Rohingya refugees to shelters in Bhashan Char island from next month</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/world/sexual-assault-allegation-against-brett-kavanaugh-us-senate-judiciary-to-hold-public-hearing-donald-trump-defends-his-sc-pick-5205281.html">Sexual assault allegation against Brett Kavanaugh: US Senate Judiciary to hold public hearing; Donald Trump defends his SC pick</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/world/un-investigators-call-for-myanmar-army-to-be-removed-from-politics-reiterate-appeal-for-generals-to-be-prosecuted-for-rohingya-genocide-5206301.html">UN investigators call for Myanmar Army to be removed from politics, reiterate appeal for generals to be prosecuted for Rohingya genocide</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/world/hurricane-florence-continues-to-wrack-havoc-toll-rises-to-32-rescue-efforts-on-to-provide-aid-to-stranded-people-5204741.html">Hurricane Florence continues to wrack havoc: Toll rises to 32, rescue efforts on to provide aid to stranded people</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/world/indias-ambassador-to-un-syed-akbaruddin-calls-for-crippling-talibans-illicit-drug-trade-in-afghanistan-5204781.html">India's Ambassador to UN Syed Akbaruddin calls for crippling Taliban's illicit drug trade in Afghanistan</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/world/imran-khan-to-make-first-foreign-visit-as-pakistan-prime-minister-will-visit-saudi-arabia-and-uae-to-discuss-bilateral-ties-5204521.html">Imran Khan to make first foreign visit as Pakistan prime minister, will visit Saudi Arabia and UAE to discuss bilateral ties</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/business">Business</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="http://www.firstpost.com/business/first-look-out-circular-against-vijay-mallya-for-his-detention-was-not-sustainable-in-law-cbi-5208831.html" class="main-news-item" title="First lookout circular against Vijay Mallya for his detention was not sustainable, needed correction as there was no warrant : CBI">
                                                <div class="news-img">
<img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy,w_80,h_60/nw18-firstpost/2018/09/Vijay-Mallya_NEW_3801.jpg" />
                                                </div>
                                                <div class="news-text">First lookout circular against Vijay Mallya for his detention was not sustainable, needed correction as there was no warrant : CBI</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/business/fuel-prices-continue-to-soar-petrol-threatens-to-touch-rs-90-mark-in-mumbai-diesel-at-rs-78-42-per-litre-5208291.html">Fuel prices continue to soar: Petrol threatens to touch Rs 90-mark in Mumbai, diesel at Rs 78.42 per litre</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/business/portfolio-managers-assets-swell-by-12-to-rs-14-8-lakh-cr-till-august-end-sebi-data-shows-5208311.html">Portfolio managers' assets swell by 12% to Rs 14.8 lakh cr till August-end, SEBI data shows</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/business/attend-rbi-governors-lecture-without-fail-central-vigilance-commission-to-anti-corruption-officials-5207821.html">Attend RBI Governor's lecture without fail: Central Vigilance Commission to anti-corruption officials</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/business/need-to-blend-subsidy-with-investment-to-enhance-agriculture-sector-growth-make-it-self-sufficient-arun-jaitley-5207661.html">Need to blend subsidy with investment to enhance agriculture sector growth, make it self-sufficient: Arun Jaitley</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/business/reliance-communications-to-exit-telecom-business-fully-to-focus-on-realty-in-future-anil-ambani-5207191.html">Reliance Communications to exit telecom business fully, to focus on realty in future: Anil Ambani</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                                        
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/entertainment">Entertainment</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="http://www.firstpost.com/entertainment/namaste-england-song-bhare-bazaar-sees-arjun-kapoor-parineeti-chopra-grooving-with-badshah-5207211.html" class="main-news-item" title="Namaste England song 'Bhare Bazaar' sees Arjun Kapoor, Parineeti Chopra grooving with Badshah">
                                                <div class="news-img">
<img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy,w_80,h_60/nw18-firstpost/2018/09/namaste-england-380.jpg" />
                                                </div>
                                                <div class="news-text">Namaste England song 'Bhare Bazaar' sees Arjun Kapoor, Parineeti Chopra grooving with Badshah</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/entertainment/crazy-rich-asians-to-make-much-awaited-debut-in-indian-theatres-on-21-september-confirms-warner-bros-5206861.html">Crazy Rich Asians to make much-awaited debut in Indian theatres on 21 September, confirms Warner Bros</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/entertainment/aishwarya-rai-abhishek-bachchans-film-gulab-jamun-to-reportedly-go-on-floors-in-mid-2019-5206881.html">Aishwarya Rai, Abhishek Bachchan’s film Gulab Jamun to reportedly go on floors in mid-2019</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/entertainment/chicago-south-asian-film-festival-to-feature-70-films-from-indian-subcontinent-including-irrfan-khans-doob-5206911.html">Chicago South Asian Film Festival to feature 70 films from Indian subcontinent, including Irrfan Khan's Doob</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/entertainment/mitron-movie-review-jackky-bhagnani-spoils-the-day-kritika-kamra-deserves-another-shot-at-filmdom-5194281.html">Mitron movie review: Jackky Bhagnani spoils the day, Kritika Kamra deserves another shot at filmdom</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/entertainment/mersal-director-atlee-kumar-confirms-third-collaboration-with-vijay-on-upcoming-thalapathy-63-5206061.html">Mersal director Atlee Kumar confirms third collaboration with Vijay on upcoming Thalapathy 63</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a title="First Cricket" href="https://www.firstpost.com/firstcricket/">F.Cricket</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-hong-kong-live-score-asia-cup-2018-at-dubai-khaleel-ahmed-to-make-debut-in-indias-opening-game-5207431.html" class="main-news-item" title="India vs Hong Kong, LIVE Score, Asia Cup 2018 at Dubai: Khaleel Ahmed to make debut in India's opening game">
                                                <div class="news-img">
<img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy,w_80,h_60/nw18-firstpost/2018/09/IND-vs-HKG-380.jpg" />
                                                </div>
                                                <div class="news-text">India vs Hong Kong, LIVE Score, Asia Cup 2018 at Dubai: Khaleel Ahmed to make debut in India's opening game</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/firstcricket/sports-news/asia-cup-2018-when-and-where-to-watch-india-vs-hong-kong-coverage-on-tv-and-live-streaming-on-hotstar-5201171.html">Asia Cup 2018: When and where to watch India vs Hong Kong, coverage on TV and live streaming on Hotstar</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/firstcricket/sports-news/asia-cup-2018-broadcasters-interference-in-team-selection-a-bad-practice-bcci-must-set-rules-to-guard-committee-from-corruption-5206261.html">Asia Cup 2018: Broadcasters' interference in team selection a bad practice; BCCI must set rules to guard committee from corruption</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/firstcricket/sports-news/asia-cup-2018-afghanistans-new-generation-exuded-confidence-and-control-to-show-the-way-against-sri-lanka-5206901.html">Asia Cup 2018: Afghanistan’s new generation exuded confidence and control to show the way against Sri Lanka</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/firstcricket/sports-news/asia-cup-2018-virat-kohlis-absence-pakistans-current-form-make-it-an-even-contest-says-sanjay-manjrekar-5206241.html">Asia Cup 2018: Virat Kohli’s absence and Pakistan’s current form make it an even contest, says former India batsman Sanjay Manjrekar</a></li>
										                                        										
										                                            <li><a href="http://www.firstpost.com/firstcricket/sports-news/ravi-shastri-debate-why-the-india-coach-needs-to-be-more-pro-active-in-decision-making-and-not-be-a-passive-bystander-5204101.html">Ravi Shastri debate: Why the India coach needs to be more pro-active in decision-making and not be a passive bystander</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/tech">TECH</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/tech/news-analysis/apple-ios-12-update-heres-how-to-block-inappropriate-content-on-your-iphone-5205101.html" class="main-news-item" title="Apple iOS 12 update: Here's how to block inappropriate content on your iPhone">
                                                <div class="news-img">
<img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy,w_80,h_60/nw18-firstpost/2018/09/Security-1280.jpg" />
                                                </div>
                                                <div class="news-text">Apple iOS 12 update: Here's how to block inappropriate content on your iPhone</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/tech/news-analysis/samsungs-new-premium-home-screen-range-will-cost-between-rs-1-3-5-crore-5208091.html">Samsung's new premium home screen range will cost between Rs 1 - 3.5 crore</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/tech/news-analysis/honor-magic-2-could-reportedly-have-a-nearly-100-percent-screen-to-body-ratio-5206661.html">Honor Magic 2 could reportedly have a nearly 100 percent screen-to-body ratio</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/tech/news-analysis/ivoomis-sub-brand-innelo-launches-innelo-1-for-rs-7499-in-india-with-android-8-1-5207221.html">iVOOMi's sub-brand Innelo launches Innelo 1 for Rs 7,499 in India with Android 8.1</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/tech/news-analysis/motorola-one-power-to-launch-on-24-september-in-india-with-android-one-5206721.html">Motorola One Power to launch on 24 September in India with Android One</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/tech/news-analysis/apple-ios-12-update-memoji-is-here-to-help-you-make-an-animated-avtaar-of-yourself-5205761.html">Apple iOS 12 update: Memoji is here to help you make an animated avtaar of yourself</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/photos">Photos</a>
                                                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/videos">Videos</a>
                                                                                            </li>
                                            

                     <li><a href="https://www.firstpost.com/shows/" alt="F.Shows" title="F.Shows">Shows</a></li>
                     <li class="selfmadenav"><a href="https://www.firstpost.com/selfmade-varun" alt="Steve Madden" title="Steve Madden">#SelfMade</a></li>
                     <!-- <li><a href="https://www.firstpost.com/asian-games-2018/" alt="Asian Games 2018" title="Asian Games 2018">Asian Games 2018</a></li> -->
                </ul>
                <!-- <button id="search"><i class="fa fa-search"></i></button> -->
            </nav>
             <div class="search-dropdown dropdown hidden-sm hidden-xs">
                <button class="btn btn-default dropdown-toggle" type="button" id="searchDropDown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button>
                <div class="dropdown-menu" aria-labelledby="searchDropDown">
                    <div class="nav-search-box open">
                        <div class="site-search">
                            <input autocomplete="off" class="search" autofocus="true" id="searchDropDownInput" type="text" name="search" tabindex="1" placeholder="Search..."/>
                            <button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button>
                            <div class="suggesting"><img src="" /></div>
                        </div>
                        <div class="search-suggestions hidden">

                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div><!-- container -->
</div><!-- header-bottom -->



</header>
<div class="ad text-center">
                <div class="ad-wap-ros-top">
                    
                    <!-- Ads Display Widget End -->
                </div>
            </div>

<!-- <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.firstpost.com/world/sexual-assault-allegation-against-brett-kavanaugh-us-senate-judiciary-to-hold-public-hearing-donald-trump-defends-his-sc-pick-5205281.html" />
<link rel="amphtml" href="https://www.firstpost.com/world/sexual-assault-allegation-against-brett-kavanaugh-us-senate-judiciary-to-hold-public-hearing-donald-trump-defends-his-sc-pick-5205281.html/amp" > -->
  
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" async="async" src="https://www.firstpost.com/assets/js/jquery.visible.js"></script>
<meta property="article:tag" content="Brett Kavanaugh" />
<meta property="article:tag" content="California" />
<meta property="article:tag" content="Christine Blasey Ford" />
<meta property="article:tag" content="chuck grassley" />
<meta property="article:tag" content="Democrats" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="female" />
<meta property="article:tag" content="Judiciary Committee" />
<meta property="article:tag" content="NewsTracker" />
<meta property="article:tag" content="Republicans" />
<meta property="article:tag" content="Senate" />
<meta property="article:tag" content="Senate Judiciary Committee" />
<meta property="article:tag" content="sexual assault" />
<meta property="article:tag" content="Supreme Court nominee" />


<meta property="article:section" content="World" />
    <meta property="article:published_time" content="2018-09-18T15:36:24+05:30" />
<meta property="article:modified_time" content="2018-09-18T15:36:24+05:30" />
<meta property="og:updated_time" content="2018-09-18T15:36:24+05:30" />

<!-- <meta name="news_keywords" content="Brett Kavanaugh,California,Christine Blasey Ford,chuck grassley,Democrats,Donald Trump,female,Judiciary Committee,NewsTracker,Republicans,Senate,Senate Judiciary Committee,sexual assault,Supreme Court nominee" />
<meta name="keywords" content="Brett Kavanaugh,California,Christine Blasey Ford,chuck grassley,Democrats,Donald Trump,female,Judiciary Committee,NewsTracker,Republicans,Senate,Senate Judiciary Committee,sexual assault,Supreme Court nominee" /> -->
<!-- Ads Config Widget Start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_Custom_1x1', [1, 1], 'div-gpt-ad-1534831914816-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    //_w18setppid();
    googletag.enableServices();
  });
</script>

<!-- /1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_Custom_1x1 -->
<div id='div-gpt-ad-1534831914816-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534831914816-0'); });
</script>
</div>





<script type="text/javascript">


    var width = window.innerWidth || document.documentElement.clientWidth;
    if(width >= 768) {

        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2', [2,2], 'FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();            
            //_w18setppid();
            googletag.enableServices();
        });

    }
</script>


<div id='FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'); });
        }
    </script>
</div>


<script type="text/javascript">
    var width = window.innerWidth || document.documentElement.clientWidth;
    if (width <= 768 ) {

        googletag.cmd.push(function(){
            googletag.defineOutOfPageSlot('/63833091/Out_fp_WAP_Swipe-Up_OOP', 'div-gpt-ad-1482931374058-0').addService(googletag.pubads());
        });
    }

    /*if(width <= 768) {
        googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/1039154/FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1', 'div-gpt-ad-1501742782171-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            //_w18setppid(_w18_uni_id );            
            //_w18setppid();
            googletag.enableServices();
        });
    }*/
	
	if (width >= 768 ) {
	var FP_FloatingAd_300x250_defineslot_cook = FPgetcookieForDFP('FP_FloatingAd_300x250');
	googletag.cmd.push(function(){
		if ( typeof FP_FloatingAd_300x250_defineslot_cook === 'undefined' || FP_FloatingAd_300x250_defineslot_cook == '' || FP_FloatingAd_300x250_defineslot_cook < '5' )  {
			googletag.defineSlot('/1039154/FirstPost/Firstpost_Flying/Firstpost_Flying_300x250', [300,250], 'FirstPost/Firstpost_Flying/Firstpost_Flying_300x250').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			//_w18setppid(_w18_uni_id );            
            //_w18setppid();
            googletag.enableServices();
		}
	});
	}

</script>


<!-- Ads Config Widget End -->

<!--live blog css prem panicker-->

<style type="text/css">
    .green-load,.green-load a{text-align: center;margin: 10px 0;}.panel-title img{max-width:100%;width:auto}.green-brd{border:1px solid #A6CE39!important}.green-load a{background-color:#A6CE39;padding:5px;border-radius:5px;color:#fff;text-transform:uppercase;font-size:12px}.green-load a:hover{color: #fff}.firstpost-commentary .highlight-list li:last-child { padding: 15px 5px 0;border-bottom: 0px dashed #CCC;}.page-title.article-title{margin-bottom: 0px;}.main{margin-top: 0px !important;}.article-meta{margin-top: 10px;}
</style>

<!--live blog css prem panicker-->

<style type="text/css">
    .iframe-responsive{
        height: 0;
        max-width: 100%;
        overflow: hidden;
        padding-bottom: 77%;
        position: relative;
    }

    .iframe-responsive embed {
        height: 100%;
        width: 100%;
    }

    .kbd-iframe-wrap embed{
        height: 190px;
    }
</style>

  <div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=1117108234997285";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Social Sharing Buttons Starts Here-->
<style>

    .custom-twitter-share-button{
        display: inline-block;
        text-decoration: none;
        font-family: sans-serif;
        /*line-height: 28px;*/
        padding: 6px 10px;
        position: relative;
        box-sizing: border-box;
        background-color: #1b95e0;
        color: #fff !important;
        border-radius: 3px;
        font-weight: 500;
        height: 28px;
        cursor: pointer;
    }
    .custom-twitter-share-button:hover,
    .custom-twitter-share-button:focus{
        background-color: #0570B2;
        text-decoration: none;
    }

    .custom-twitter-share-button i {
        top: 4px;
        height: 18px;
        width: 18px;
    }
    .custom-twitter-share-button i {
        position: relative;
        top: 2px;
        display: inline-block;
        width: 14px;
        height: 14px;
        background: transparent 0 0 no-repeat;
        background-image: url(data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2072%2072%22%3E%3Cpath%20fill%3D%22none%22%20d%3D%22M0%200h72v72H0z%22%2F%3E%3Cpath%20class%3D%22icon%22%20fill%3D%22%23fff%22%20d%3D%22M68.812%2015.14c-2.348%201.04-4.87%201.744-7.52%202.06%202.704-1.62%204.78-4.186%205.757-7.243-2.53%201.5-5.33%202.592-8.314%203.176C56.35%2010.59%2052.948%209%2049.182%209c-7.23%200-13.092%205.86-13.092%2013.093%200%201.026.118%202.02.338%202.98C25.543%2024.527%2015.9%2019.318%209.44%2011.396c-1.125%201.936-1.77%204.184-1.77%206.58%200%204.543%202.312%208.552%205.824%2010.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163%200%206.345%204.513%2011.638%2010.504%2012.84-1.1.298-2.256.457-3.45.457-.845%200-1.666-.078-2.464-.23%201.667%205.2%206.5%208.985%2012.23%209.09-4.482%203.51-10.13%205.605-16.26%205.605-1.055%200-2.096-.06-3.122-.184%205.794%203.717%2012.676%205.882%2020.067%205.882%2024.083%200%2037.25-19.95%2037.25-37.25%200-.565-.013-1.133-.038-1.693%202.558-1.847%204.778-4.15%206.532-6.774z%22%2F%3E%3C%2Fsvg%3E);
    }
    .custom-twitter-share-button{
        display: inline-block;
        vertical-align: top;
        zoom: 1;
        cursor: pointer
    }

    /* Custom FB Share button */
    .custom-fb-share{display: none; margin-right: 0px;}
    .dynamicArticle #fb_share{display: none;}
    .dynamicArticle .custom-fb-share{
        display: inline-block;
        vertical-align: top;
        border-radius: 4px;
        font-size: 13px;
        line-height: 28px;
        height: 28px;
        padding: 0 6px;
        margin-right: 10px;
        background: #365899;
        color: #FFF;
        text-decoration: none;
    }
    .dynamicArticle .custom-fb-share:hover,
    .dynamicArticle .custom-fb-share:focus{
        text-decoration: none;
        outline: none;
    }
    .dynamicArticle .custom-fb-share svg{
        display: inline-block;
        vertical-align: middle;
        width: 18px;
        height: 18px;
        margin: -2px 2px 0 0;
    }
    .dynamicArticle .panel.sidebar-video{
        display: none;
    }
    .social-share-wrap .social-item{
        display: inline-block;
        vertical-align: top;
    }
    .social-share-wrap .social-item:last-child{
        margin-left: 20px;
    }
    #comment-btn{
        color: #fff !important;
        padding: 4px 13px;
        font-size: 14px;
        line-height: 1.3;
        border-radius: 4px;
        margin-right: 7px;
    }


    .post-break{
        background: #FFF;
        border-bottom: none;
    }
    .dynamicArticle{
        padding-top: 0px;
    }
    .dynamicArticle .panel-top-stories{
        display: none;
    }
    .custom-twitter-share-button{
        line-height: 18px
    }

    .sw-wrap span{
        display: inline-block;
        vertical-align: top;
        padding-right: 10px;
        padding-top: 5px;
        font-weight: bold;
    }

    .sw-wrap{
        display: block;
        padding-left: 10px;
    }

    @media screen and (max-width: 700px){
        .dynamicArticle{  padding-top: 10px; }
        .sidebar .panel.panel-danger .panel-body{  max-height: none !important;  }
        .post-break{  height: 55px !important;  }
        .sidebar .panel.panel-danger .panel-body,
        .panel-score-widget .panel-body .tab-content .match-list{
            height: auto !important;
            max-height: none !important;
        }
        .sidebar br{ display: none}
        #wrapper{ padding-top: 50px; }

        .sw-wrap{
            display: table;
            margin: 0 auto;
            padding-top: 10px;
        }
    }
    .live-update {
        display: block;
        background: #181f27;
        margin-bottom: 15px;
        max-width: 860px;
        margin: 0 auto;
    }
  
        .result-wrap .all {
    display: inline-block;
    float: right;
    color: black !important;
    font-size: 14px;
    padding-top: 10px;
    font-family: 'Open sans', sans-serif;
    font-weight: 600;
    text-transform: inherit;
}
</style>
<!-- Social Sharing Buttons Ends Here-->



<script type="application/ld+json">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</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "name": "Sexual assault allegation against Brett Kavanaugh: US Senate Judiciary to hold public hearing; Donald..",
        "description": "Donald Trump defended his Supreme Court pick and said Brett Kavanaugh looks forward to a hearing where he can clear his name. ",
        "keywords":"Brett Kavanaugh,California,Christine Blasey Ford,chuck grassley,Democrats,Donald Trump,female,Judiciary Committee,NewsTracker,Republicans,Senate,Senate Judiciary Committee,sexual assault,Supreme Court nominee",
        "url" : "https://www.firstpost.com/world/sexual-assault-allegation-against-brett-kavanaugh-us-senate-judiciary-to-hold-public-hearing-donald-trump-defends-his-sc-pick-5205281.html"
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "name": "Sexual assault allegation against Brett Kavanaugh: US Senate Judiciary to hold public hearing; Donald..",
      "author": "FP Staff",
      "datePublished": "Sep, 18 2018 15:36:24 IST"
    }
    </script>

<input type="hidden" id="infiniteArticlesList" value="[{"id":0,"title":"Pak's LoC violations may put ties back in deep freeze","url":"http:\/\/www.firstpost.com\/world\/loc-ceasefire-violations-by-pak-may-put-indo-pak-ties-back-in-deep-freeze-581697.html","articleId":581697},{"id":1,"title":"As floodwaters rise, Florence devastates North Carolina","url":"https:\/\/www.firstpost.com\/world\/as-floodwaters-rise-florence-devastates-north-carolina-5196081.html","articleId":5196081},{"id":2,"title":"Austria, Germany agree on need to avoid hard Brexit: Kurz","url":"https:\/\/www.firstpost.com\/world\/austria-germany-agree-on-need-to-avoid-hard-brexit-kurz-5196071.html","articleId":5196071},{"id":3,"title":"France's Le Pen urges show of nationalist force in European elections","url":"https:\/\/www.firstpost.com\/world\/frances-le-pen-urges-show-of-nationalist-force-in-european-elections-5196061.html","articleId":5196061},{"id":4,"title":"Anti-Kremlin activist doing better in German hospital - fellow activist","url":"https:\/\/www.firstpost.com\/world\/anti-kremlin-activist-doing-better-in-german-hospital-fellow-activist-5196021.html","articleId":5196021}]
">
<div id='div-gpt-ad-1483535494214-0'>
    
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483535494214-0'); });
    </script>
    
</div>

<div style="display:block;" id='div-gpt-ad-1482931374058-0'>
    
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482931374058-0'); });
    </script>
    
</div>

<div class="content" id="main" data-article-id="5205281" data-category-id="3" data-category-name="World">
    <div class="contentMain">
         
               
         
        <div class="container article contentMainArticle" id="aid_5205281">
          
            <!-- Ads Display Widget Start -->
            <div class="ad text-center">
                <div class="ad-wap-ros-top">
                    
                    <!-- Ads Display Widget End -->
                </div>
            </div>
                <!-- Ticker Start -->
                
                <!-- Ticker End --> 
                <!-- Live Match Start -->
                
                <!-- Live Match End -->

            <div class="breadcrumbs-wrap">
                <span>You are here: </span>
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                       <a href="https://www.firstpost.com/" itemprop="item" ><span itemprop="name">Latest News</span></a>
                        <meta itemprop="position" content="1" />
                    </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="https://www.firstpost.com/category/world" itemprop="item"><span itemprop="name">World News</span></a>
                        <meta itemprop="position" content="2" />
                    </li>
                </ol>
            </div>
             
            <div class="main" role="main">
           
            <h1 itemprop="headline" id="headlineitem" class="page-title article-title">Sexual assault allegation against Brett Kavanaugh: US Senate Judiciary to hold public hearing; Donald Trump defends his SC pick</h1>

                                <div class="article-meta clearfix">
                    <div class="row">
                        <div class="col-md-7 col-sm-6 col-xs-12">
                            <div class="author-date pull-left col-xs-12 clearfix">
                                <div>
                                                                        <a class="section-btn" href="/category/world">World</a>
                                                                        <a class="article-by" href="https://www.firstpost.com/author/fp-staff">FP Staff</a>
                                    <span class="article-date">Sep 18, 2018 15:36:24 IST</span>
                                </div>
                            </div>
                        </div>

                        <div class="col-md-5 col-sm-6 col-xs-12">
                            <div class="social-share-wrap">
                       <span class="social-item com">
                    <button class="btn btn-info btn-xs comment-btn" id="comment-btn" style="margin-right:0;"><a href="#comments-section-5205281" name="comment-btn">Comment <div class="fb-comments-count" style="display: inline;" data-href="https://www.firstpost.com/world/sexual-assault-allegation-against-brett-kavanaugh-us-senate-judiciary-to-hold-public-hearing-donald-trump-defends-his-sc-pick-5205281.html">0</div></a></button>
                    </span>
                        <span class="social-item fb">
                                <div class="fb-share-button"  data-href="https://www.firstpost.com/world/sexual-assault-allegation-against-brett-kavanaugh-us-senate-judiciary-to-hold-public-hearing-donald-trump-defends-his-sc-pick-5205281.html"  data-layout="button_count" data-size="large"> </div>
                        </span>
                        <span class="social-item tw">
                    <a href="https://twitter.com/intent/tweet?Sexual assault allegation against Brett Kavanaugh: US Senate Judiciary to hold public hearing; Donald Trump defends his SC pick&url=https://www.firstpost.com/world/sexual-assault-allegation-against-brett-kavanaugh-us-senate-judiciary-to-hold-public-hearing-donald-trump-defends-his-sc-pick-5205281.html" class="custom-twitter-share-button" target="_blank"><i></i> Tweet</a>
                        </span>
                        <span class="social-item wa">
                          <a href="https://web.whatsapp.com/send?text=Sexual assault allegation against Brett Kavanaugh: US Senate Judiciary to hold public hearing; Donald Trump defends his SC pick - https://www.firstpost.com/world/sexual-assault-allegation-against-brett-kavanaugh-us-senate-judiciary-to-hold-public-hearing-donald-trump-defends-his-sc-pick-5205281.html" data-action="share/whatsapp/share" class="hidden-sm whatsup">
                          <img class="icon-whatsup" height="28px" width="28px" src="data:image/png;base64,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"/></a>
                        </span>
                            </div>

                            <style type="text/css">
                                .social-share-wrap{
                                    text-align: right;
                                }
                                .social-share-wrap .social-item{
                                    display: inline-block;
                                    vertical-align: top;
                                    margin: 0 5px;
                                }
                                .social-share-wrap .social-item:last-child{
                                    margin-right: 0px;
                                }
                                @media screen and (max-width: 800px){
                                    .social-share-wrap{
                                        padding-top: 10px;
                                        text-align: center;
                                    }
                                    .author-date{
                                        text-align: center;
                                    }
                                }
                                #comment-btn{
                                    padding: 4px 13px;
                                    font-size: 14px;
                                    line-height: 1.3;
                                    border-radius: 4px;
                                    margin-right: 7px;
                                }
                            </style>
                        </div>

                    </div><!--.row-->
                </div><!-- article-meta -->
                                <!--Live Blog Code Starts here-->
                                <!--Live Blog Code Ends here-->

                <section class="article-body section" itemprop='articleBody'>
                                                            

                    <div class="article-full-content" itemprop='articleBody'>
                        <p><p>United States Supreme Court nominee Brett Kavanaugh and the woman who accused him of sexually assaulting her in 1982 will be called to testify in the Senate next Monday, complicating what had appeared to be a smooth confirmation process.</p>
<div id="attachment_5207571" style="width: 390px" class="wp-caption alignleft"><img class="size-full wp-image-5207571" src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy/nw18-firstpost/2018/09/Kavanaugh-AP-380.jpg" alt="File image of President Donald Trump's Supreme Court nominee Brett Kavanaugh. AP" width="380" height="285" /><p class="wp-caption-text">File image of President Donald Trump's Supreme Court nominee Brett Kavanaugh. AP</p></div>
<p>Senate Judiciary Committee Chairman Chuck Grassley canceled a vote on Kavanaugh planned for Thursday and said that the nominee and his accuser, California university professor Christine Blasey Ford, will both appear in the US Senate next Monday to testify under oath about the alleged incident.</p>
<p>"To provide ample transparency, we will hold a public hearing on Monday to give these recent allegations a full airing," Grassley said in a written statement, according to <a rel="nofollow" target="_blank" href="https://www.theguardian.com/us-news/2018/sep/17/brett-kavanaugh-accuser-testify-senate-committee" target="_blank"><em>The Guardian</em></a>.</p>
<p>With Kavanaugh's once-safe nomination for a lifetime job in the top US court now appearing in jeopardy, the conservative federal appeals court judge nominated by President Donald Trump had meetings at the White House on Monday and called the allegation of sexual assault "completely false."</p>
<p>Trump also defended his Supreme Court pick. He was quoted as saying by <em>The Guardian</em> that Kavanaugh "looks forward to a hearing where he can clear his name of this false allegation". Characterising the matter as a "little delay", the US president dismissed any notion that Kavanaugh's nomination should be withdrawn, calling that a "ridiculous question". Trump also accused Democrats of playing politics by not zeroing in on the accusation against the judge until days before the Senate Judiciary Committee was poised to vote on his nomination.</p>
<p>"He's an outstanding intellect. An outstanding judge. Respected by everybody. Never even had a little blemish on his record," Trump told reporters at the White House on Monday.</p>
<p><strong>The woman's accusation</strong></p>
<p>Ford had initially accused Kavanaugh of sexual misconduct anonymously. She revealed her identity later in an interview with <em>The Washington Post</em>.</p>
<p>She said that as a high school student in suburban Maryland decades ago, a "stumbling drunk" Kavanaugh had pinned her to a bed, groped her and attempted to undress her. She said that when she tried to scream, Kavanaugh had covered her mouth with his hand. "I thought he might inadvertently kill me," Ford told <em>The Washington Post.</em> "He was trying to attack me and remove my clothing."</p>
<div id="FirstPost_Wap_New/FirstPost_Wap_New_World/FirstPost_Wap_New_World_Internal/FirstPost_Wap_New_World_Internal_Between_Sections_300x250_2" style="text-align: center;" class="between-300x250"><div class="ad-section text-center">
                   <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        adKey = "FirstPost_Wap_New/FirstPost_Wap_New_World/FirstPost_Wap_New_World_Internal/FirstPost_Wap_New_World_Internal_Between_Sections_300x250_2";
        if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FirstPost_Wap_New") < 0) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_World/FirstPost_Wap_New_World_Internal/FirstPost_Wap_New_World_Internal_Between_Sections_300x250_2") });
        }

        if (width < 768 && adKey.indexOf("FirstPost_Wap_New") != -1) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_World/FirstPost_Wap_New_World_Internal/FirstPost_Wap_New_World_Internal_Between_Sections_300x250_2") });
        }

    </script>
                    </div></div><p><a rel="nofollow" target="_blank" href="https://www.firstpost.com/world/donald-trumps-conservative-us-supreme-court-pick-brett-kavanaugh-denies-allegation-of-sexual-misconduct-in-high-school-5188431.html" target="_blank">Kavanaugh denied the allegations</a> on Friday, saying: "I categorically and unequivocally deny this allegation. I did not do this back in high school or at any time."</p>
<p>He issued a fresh denial on Monday, saying that he is willing to "refute" Ford's "false allegation" before the Senate Judiciary Committee "in any way the committee deems appropriate", <a rel="nofollow" target="_blank" href="https://www.cbsnews.com/news/kavanaugh-denies-accusers-allegation-says-he-will-refute-it-before-senate-judiciary-committee/" target="_blank"><em>CBS News</em></a> reported.</p>
<div id="FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100" style="text-align: center;">
    <div class="ad-section text-center">
                   <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        adKey = "FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100";
        if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FirstPost_Wap_New") < 0) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100") });
        }

        if (width < 768 && adKey.indexOf("FirstPost_Wap_New") != -1) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100") });
        }

    </script>
                    </div></div><p>In a statement on Monday night, the Federal Bureau of Investigation (FBI) said that last Wednesday, it had received a letter from July concerning the allegation and had forwarded it to the White House counsel. The FBI added that the alleged misconduct "does not involve any potential federal crime".</p>
<p><strong>Political implications of allegations</strong></p>
<p><a rel="nofollow" target="_blank" href="https://www.firstpost.com/world/political-implications-of-brett-kavanaugh-sexual-assault-allegation-begin-to-unravel-republicans-risk-alienating-female-voters-5203141.html" target="_blank">Democrats clashed with cautious Republicans</a> on Monday as both parties grappled with an increasingly messy nomination fight weeks before the pivotal midterm elections. The political implications are still being sorted out. But with the control of the Congress at stake this fall, there are tremendous risks for both sides.</p>
<p>Republicans have risked further alienating female voters — particularly in the nation's suburbs — by embracing Kavanaugh after the allegation surfaced. Democrats, who seized on the development as justification to delay the high-stakes nomination, could energise complacent Republican voters if they are viewed as playing politics with the sensitive allegation.</p>
<p>For now, it is unclear whether the Republicans, who control the Senate Judiciary Committee, will allow Ford to testify publicly. While party support for an investigation grew on Monday, top Republicans seemed to prefer that Ford's testimony be limited to telephone interviews.</p>
<p>Republicans were eager to avoid images of Ford facing tough questioning from the all-male Republican membership of the Senate panel.</p>
<p><em>With inputs from agencies</em></p>

                        
                        <br />

                        
                    </div>

                    
                    <!-- <p>Published Date: Sep 18, 2018 15:36 PM
                                                | Updated Date: Sep 18, 2018 15:36 PM
                                            </p> -->
                    
                                        <p>                       Updated Date: Sep 18, 2018 15:36 PM
                                            </p>
                    
                                        <div class="article-tags hidden-xs hidden-sm">
                        <span>Tags :</span>
                                                                        
                                                                        <a href="http://www.firstpost.com/tag/brett-kavanaugh">Brett Kavanaugh</a>,
                                                                                                
                                                
                                                                        <a href="http://www.firstpost.com/tag/california">California</a>,
                                                                                                
                                                
                                                                        <a href="http://www.firstpost.com/tag/christine-blasey-ford">Christine Blasey Ford</a>,
                                                                                                
                                                
                                                                        <a href="http://www.firstpost.com/tag/chuck-grassley">Chuck Grassley</a>,
                                                                                                
                                                
                                                                        <a href="http://www.firstpost.com/tag/democrats">Democrats</a>,
                                                                                                
                                                
                                                                        <a href="http://www.firstpost.com/tag/donald-trump">Donald Trump</a>,
                                                                                                
                                                
                                                                        <a href="http://www.firstpost.com/tag/female">Female</a>,
                                                                                                
                                                
                                                                        <a href="http://www.firstpost.com/tag/judiciary-committee">Judiciary Committee</a>,
                                                                                                
                                                
                                                                        <a href="http://www.firstpost.com/tag/newstracker">NewsTracker</a>,
                                                                                                
                                                
                                                                        <a href="http://www.firstpost.com/tag/republicans">Republicans</a>,
                                                                                                
                                                
                                                                        <a href="http://www.firstpost.com/tag/senate">Senate</a>,
                                                                                                
                                                
                                                                        <a href="http://www.firstpost.com/tag/senate-judiciary-committee">Senate Judiciary Committee</a>,
                                                                                                
                                                
                                                                        <a href="http://www.firstpost.com/tag/sexual-assault">Sexual Assault</a>,
                                                                                                
                                                
                                                                        <a href="http://www.firstpost.com/tag/supreme-court-nominee">Supreme Court Nominee</a>
                                                                                                
                        
                    </div>
                    <!-- Also Watch Widget Start -->
                                <div id="alsobyscroll">
                    <span id="also-watch"></span>                
                </div>
                                
                </section>                                
                <div id="alsoWatchWidget_5205281" class="otherAlso"></div>
                
                                <div class="more-news">
                    <h3>Also See</h3>
                    <ul class="more-news-grid">
                                                                        <li>
                            <a href="http://www.firstpost.com/world/accuser-of-us-high-court-nominee-brett-kavanaugh-goes-public-with-alleged-sexual-assault-5196251.html">
                                                                <img src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy/nw18-firstpost/2018/09/Brett-Kavanaugh_AP.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy/nw18-firstpost/2018/09/Brett-Kavanaugh_AP.jpg);" class="crawl-mobile" />
                                <p>Accuser of US High Court nominee Brett Kavanaugh goes public with alleged sexual assault</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="http://www.firstpost.com/world/political-implications-of-brett-kavanaugh-sexual-assault-allegation-begin-to-unravel-republicans-risk-alienating-female-voters-5203141.html">
                                                                <img src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy/nw18-firstpost/2018/09/Brett-Kavanaugh_AP.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy/nw18-firstpost/2018/09/Brett-Kavanaugh_AP.jpg);" class="crawl-mobile" />
                                <p>Political implications of Brett Kavanaugh sexual assault allegation begin to unravel; Republicans risk alienating female voters</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="http://www.firstpost.com/world/us-supreme-court-nominee-brett-kavanaughs-future-hangs-in-balance-over-sexual-assault-allegation-he-arrives-at-white-house-as-storm-spirals-5201791.html">
                                                                <img src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy/nw18-firstpost/2018/09/Brett-Kavanaugh_AP.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy/nw18-firstpost/2018/09/Brett-Kavanaugh_AP.jpg);" class="crawl-mobile" />
                                <p>US Supreme Court nominee Brett Kavanaugh's future hangs in balance over sexual assault allegation; he arrives at White House as storm spirals</p>
                            </a>
                        </li>
                                                                        						<li class="ibox1">
                        <div id='FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260') });
                            }
                        </script></div>
						</li>
                                                
                    </ul>
                </div>
                
                             <div class="outbrainWidget" id=outbrainWidget_5205281>

                </div>
                                <!--FB Comments-->
                <div class="disqus-wrap" id="comments-section-5205281">
                    <div class="fb-comments" data-href="https://www.firstpost.com/world/sexual-assault-allegation-against-brett-kavanaugh-us-senate-judiciary-to-hold-public-hearing-donald-trump-defends-his-sc-pick-5205281.html" data-numposts="5" data-width="100%" data-width="100%" data-numposts="5" data-article-id="5205281"></div>
                </div><br/>
                <!--FB Comments-->

                <!-- Tead Ad Script Starts-->
                <!-- ad spruce -->
                                
                <script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=2087&sid=3" defer></script>
                 
                                 <!-- ad spruce ends -->

            </div><!--Main -->

            <!-- RHS Sidebar-->
            <div class="sidebar" role="aside">
                <div class="article_5205281 ad-block-one">
     
         
	 
	 
    <div id='FirstPost/FirstPost_World/FirstPost_World_Internal/FirstPost_World_Internal_300x250_1'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_World/FirstPost_World_Internal/FirstPost_World_Internal_300x250_1';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_World/FirstPost_World_Internal/FirstPost_World_Internal_300x250_1') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_World/FirstPost_World_Internal/FirstPost_World_Internal_300x250_1') });
                            }
                        </script></div>
</div>
 <br/>
<div class="ad-block-major">
    <div id='FirstPost/FirstPost_World/FirstPost_World_Internal/FirstPost_World_Internal_300x600'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_World/FirstPost_World_Internal/FirstPost_World_Internal_300x600';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_World/FirstPost_World_Internal/FirstPost_World_Internal_300x600') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_World/FirstPost_World_Internal/FirstPost_World_Internal_300x600') });
                            }
                        </script></div>
	
    
    
</div>
<br/>

<!--<br/>-->




<!-- <div class="mb20">
 <h2 style="border: 1px solid #dddddd;text-transform:uppercase;font-family: 'Open Sans','Segoe UI','Avenir Next',sans-serif;font-size:16px;margin-bottom:-1px;padding:5px;font-weight:700;" title="womens hockey world cup 2018">women's hockey world cup</h2>
  <iframe name="si-hockey-schedule" id="si-hockey-schedule" src="https://assets-firstpost.sportz.io/hockey/schedule.html" height="210" width="320" style="min-width:100%;max-width:100%!important;" scrolling="no" frameborder="0"></iframe>  
</div> -->
<!--  <div class='vivo-special' id="vivo-special">
    <div class='clearfix'><a href="http://pubads.g.doubleclick.net/gampad/clk?id=437699284&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_clickTracker_Budget" target="_blank" class="vivo-logo"><img src="data:image/png;base64,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" alt=""><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Vivo_Widget&sz=1x1&c=[TIMESTAMP]" style="display:none;"></a></div>

</div> -->

<div id="rhs_score_widget" class="live-score-sidebar"></div>

<style>
   
</style>

<br>
 
            <br>
            
<!-- Video Widget Start -->
<div class="panel panel-danger panel-top-stories sidebar-video">
    <div class="panel-heading"><h3 class="panel-title text-center"><a href="https://www.firstpost.com/video-views-home/brands-video-views-home/at-24-varuns-start-up-was-worth-a-million-dollars-5086981.html" class="noCase">At 24, Varun's start-up was worth a million dollars</a></h3></div>
    
<!-- <video id="player" class="video-js vjs-default-skin" style="width: 100%;height: 100%;" controls>
   <source
    src="" label="1080p">
</video> -->
<!--<script src="//player2.h-cdn.com/hola_player.js?customer=network18"></script>-->
<script src="https://images.firstpost.com/wp-content/uploads/assets/javascript/spark_player.js?customer=network18"></script>
<div id="first_sidebar" class="vjs-default-skin" style="width: 100%; height: 100%;"></div>
<script>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</script>

</div>
<!--      <div class="panel panel-danger sidebar-video">
           <div class="panel-heading"><h3 class="panel-title text-center">India ka fashion capital – Powered by Flipkart Fashion</h3></div>
       <iframe width="298" height="168" src="https://www.youtube.com/embed/igNcu_JuLDQ?rel=0&autoplay=1&mute=1"  allow="autoplay; encrypted-media" frameborder="0" allowfullscreen></iframe>
    </div> -->
<br/>
<div class="">
    
</div>
<br/>




     

<div class="panel panel-danger" style="max-height: 777px;overflow: hidden;">
    <div class="panel-heading clearfix">
        <h3 class="panel-title text-center">Top Stories</h3>
    </div>
    <ul class="nav nav-tabs" id="top-stories-tab">
        <li class="active"><a data-toggle="tab" href="#english_5205281">English</a></li>
        <li><a data-toggle="tab" href="#hindi_5205281">Hindi</a></li>
    </ul>

    <div class="panel-body">
        <div class="tab-content">
            <div id="english_5205281" class="tab-pane fade in active">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <a href="https://www.firstpost.com/business/the-great-indian-npa-mess-upas-sins-were-of-commission-while-ndas-errors-are-of-omission-5204591.html?FP_Source=FP_Eng_DT_TS_Wgt_5205281&FP_Medium=FP_Eng_Topstories_5204591">
                            <img class="fp-lazy"  alt="The Great Indian NPA Mess: UPA's sins were of commission while NDA's errors are of omission" title="The Great Indian NPA Mess: UPA's sins were of commission while NDA's errors are of omission" src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy,w_251/nw18-firstpost/2018/09/BRKING940_201809181524_940x355.jpeg" />
                            <p>The Great Indian NPA Mess: UPA's sins were of commission while NDA's errors are of omission</p>
                        </a>
                    </li>
                    																                                        <li>
                        <a href="https://www.firstpost.com/india/nine-members-of-european-parliament-call-for-all-deals-with-india-to-be-nixed-until-arrested-activists-are-released-5203801.html?FP_Source=FP_Eng_DT_TS_Wgt_5205281&FP_Medium=FP_Eng_Topstories_5203801">
                            <img class="fp-lazy" alt="Nine Members of European Parliament call for all deals with India to be nixed until arrested activists are released" title="Nine Members of European Parliament call for all deals with India to be nixed until arrested activists are released" src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy,w_75/nw18-firstpost/2018/09/European-Parliament-380-Wikimedia-Commons.jpg" />
                            <p>Nine Members of European Parliament call for all deals with India to be nixed until arrested activists are released</p>
                        </a>
                    </li>
                                        					                                        <li>
                        <a href="https://www.firstpost.com/india/narendra-modi-in-varanasi-close-on-the-heels-of-2019-lok-sabha-polls-pm-inaugurates-projects-worth-rs-550-cr-in-his-constituency-5206291.html?FP_Source=FP_Eng_DT_TS_Wgt_5205281&FP_Medium=FP_Eng_Topstories_5206291">
                            <img alt="Narendra Modi in Varanasi: Close on the heels of LS polls, PM announces projects worth Rs 550 cr in his constituency" title="Narendra Modi in Varanasi: Close on the heels of LS polls, PM announces projects worth Rs 550 cr in his constituency" src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy,w_80/nw18-firstpost/2018/09/image-2018-09-18-1.jpg" />
                            <p>Narendra Modi in Varanasi: Close on the heels of LS polls, PM announces projects worth Rs 550 cr in his constituency</p>
                        </a>
                    </li>
                                        					                                        <li>
                        <a href="https://www.firstpost.com/sports/champions-league-tactical-profiles-of-favourites-spell-end-of-possession-football-as-another-dramatic-campaign-beckons-5205201.html?FP_Source=FP_Eng_DT_TS_Wgt_5205281&FP_Medium=FP_Eng_Topstories_5205201">
                            <img class="fp-lazy" alt="Champions League: Tactical profiles of 'favourites' spell end of possession football as another dramatic campaign beckons" title="Champions League: Tactical profiles of 'favourites' spell end of possession football as another dramatic campaign beckons" src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy,w_75/nw18-firstpost/2018/09/Real-Madrid-380-AP.jpg" />
                            <p>Champions League: Tactical profiles of 'favourites' spell end of possession football as another dramatic campaign beckons</p>
                        </a>
                    </li>
                                        					                                        <li>
                        <a href="https://www.firstpost.com/business/fuel-prices-continue-to-soar-petrol-threatens-to-touch-rs-90-mark-in-mumbai-diesel-at-rs-78-42-per-litre-5208291.html?FP_Source=FP_Eng_DT_TS_Wgt_5205281&FP_Medium=FP_Eng_Topstories_5208291">
                            <img class="fp-lazy" alt="Fuel prices continue to soar: Petrol threatens to touch Rs 90-mark in Mumbai, diesel at Rs 78.42 per litre" title="Fuel prices continue to soar: Petrol threatens to touch Rs 90-mark in Mumbai, diesel at Rs 78.42 per litre" src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy,w_75/nw18-firstpost/2016/02/petrolpump380.jpg" />
                            <p>Fuel prices continue to soar: Petrol threatens to touch Rs 90-mark in Mumbai, diesel at Rs 78.42 per litre</p>
                        </a>
                    </li>
                                        
                </ul>
            </div>
            <div id="hindi_5205281" class="tab-pane fade">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <a href="https://hindi.firstpost.com/politics/congress-is-taking-more-interest-in-religious-politics-than-secular-146026.html?FP_Source=FP_Hi_DT_TS_Wgt_5205281&FP_Medium=FP_Hi_Topstories_146026">
                            <img class="fp-lazy"  alt="धर्मनिरपेक्षता को अब घाटे का सौदा मानने लगी है कांग्रेस" title="धर्मनिरपेक्षता को अब घाटे का सौदा मानने लगी है कांग्रेस" src="https://res.cloudinary.com/firstpost/image/fetch/q_auto,f_auto,fl_lossy,w_268/https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/268x150/jpg/2018/09/rahulgandhibhakti.jpg" />
                            <p>धर्मनिरपेक्षता को अब घाटे का सौदा मानने लगी है कांग्रेस</p>
                        </a>
                    </li>
                    																					                    <li>
                        <a href="https://hindi.firstpost.com/india/mohan-bhagwat-address-bharat-of-future-an-rss-perspective-program-mohan-bhagwat-is-trying-to-clear-confusions-about-rss-146023.html?FP_Source=FP_Hi_DT_TS_Wgt_5205281&FP_Medium=FP_Hi_Topstories_146023">
                            <img class="fp-lazy" alt="RSS का कार्यक्रम: प्रचलित भ्रांतियों को दूर करने की कोशिश करते मोहन भागवत" title="RSS का कार्यक्रम: प्रचलित भ्रांतियों को दूर करने की कोशिश करते मोहन भागवत" src="https://res.cloudinary.com/firstpost/image/fetch/q_auto,f_auto,fl_lossy,w_75/https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/09/mohan-bhagwat-1.jpg" />
                            <p>RSS का कार्यक्रम: प्रचलित भ्रांतियों को दूर करने की कोशिश करते मोहन भागवत</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/sports/cricket/india-vs-hong-kong-live-cricket-score-asia-cup-2018-india-will-take-hong-kong-match-as-a-practice-before-mahamukabale-146108.html?FP_Source=FP_Hi_DT_TS_Wgt_5205281&FP_Medium=FP_Hi_Topstories_146108">
                            <img class="fp-lazy" alt="India vs Hong Kong, Live cricket score, Asia Cup 2018 : महामुकाबले से पहले हॉन्ग कॉन्ग के मैच को प्रैक्टिस की तरह लेगा भारत" title="India vs Hong Kong, Live cricket score, Asia Cup 2018 : महामुकाबले से पहले हॉन्ग कॉन्ग के मैच को प्रैक्टिस की तरह लेगा भारत" src="https://res.cloudinary.com/firstpost/image/fetch/q_auto,f_auto,fl_lossy,w_75/https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/09/Preparations-in-full-swing-here-in-Dubai-as-Team-India-gear-up-for-the-AsiaCup.jpg" />
                            <p>India vs Hong Kong, Live cricket score, Asia Cup 2018 : महामुकाबले से पहले हॉन्ग कॉन्ग के मैच को प्रैक्टिस की तरह लेगा भारत</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/politics/pm-modi-varanasi-visit-ralley-in-bhu-will-inaugurate-many-projects-live-updates-what-will-get-varanasi-yogi-aditya-nath-146010.html?FP_Source=FP_Hi_DT_TS_Wgt_5205281&FP_Medium=FP_Hi_Topstories_146010">
                            <img class="fp-lazy" alt="वाराणसी से पीएम मोदी: मैं सेवक हूं और आप मेरे मालिक हैं, इसलिए मैं पल-पल का हिसाब दूंगा-पीएम" title="वाराणसी से पीएम मोदी: मैं सेवक हूं और आप मेरे मालिक हैं, इसलिए मैं पल-पल का हिसाब दूंगा-पीएम" src="https://res.cloudinary.com/firstpost/image/fetch/q_auto,f_auto,fl_lossy,w_75/https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/09/Narendramodiinvaranasi.jpg" />
                            <p>वाराणसी से पीएम मोदी: मैं सेवक हूं और आप मेरे मालिक हैं, इसलिए मैं पल-पल का हिसाब दूंगा-पीएम</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/politics/delhi-congress-chief-ajay-maken-resigned-from-his-post-due-to-aam-aadmi-party-know-the-reason-145968.html?FP_Source=FP_Hi_DT_TS_Wgt_5205281&FP_Medium=FP_Hi_Topstories_145968">
                            <img class="fp-lazy" alt="अजय माकन ने दिल्ली कांग्रेस अध्यक्ष पद से दिया इस्तीफा, कांग्रेस ने किया इनकार" title="अजय माकन ने दिल्ली कांग्रेस अध्यक्ष पद से दिया इस्तीफा, कांग्रेस ने किया इनकार" src="https://res.cloudinary.com/firstpost/image/fetch/q_auto,f_auto,fl_lossy,w_75/https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/09/ajay-maken-2.jpg" />
                            <p>अजय माकन ने दिल्ली कांग्रेस अध्यक्ष पद से दिया इस्तीफा, कांग्रेस ने किया इनकार</p>
                        </a>
                    </li>

                    
                </ul>
            </div>
        </div>
    </div>
</div>

<br/>
    
    <style type="text/css">
    .panel-ifa{
        border: #073e77 solid 1px;
        margin-bottom: 15px;
    }
    .panel-ifa .list.side-img li{
        border: 0;
    }
    .ifa-view-all{
        color:#ff0000; text-transform:capitalize;font-size:12px;display:block;text-align:right;padding:0 10px;
    }
    .list.side-img li a p {
    width: 70%;
    font-size: 14px;
    line-height: 1.25;
}

.list.side-img li a img {
    width: 30%;
    height: auto;
    display: block;
    height: auto;
    float: left;
}

.list.side-img li {
border: 0;
padding: 5px 10px 0 10px;
}
@media (max-width:768px){
    .panel-ifa{
        margin-right:15px;
        margin-left:15px;
    }
}
    </style>
    
    <div class="panel panel-ifa">
        <a href="/tag/ifa2018"><img src="https://images.firstpost.com/wp-content/uploads/IFA.jpg" alt="IFA 2018" title="IFA 2018" border="0" style="width:100%;"></a>
        <div class="panel-body" style="padding:0;">
            <ul class="list side-img single-column">
                                <li>
                    <a href="https://www.firstpost.com/tech/news-analysis/huawei-caught-tampering-with-benchmark-results-argues-that-it-has-no-choice-5125231.html">
                        <img  alt="Huawei caught tampering with benchmark results, argues that it has no choice" title="Huawei caught tampering with benchmark results, argues that it has no choice" src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy,w_251/nw18-firstpost/2018/08/Honor-9N-icons-1280.jpg"/>
                        <p>Huawei caught tampering with benchmark results, argues that it has no choice</p>
                    </a>
                </li>
                                <li>
                    <a href="https://www.firstpost.com/tech/news-analysis/huawei-mate-20-to-arrive-with-android-pie-based-emui-9-0-confirms-company-5101901.html">
                        <img  alt="Huawei Mate 20 to arrive with Android Pie based EMUI 9.0 confirms company" title="Huawei Mate 20 to arrive with Android Pie based EMUI 9.0 confirms company" src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy,w_251/nw18-firstpost/2018/04/Huawei-P20-Pro-16x9-9.jpg"/>
                        <p>Huawei Mate 20 to arrive with Android Pie based EMUI 9.0 confirms company</p>
                    </a>
                </li>
                                <li>
                    <a href="https://www.firstpost.com/tech/news-analysis/huawei-to-launch-its-mate-20-series-smartphones-on-16-october-in-london-5102451.html">
                        <img  alt="Huawei to launch its Mate 20 series smartphones on 16 October in London" title="Huawei to launch its Mate 20 series smartphones on 16 October in London" src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy,w_251/nw18-firstpost/2017/10/Huawei-Mate-10-Pro-2-16x9.jpg"/>
                        <p>Huawei to launch its Mate 20 series smartphones on 16 October in London</p>
                    </a>
                </li>
                                <li>
                    <a href="https://www.firstpost.com/tech/news-analysis/ifa-2018-trends-pcs-see-a-resurgence-with-8k-tvs-announced-despite-no-content-5100961.html">
                        <img  alt="IFA 2018 trends: PCs see a resurgence with 8K TVs announced despite no content" title="IFA 2018 trends: PCs see a resurgence with 8K TVs announced despite no content" src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy,w_251/nw18-firstpost/2018/09/IFA-2018-1280-720-Nimish-Sawant.jpg"/>
                        <p>IFA 2018 trends: PCs see a resurgence with 8K TVs announced despite no content</p>
                    </a>
                </li>
                                <li>
                    <a href="https://www.firstpost.com/tech/news-analysis/microsoft-confirms-windows-10-update-will-bring-lots-of-new-features-in-october-5099091.html">
                        <img  alt="Microsoft confirms Windows 10 update will bring lots of new features in October" title="Microsoft confirms Windows 10 update will bring lots of new features in October" src="https://res.cloudinary.com/firstpost/image/upload/q_auto,f_auto,fl_lossy,w_251/nw18-firstpost/2018/04/Windows-10-Redstone-1280-720.jpg"/>
                        <p>Microsoft confirms Windows 10 update will bring lots of new features in October</p>
                    </a>
                </li>
                
            </ul>
            <a href="/tag/ifa2018" class="ifa-view-all">view all</a>
        </div>
    </div>

<br/>
<div class="ad-block-two">
    <div id='FirstPost/FirstPost_World/FirstPost_World_Internal/FirstPost_World_Internal_300x250_2'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_World/FirstPost_World_Internal/FirstPost_World_Internal_300x250_2';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_World/FirstPost_World_Internal/FirstPost_World_Internal_300x250_2') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_World/FirstPost_World_Internal/FirstPost_World_Internal_300x250_2') });
                            }
                        </script></div>
</div>
<br/>
<div class="">
    
</div>
<br/>
<div class="ad-300x250">
    
</div>
<div class="panel panel-score-widget">
    <a href="https://www.firstpost.com/firstcricket/cricket-live-score/" style="text-decoration:none;"><h3 class="panel-title text-center">Cricket Scores</h3></a>    
    <div class="panel-body">
        <div class="tabs">
            <ul>
                <li class="active"><a data-toggle="tab" href="#current-recent_5205281">Current & Recent</a></li>
                <li><a data-toggle="tab" href="#upcoming_5205281">Upcoming</a></li>
            </ul>
        </div>
        <div class="tab-content">
            <div id="current-recent_5205281" class="tab-pane fade in active">
                <div class="match-list">
                    <ul>
                                                                                                                                                                                                                                                                                                                        
                                                                        <li>
                            <p>South Africa Women in West Indies, 3 ODI Series, 2018</p>
                            <p>WIW Vs SAW</p>                            
                                                                    <p> <a href="/firstcricket/cricket-live-score/west-indies-women-vs-south-africa-women-odi-live-cricket-score-full/3080/187563.html">South Africa Women beat West Indies Women by 40 runs</a></p>
                                                                                        
                        </li>
                                                                                                <li>
                            <p>India Women in Sri Lanka, 3 ODI Series, 2018</p>
                            <p>SLW Vs INDW</p>                            
                                                                    <p> <a href="/firstcricket/cricket-live-score/sri-lanka-women-vs-india-women-odi-live-cricket-score-full/3083/187586.html">Sri Lanka Women beat India Women by 3 wickets</a></p>
                                                                                        
                        </li>
                                                                                                <li>
                            <p>India Women in Sri Lanka, 3 ODI Series, 2018</p>
                            <p>SLW Vs INDW</p>                            
                                                                    <p> <a href="/firstcricket/cricket-live-score/sri-lanka-women-vs-india-women-odi-live-cricket-score-full/3083/187585.html">India Women beat Sri Lanka Women by 7 runs</a></p>
                                                                                        
                        </li>
                                                                                                <li>
                            <p>Asia Cup, 2018</p>
                            <p>SL Vs AFG</p>                            
                                                                    <p> <a href="https://www.firstpost.com/firstcricket/sports-news/highlights-sri-lanka-vs-afghanistan-asia-cup-2018-full-cricket-score-match-3-abu-dhabi-sri-lanka-knocked-91-run-loss-5200311.html">Afghanistan beat Sri Lanka by 91 runs</a></p>
                                                                                        
                        </li>
                                                                                                <li>
                            <p>Asia Cup, 2018</p>
                            <p>PAK Vs HK</p>                            
                                                                    <p> <a href="https://www.firstpost.com/firstcricket/sports-news/highlights-pakistan-vs-hong-kong-asia-cup-2018-full-cricket-score-match-2-at-dubai-pakistan-win-by-8-wickets-5194411.html">Pakistan beat Hong Kong by 8 wickets</a></p>
                                                                                        
                        </li>
                                                                                                <li>
                            <p>Asia Cup, 2018</p>
                            <p>BAN Vs SL</p>                            
                                                                    <p> <a href="https://www.firstpost.com/firstcricket/sports-news/highlights-bangladesh-vs-sri-lanka-asia-cup-2018-at-dubai-full-cricket-score-mashrafe-mortaza-and-co-win-by-137-runs-5190901.html">Bangladesh beat Sri Lanka by 137 runs</a></p>
                                                                                        
                        </li>
                                                
                    </ul>
                </div>
            </div>
            <div id="upcoming_5205281"  class="tab-pane fade">
                <div class="match-list">
                    <ul>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/india-vs-hong-kong-odi-live-cricket-score-full/3051/187191.html">Asia Cup, 2018</a></p>
                            <p>IND vs HK - Sep 18th, 2018, 05:00 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/india-vs-pakistan-odi-live-cricket-score-full/3051/187192.html">Asia Cup, 2018</a></p>
                            <p>IND vs PAK - Sep 19th, 2018, 05:00 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/bangladesh-vs-afghanistan-odi-live-cricket-score-full/3051/187193.html">Asia Cup, 2018</a></p>
                            <p>BAN vs AFG - Sep 20th, 2018, 05:00 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/a1-vs-b2-odi-live-cricket-score-full/3051/187194.html">Asia Cup, 2018</a></p>
                            <p>A1 vs B2 - Sep 21st, 2018, 05:00 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/b1-vs-a2-odi-live-cricket-score-full/3051/187195.html">Asia Cup, 2018</a></p>
                            <p>B1 vs A2 - Sep 21st, 2018, 05:00 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/a1-vs-a2-odi-live-cricket-score-full/3051/187196.html">Asia Cup, 2018</a></p>
                            <p>A1 vs A2 - Sep 23rd, 2018, 05:00 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/b1-vs-b2-odi-live-cricket-score-full/3051/187197.html">Asia Cup, 2018</a></p>
                            <p>B1 vs B2 - Sep 23rd, 2018, 05:00 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/a1-vs-b1-odi-live-cricket-score-full/3051/187198.html">Asia Cup, 2018</a></p>
                            <p>A1 vs B1 - Sep 25th, 2018, 05:00 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/a2-vs-b2-odi-live-cricket-score-full/3051/187199.html">Asia Cup, 2018</a></p>
                            <p>A2 vs B2 - Sep 26th, 2018, 05:00 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/tbc-vs-tbc-odi-live-cricket-score-full/3051/187200.html">Asia Cup, 2018</a></p>
                            <p>TBC vs TBC - Sep 28th, 2018, 05:00 PM IST</p>
                        </li>
                        
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- Ads Display Widget Start -->
<!-- Ads Display Widget End -->
<!--side-content-->

<div class="ad-block-USUK">
    <div id='FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK') });
                            }
                        </script></div>
    <!-- Ads Display Widget End -->
    <br/>
</div>

            </div><!-- RHS Sidebar-->

 <div class="text-center 728X90Ad">
 <div id='FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                        </script></div>
 </div>
            <div id='div-gpt-ad-1501232183174-0'>
                <script>
                    var width = window.innerWidth || document.documentElement.clientWidth;
                    if(width >= 768) {
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
                    }
                </script>
            </div>

        </div><!--.container-->
        
                        
        
<div id="aid_581697"></div>
<div id="aid_5196081"></div>
<div id="aid_5196071"></div>
<div id="aid_5196061"></div>

<nav id="myScrollspy" class="articlesStripWrap">
    <ul class="nav articlesStrip">
                                        <li class="active loaded" data-id="aid_5205281" data-index="0" data-url="https://www.firstpost.com/world/sexual-assault-allegation-against-brett-kavanaugh-us-senate-judiciary-to-hold-public-hearing-donald-trump-defends-his-sc-pick-5205281.html" data-title="Sexual assault allegation against Brett Kavanaugh: US Senate Judiciary to hold public hearing; Donald Trump defends his SC pick" data-adCount="0"><a href="#aid_5205281" title="Sexual assault allegation against Brett Kavanaugh: US Senate Judiciary to hold public hearing; Donald Trump defends his SC pick"><span class="index">1</span><span class="title">Sexual assault allegation against Brett Kavanaugh: US Senate Judiciary to hold public hearing; Donald Trump defends his SC pick</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_581697" data-index="1" data-url="https://www.firstpost.com/world/loc-ceasefire-violations-by-pak-may-put-indo-pak-ties-back-in-deep-freeze-581697.html" data-title="Pak's LoC violations may put ties back in deep freeze" data-adCount="1"><a href="#aid_581697" title="Pak's LoC violations may put ties back in deep freeze"><span class="index">2</span><span class="title">Pak's LoC violations may put ties back in deep freeze</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_5196081" data-index="2" data-url="https://www.firstpost.com/world/as-floodwaters-rise-florence-devastates-north-carolina-5196081.html" data-title="As floodwaters rise, Florence devastates North Carolina" data-adCount="2"><a href="#aid_5196081" title="As floodwaters rise, Florence devastates North Carolina"><span class="index">3</span><span class="title">As floodwaters rise, Florence devastates North Carolina</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_5196071" data-index="3" data-url="https://www.firstpost.com/world/austria-germany-agree-on-need-to-avoid-hard-brexit-kurz-5196071.html" data-title="Austria, Germany agree on need to avoid hard Brexit: Kurz" data-adCount="3"><a href="#aid_5196071" title="Austria, Germany agree on need to avoid hard Brexit: Kurz"><span class="index">4</span><span class="title">Austria, Germany agree on need to avoid hard Brexit: Kurz</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_5196061" data-index="4" data-url="https://www.firstpost.com/world/frances-le-pen-urges-show-of-nationalist-force-in-european-elections-5196061.html" data-title="France's Le Pen urges show of nationalist force in European elections" data-adCount="4"><a href="#aid_5196061" title="France's Le Pen urges show of nationalist force in European elections"><span class="index">5</span><span class="title">France's Le Pen urges show of nationalist force in European elections</span></a>
            <div class='bar-long'></div>
        </li>
        
    </ul>
    <button id="stripToggle">More</button>
</nav>
<script>
    var post_id = '5205281';
    var mainFlip = 'FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90';
</script>

<style>

    .post-break{
        padding: 0px;
        border-top: 10px solid #bbb;
    }
    .show-next{
        content: "Next Story";
        background: #bbb;
        padding: 3px 35px;
        color: white;
        display: inline-block;
        font-size: 12px;
        letter-spacing: 1.3px;
        border-bottom-left-radius: 5px;
        border-bottom-right-radius: 5px;
        position: relative;
    }

    .show-next::before{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        left: -9px;
        top: 0;
        transform: skewX(35deg);
        border-bottom-left-radius: 5px;
    }
    .show-next::after{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        right: -9px;
        top: 0;
        transform: skewX(-35deg);
        border-bottom-right-radius: 5px;
    }
    .show-next svg{
        width: 10px;
        height: 10px;
        display: block;
        margin: -2px auto;
        padding-bottom: 1px;
    }

    #myScrollspy{
        display: none;
    }
    #myScrollspy li {
        width: 20%;
    }
    @media screen and (max-width: 800px){
        #myScrollspy li {
            width: 100%;
        }
    }
    .articlesStripWrap .articlesStrip li {
        position: relative;
    }
    .articlesStripWrap .articlesStrip li a,
    .articlesStripWrap .articlesStrip li.loaded a {
        position: relative;
        background: transparent;
        z-index: 2;
    }
    .articlesStripWrap .articlesStrip li .bar-long {
        /*display: none;*/
        position: absolute;
        top: 0;
        left: 0;
        height: 100%;
        opacity: 0.2;
        background: #900;
        transition: 0s ease all;
        z-index: 1;
    }
    .articlesStripWrap .articlesStrip li.active .bar-long {
        display: block;
    }
    ._teraMainAdContainer {
        transition: 0.6s ease all;
    }
</style>

<script type="application/javascript">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</script>



<script>


</script>
                        

    </div><!--.contentMain-->
</div><!--.content-->
 




<script type="text/javascript">

    function FPgetcookie(cookiename) {
        var cookiestring=document.cookie;
        var i=0;
        var index1=cookiestring.indexOf(cookiename);
        if (index1==-1 || cookiename=="") return "";
        var index2=cookiestring.indexOf(';',index1);
        if (index2==-1) index2=cookiestring.length;
        return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
    }


    try{
        if(FPgetcookie('mc_fp_popunder_v2')=='') {
            var js = document.createElement("script");
            js.type = "text/javascript";
            js.src = "https://images.firstpost.com/promo/js/mcfp-popunder.js?v=20160725";
            document.body.appendChild(js);
        }
    }catch(e){
    }
</script>





<!--<script src="//a.teads.tv/page/26003/tag" async="true"></script>-->



<script type="text/javascript">
    dfp_floating_banner_ad_new('FirstPost/Firstpost_Flying/Firstpost_Flying_300x250');
    function FPsetcookie(c_name,value,expiredays){

        var exdate=new Date();

        exdate.setDate(exdate.getDate()+expiredays);

        document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +

                ((expiredays==null) ? "" : ";expires="+exdate.toGMTString());

    }
    function dfp_floating_banner_ad_new(dfp_ad) {
            FPAdJ = jQuery;
            if ( navigator.appName.indexOf("Microsoft")==-1 ){
                FP_FloatingAd_300x250 = FPgetcookieForDFP('FP_FloatingAd_300x250_tech');
                if ( typeof FP_FloatingAd_300x250 == "undefined" || FP_FloatingAd_300x250 == '' ){
                    FPsetcookie('FP_FloatingAd_300x250_tech',1,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }else if(FP_FloatingAd_300x250 <= '5'){
                    var val=parseInt(FP_FloatingAd_300x250)+1
                    FPsetcookie('FP_FloatingAd_300x250_tech',val,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }
            }
			
        }
        
        $(window).load(function() { 
            var floatingClosed = false;
            var floatingShown = false;
                $(document).scroll(function() {
                    if(!floatingClosed){
                        
                        var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
                        var wtop1 = $(window).scrollTop();
                        
                        if(!floatingShown){
                            if ($(window).scrollTop() > 100) {
                                $('.fixBtm').animate({ 
                                    bottom:0, 
                                    left:0 
                                },2000);
                                floatingShown = true;
                            };
                        };
                        
                        if (wtop1 >= (pos_high1-700)){
                            if($('.fixBtm').is(':visible')){
                                $('.fixBtm').hide();
                            };
                        }
                        else{
                            if(!($('.fixBtm').is(':visible'))){
                                $('.fixBtm').show();
                            };
                        }
                        
                        
                    };
                }); 
                $('.cls').click(function() {
                    floatingClosed = true;
                    $('.fixBtm').hide(); 
                }); 
            });
</script>


<script>

    $(document).ready(function(){
        var id = 'aid_'+$("#main").data('article-id');
        $(document).scroll(function() {
            var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
            var wtop1 = $(document).scrollTop();
            if (wtop1 >= (pos_high1-700)){
                $('.fixBtm').hide();
            }
            else{
                $('.fixBtm').show();
            }
        });

    });
    $(window).load(function(){
        activateOutbrain('5205281');
    });
    document.write("<s"+"cript type='text/javas"+"cript'> $(document).ready(function() { $('.cls').click(function() {   $('.fixBtm').html(''); }); });</s"+"cript>");
    function OpenSharePopup(sUrl, siteName){
        if (siteName == 'linkedin'){
            var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;
        }else if (siteName == 'facebook'){
            var sSiteUrl = "http://www.facebook.com/sharer.php?"+sUrl;
        }else if(siteName == 'google'){
            var sSiteUrl = "https://plus.google.com/share?url="+sUrl;
        }
        window.open(sSiteUrl, "twitter","menubar=0,resizable=1,width=600,height=300");
    }

    function twitterShare(url, headline){
        window.open("https://twitter.com/share?text="+headline+"&counturl="+url+"&url="+url+"", "twitter","menubar=0,resizable=1,width=550,height=300");
    }

</script>
<script type="text/javascript">
    var hash = '';
    $(document).ready(function(){
        if ($(".refresh-live-blog").length > 0 ) {
            hash = window.location.hash;
            hash = hash.replace("#",".");
            if(hash != "") {

                $('html, body').animate({
                    scrollTop: $(hash).offset().top - 100
                }, 1000);
            }


        }
    });

</script>
<!-- Start: Addng Ads -->
<div id='div-gpt-ad-1501232183174-0'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
        }
    </script>
</div>




<script>
  
    function activateOutbrain(id){
        var url      = window.location.href;
        if (window.location.hostname == "staging.firstpost.com" || window.location.hostname == "firstpost.staging" || window.location.hostname == "fpssl.live") {
            url = url.replace(window.location.hostname,"www.firstpost.com");
        }
        if (!navigator.userAgent.match(/Android/i) &&
                !navigator.userAgent.match(/webOS/i) &&
                !navigator.userAgent.match(/iPhone/i) &&
                !navigator.userAgent.match(/iPod/i) &&
                !navigator.userAgent.match(/iPad/i) &&
                !navigator.userAgent.match(/Blackberry/i)) {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="AR_1" data-ob-template="firstpostcom"></div>');
        } else {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="MB_1" data-ob-template="firstpostcom""></div>');
        }

       


        //colombia.clearData();
    }
    
    //Pageview session
    var countPageView = 0;
        setInterval(function(){
                countPageView = countPageView+5;
                pageview(countPageView);
    }, 5000);
    function pageview(countPageView){
           id = 5205281;
//            alert("inside function "+countPageView);
           ga('send', 'event', 'Pageview', 'User Session '+countPageView+' seconds', 'Page_Id_'+id,{
               nonInteraction: true
           });
    };
    
    </script>

<!-- Footer -->
<style type="text/css">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</style>
<br>
<div class="ad-300x250 text-center interclass">

 
  <script type="text/javascript">                
        interstitial_ad();
        function FPsetcookie(c_name,value,expiredays){
            var exdate=new Date();
            exdate.setDate(exdate.getDate()+expiredays);
            document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +((expiredays==null) ? "" : ";expires="+exdate.toGMTString());
        }    
        function FPgetcookie(cookiename) {        
            var cookiestring=document.cookie;                
            var cookieArry = cookiestring.split(";");
            var index1=cookieArry.indexOf(" interstitial=1");        
            return index1;
        }
        function interstitial_ad() { 
            var width = window.innerWidth || document.documentElement.clientWidth;       
            var interstitial_adv = "";            
                interstitial_adv = FPgetcookie("interstitial");                                
                if (interstitial_adv > 0){                          
                         var adKey = "";
                           if(width <= 768) {                                
                                $(".interclass").attr("id",adKey);     
                                googletag.cmd.push(function() { googletag.display(adKey); });
                             }
                }
                else{
                    FPsetcookie('interstitial',1,7);                    
                }                
    }     
</script>
   
    <div id='FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                        </script></div>
	</div>
<div class="ad-300x250 text-center floating-bottom">
    
	</div>
<footer id="footer">
    <div class="container">
        <a id="site-index-button" type="button" data-toggle="collapse" data-target="#site-index" aria-expanded="false" aria-controls="site-index">
        <span class="icon circle"><svg width="10px" height="10px" enable-background="new 0 0 612 612" version="1.1" viewBox="0 0 612 612" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m604.5 134.78c-9.999-10.05-26.222-10.05-36.221 0l-262.27 287.78-262.29-287.78c-9.999-10.05-26.223-10.05-36.222 0s-9.999 26.35 0 36.399l279.1 306.24c5.331 5.357 12.422 7.652 19.386 7.296 6.988 0.356 14.055-1.939 19.386-7.296l279.13-306.27c9.998-10.048 9.998-26.322-1e-3 -36.372z" fill="#fff"/></svg></span>
        Site Index
        </a>
    </div>
    <div class="container container-border collapse" id="site-index">
        <div class="row">
            <div class="col-md-10 col-sm-10">
                <div class="inline vat">
                    <ul class="list simple">
                        <li><a href="/"><img src="data:image/png;base64,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" class="footer-logo"></a></li>
                        <li><a href="http://hindi.firstpost.com/" target="_blank">हिंदी फर्स्टपोस्ट</a></li>
                        <li><a href="https://www.firstpost.com/about-firstpost">About Firstpost</a></li>
                        <!-- <li><a href="#">Newsletter</a></li> -->
                        <li><a href="https://www.firstpost.com/rss">RSS</a></li>
                        <li><a href="http://twitter.com/firstpost" rel="nofollow" target="_blank">Twitter</a></li>
                        <li><a href="http://www.facebook.com/pages/Firstpost/165818073477856" rel="nofollow" target="_blank">Facebook</a></li>
                    </ul>
                </div>
                <div class="inline vat">
                    <ul class="list simple">
                        <li class="title">Sections</li>
                        <li><a href="https://www.firstpost.com/">Front Page</a></li>
                                                                        <li><a href="https://www.firstpost.com/category/politics" title="">Politics</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/sports" title="">Sports</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/india" title="">India</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/world" title="">World</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/business" title="">Business</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/living" title="">Life</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/entertainment" title="">Entertainment News</a></li>
                                                                                                <li><a href="https://www.firstpost.com/firstcricket" title="">F.Cricket</a></li>
                                                                                                <li><a href="https://www.firstpost.com/tech" title="">Tech</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/photos" title="">Photos</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/videos" title="">Videos</a></li>
                                                
                    </ul>
                </div>
                <div class="inline vat">
                    <ul class="list simple">
                        <li class="title">Plus</li>
                        <li><a title="First Cricket" href="/firstcricket/">First Cricket</a></li>
                        <li><a title="Showsha" href="https://www.firstpost.com/category/entertainment">Showsha</a></li>
                        <li><a alt="FIFA world cup 2018" title="FIFA world cup 2018" href="/fifa-2018/">FIFA world cup 2018</a></li>
                        <li><a alt="Pakistan General Election 2018" title="Pakistan General Election 2018" href="/pakistan-general-election-2018">Pakistan General Election 2018</a></li>
                        <li><a title="CRICKET LIVE SCORE" href="https://www.firstpost.com/firstcricket/cricket-live-score">Cricket Live Score</a></li>
                        <li><a title="Commonwealth Games 2018" href="/commonwealth-games-2018/">Commonwealth Games 2018</a></li>
                        <li><a title="Asian Games 2018" href="/asian-games-2018/">Asian Games 2018</a></li>
                        <li><a title="Karnataka Assembly Election 2018" href="/karnataka-assembly-election-2018/">Karnataka Assembly Election 2018</a></li>
                        <!-- <li class="item"><a title="Budget 2018" href="/budget-2018/">Budget 2018</a></li>
                        <li class="item"><a title="Tax Calculator" href="/tax-calculator">Tax Calculator</a></li>
                        <li class="item"><a title="Budget 2018 Live TV" href="/budget-2018-live-tv/">Budget 2018 Live TV</a></li> -->
                        <!--<li><a href="https://www.firstpost.com/fifa-under-17-world-cup-2017/" alt="FIFA under 17 World Cup 2017" title="FIFA under 17 World Cup 2017">FIFA U17 WC</a></li>-->
                        <!-- <li><a title="Laureus 2017" href="/laureus/">Laureus World Sports Awards 2017</a></li> -->
                        <li><a href="https://www.firstpost.com/category/delhi">New Delhi</a></li>
                        <li><a href="https://www.firstpost.com/category/mumbai">Mumbai</a></li>
                        <li><a href="https://www.firstpost.com/category/photos">Photos</a></li>
                        <li><a href="https://www.firstpost.com/category/f-pedia">F. Pedia</a></li>
                        <li><a href="https://www.firstpost.com/videos/">Videos</a></li>
                        <li><a href="https://www.firstpost.com/category/exclusives">FP Exclusives</a></li>
                        <li><a href="https://www.firstpost.com/category/videos">Video Room</a></li>
                        <li><a href="https://www.firstpost.com/weather/">Weather</a></li>
                    </ul>
                </div>
                <div class="inline vat">
                    <ul class="list simple">
                        <li class="title">Network 18 sites</li>
                        <li><a href="http://www.in.com/" target="_blank">In.com</a></li>
                        <li><a href="http://www.moneycontrol.com/" target="_blank">Moneycontrol</a></li>
                        <li><a href="http://www.burrp.com/"  target="_blank" rel="nofollow">Burrp</a></li>
                        <li><a href="https://www.topperlearning.com/" target="_blank">TopperLearning</a></li>
                        <li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li>
                        <li><a href="http://overdrive.in/" target="_blank">Overdrive</a></li>
                        <li><a href="http://www.ibnlokmat.tv/" target="_blank" rel="nofollow">IBN Live</a></li>
                        <li><a href="http://www.news18.com/" target="_blank">News18</a></li>
                        <li><a href="http://www.topperlearning.com/learn/sample-papers?ps1" target="_blank" rel="nofollow">Sample Papers Online</a></li>
                        <li><a href="https://www.firstpost.com/category/business/biztech">Business Technology News</a></li>
                        <li><a href="http://mtv.in.com/" target="_blank" rel="nofollow">MTV India</a></li>
                        <li><a href="http://www.homeshop18.com/"target="_blank"  rel="nofollow">Online Shopping in India</a></li>
                        <li><a href="http://www.caprep18.com/" target="_blank">CAprep18</a></li>
                        <li><a href="https://www.firstpost.com/shows/">F. Shows</a></li>
                        <!-- <li><a href="https://www.firstpost.com/iifa-awards-2017">IIFA 2017</a></li> -->
                        <li><a href="http://www.topperlearning.com/franchisee" target="_blank" rel="nofollow">E-Learning Franchise Opportunity</a></li>
                        <!--<li><a href="https://www.firstpost.com/gst-rate-list-india/" rel="nofollow">GST Rate List India</a></li>-->
                    </ul>
                </div>
                <div class="inline vat">
                    <ul class="list simple">
                        <li class="title">Tools</li>
                        <li><a href="http://feeds.feedburner.com/firstpost/xfJh" target="_blank">RSS Feeds</a></li>
                    </ul>
                    <ul class="list simple">
                        <li class="title">Apps</li>
                        <li><a href="https://itunes.apple.com/in/app/firstpost/id445829858?mt=8"  target="_blank">iOS</a></li>
                        <li><a href="https://play.google.com/store/apps/details?id=com.firstpost" target="_blank">Android</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-md-2 col-sm-2">
                <div class="footer-social-wrap">
                    <div class="inline">
                        <ul class="top-social">
                            <li><a href="https://www.facebook.com/firstpostin" rel="nofollow" target="_blank">
                                <svg width="16px" height="16px" enable-background="new 0 0 96.124 96.123" version="1.1" viewBox="0 0 96.124 96.123" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                    <path d="m72.089 0.02-12.465-0.02c-14.004 0-23.054 9.285-23.054 23.656v10.907h-12.533c-1.083 0-1.96 0.878-1.96 1.961v15.803c0 1.083 0.878 1.96 1.96 1.96h12.533v39.876c0 1.083 0.877 1.96 1.96 1.96h16.352c1.083 0 1.96-0.878 1.96-1.96v-39.876h14.654c1.083 0 1.96-0.877 1.96-1.96l6e-3 -15.803c0-0.52-0.207-1.018-0.574-1.386s-0.867-0.575-1.387-0.575h-14.659v-9.246c0-4.444 1.059-6.7 6.848-6.7l8.397-3e-3c1.082 0 1.959-0.878 1.959-1.96v-14.674c0-1.081-0.876-1.958-1.957-1.96z" fill="#D80027"/>
                                </svg>
                            </a></li>
                            <li><a href="https://twitter.com/firstpost" rel="nofollow" target="_blank">
                                <svg width="16px" height="16px" enable-background="new 0 0 612 612" version="1.1" viewBox="0 0 612 612" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                        <path d="m612 116.26c-22.525 9.981-46.694 16.75-72.088 19.772 25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.55 56.217-125.55 125.51 0 9.828 1.109 19.427 3.251 28.606-104.33-5.24-196.84-55.223-258.75-131.17-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.48-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0 60.806 43.291 111.55 100.69 123.1-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-0.803-23.634-2.333 15.985 49.907 62.336 86.199 117.25 87.194-42.947 33.654-97.099 53.655-155.92 53.655-10.134 0-20.116-0.612-29.944-1.721 55.567 35.681 121.54 56.485 192.44 56.485 230.95 0 357.19-191.29 357.19-357.19l-0.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#D80027"/>
                                </svg>
                            </a></li>
                            <li><a href="https://plus.google.com/+Firstpost/posts" rel="nofollow" target="_blank">
                                <svg width="16px" height="16px" enable-background="new 0 0 491.858 491.858" version="1.1" viewBox="0 0 491.86 491.86" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                        <g fill="#D80027">
                                            <path d="m377.47 224.96h-176.15v58.718h107.47c-16.032 51.048-63.714 88.077-120.06 88.077-69.492 0-125.82-56.335-125.82-125.82 0-69.492 56.333-125.82 125.82-125.82 34.994 0 66.645 14.289 89.452 37.346l42.622-46.328c-34.04-33.355-80.65-53.929-132.07-53.929-104.24-1e-3 -188.74 84.499-188.74 188.73s84.5 188.74 188.74 188.74c91.307 0 171.25-64.844 188.74-150.99v-58.718l-1e-3 -1e-3z"/>
                                            <polygon points="491.86 224.86 455.83 224.86 455.83 188.83 424.94 188.83 424.94 224.86 388.91 224.86 388.91 255.74 424.94 255.74 424.94 291.77 455.83 291.77 455.83 255.74 491.86 255.74"/>
                                        </g>
                                </svg>
                            </a></li>
                            <li><a href="https://www.instagram.com/firstpost/" rel="nofollow" target="_blank">
                                <svg width="16px" height="16px" enable-background="new 0 0 512 512" version="1.1" viewBox="0 0 512 512" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                        <path d="M352,0H160C71.648,0,0,71.648,0,160v192c0,88.352,71.648,160,160,160h192c88.352,0,160-71.648,160-160V160    C512,71.648,440.352,0,352,0z M464,352c0,61.76-50.24,112-112,112H160c-61.76,0-112-50.24-112-112V160C48,98.24,98.24,48,160,48    h192c61.76,0,112,50.24,112,112V352z" fill="#D80027"/>
                                        <path d="m256 128c-70.688 0-128 57.312-128 128s57.312 128 128 128 128-57.312 128-128-57.312-128-128-128zm0 208c-44.096 0-80-35.904-80-80 0-44.128 35.904-80 80-80s80 35.872 80 80c0 44.096-35.904 80-80 80z" fill="#D80027"/>
                                        <circle cx="393.6" cy="118.4" r="17.056" fill="#D80027"/>
                                </svg>
                            </a></li>
                            <li><a href="https://www.youtube.com/user/Firstpostin " rel="nofollow" target="_blank">
                                <svg width="16px" height="16px" enable-background="new 0 0 461.001 461.001" version="1.1" viewBox="0 0 461 461" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                <path d="m365.26 67.393h-269.51c-52.878 0-95.744 42.866-95.744 95.744v134.73c0 52.878 42.866 95.744 95.744 95.744h269.51c52.878 0 95.744-42.866 95.744-95.744v-134.73c0-52.878-42.866-95.744-95.744-95.744zm-64.751 169.66-126.06 60.123c-3.359 1.602-7.239-0.847-7.239-4.568v-124c0-3.774 3.982-6.22 7.348-4.514l126.06 63.881c3.748 1.899 3.683 7.274-0.109 9.082z" fill="#F61C0D"/>
                                </svg>
                            </a></li>
                        </ul>
                    </div>
                    <div class="inline">
                        <a href="http://www.network18online.com/" id="logo18" target="_blank">
                            <img src="data:image/png;base64,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"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container end-links">
        <p class="inline">Copyright &copy; 2018. Firstpost - All Rights Reserved.</p>
        <p class="inline">
            <a href="https://www.firstpost.com/terms-of-use">Terms of use</a>
            <a href="https://www.firstpost.com/privacy">Privacy</a>
        </p>
    </div>
</footer>


</div><!--wrapper-->
<!-- jQuery -->


<!-- <link rel="stylesheet" type="text/css" href="https://www.firstpost.com/assets/fonts/external/fonts.css?v=2"> -->
<link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:400,700" rel="stylesheet dns-prefetch" type="text/css" >
<!-- <link href="https://fonts.googleapis.com/css?family=Oswald:400,500,600,700" rel="stylesheet"> -->

<!-- <link rel="stylesheet" type="text/css" href="https://www.firstpost.com/assets/css/jquery.bxslider.min.css">
<script type="text/javascript" src="https://www.firstpost.com/assets/js/jquery.bxslider.min.js"></script> -->
<!--<script type="text/javascript" async src="https://www.firstpost.com/assets/js/app.min.js?v=12.72"></script>-->
<!-- <script type="text/javascript" async src="https://www.firstpost.com/assets/js/app.js?v=12.74"></script> -->
<script type="text/javascript">
	var Index = 2;

// window.setInterval(ChangeVisibleDiv, 2000);

function ChangeVisibleDiv()
{
	if(Index == 1){
	    if(width >= 768){
            $("#aw_desktop").hide();
        }else{
            $("#aw_mobile").hide();
        }
		$(".weather-widget-mobile").hide(); //display','none');
     	$(".air-quality").show(); //css('display','inline-block');
     	Index++;
	}else{
        if(width >= 768){
            $("#aw_desktop").show();
        }else{
            $("#aw_mobile").show();
        }
		$(".air-quality").hide();//css('display','none');
     	$(".weather-widget-mobile").show();//css('display','inline-block');
     	Index = 1;
	};
}
// ChangeVisibleDiv();
</script>




<script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 1043201315;
        var google_conversion_label = "vQUcCJHdmwMQo_q38QM";
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>

   

    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1043201315/?value=1.00&amp;currency_code=INR&amp;label=vQUcCJHdmwMQo_q38QM&amp;guid=ON&amp;script=0"/>
        </div>
    </noscript>
    <script type="text/javascript">

        $( "[name^='google_conversion_frame']" ).css('position','absolute');
        $( "[name^='google_conversion_frame']" ).css('height',0);

    </script>


    <!-- BetterCampaign Goal Tracker -->

    <!-- BetterCampaign Goal Tracker -->
   
   <!--MENU TOGGLE SCRIPT-->
  


	
<!-- Start: Addng Ads -->
<script async src='https://cdn.onthe.io/io.js/xmKBQHduOqzQ'></script>
<!-- End: Addng Ads -->
<script type="text/javascript">
    var windowWidth = $(window).width();
    if(windowWidth < 640){
        $('.reviews-wrap .row').addClass('reviews-slider');
        $('.reviews-wrap .row div').removeClass('col-md-3 col-sm-6');
        $('.reviews-slider').bxSlider({
            minSlides: 1,
            maxSlides: 4,
            slideWidth: 300,
            slideMargin: 0,
            pager: false,
        });
    }

    // caragoke slider
    $('.caraoke-slider').bxSlider({
        mode: 'horizontal',
        pager:false,
    });

    // latest reviews
    $('.l-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 260,
        slideMargin: 10,
        pager: false,
    });

    $('.v-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 280,
        slideMargin: 10,
        pager: false,
    });

    // firstpost menu
    $('.fp-icon').mouseenter(function(){
        $(this).addClass('open');
    });
    $('.fp-menu').mouseleave(function(){
        $('.fp-icon').removeClass('open');
    });
</script>
<!-- FH Analytics -->

<script type="text/javascript">
    var _paq = _paq || [];
    //FUNCTION TO SEND PPID TO GOOGLE (PUT THIS FUNCTION ON TOP PART OF THE PAGE) 
    var _w18setppid = function(uni_id){
              //CHECK IF COOKIE EXISTS
              if(uni_id.hasOwnProperty('_w18g')){ 
                        //COOKIE SET ALREADY     
                        var uni_id = uni_id._w18g;
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().setPublisherProvidedId(uni_id);
              };
    };
    /*var _w18_uni_id = _w18gc('_w18g');
    _w18_uni_id = _w18_uni_id._w18g;*/
    _paq.push(['setCustomVariable', 3, 'ArjunID', _w18_uni_id._w18g, 'visit']);
    _paq.push(["setDomains", ["*.www.firstpost.com","*.www.moneycontrol.com","*.www.news18.com"]]);
    _paq.push(["enableCrossDomainLinking"]);
    _paq.push(['trackEvent', 'Viewed', 'CategoryViewed', 'Category', 'Viewed',{dimension6:'null',dimension7:'null',dimension8:"world",dimension9:'null'}]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//www.fhpro.in/piwik/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '88']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><img src="//www.fhpro.in/piwik/piwik.php?idsite=88&rec=1" style="border:0" alt="" /></noscript>


<!-- Youtube video RHS -->
    <script>
      // Load the IFrame Player API code asynchronously.
      var tag = document.createElement('script');
      tag.src = "https://www.youtube.com/player_api";
      var firstScriptTag = document.getElementsByTagName('script')[0];
     var openNewTab = 0;
     //var openNewTab
      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
      
      window.onload = function(){

        var player;
          function onYouTubePlayerAPIReady() {
            
            player = new YT.Player('ytplayer', {
              height: '168',
              width: '298',
              playerVars : {
                    autoplay : 0
                },
              videoId: 'igNcu_JuLDQ'
            });

            setTimeout(function(){
                player.setVolume(0);
                console.log(player.getVolume())
            }, 2000);
             
          };

          $(window).scroll(function() {
                $("#ytplayer").each( function() {
                    if(isElementInViewport($(this)[0])) {
                        player.playVideo();
                        console.log("valll now "+openNewTab);
                        if(openNewTab == 0){
                          //openMe();
                          window.open("https://www.youtube.com/watch?v=igNcu_JuLDQ","_blank");  
                          openNewTab++;
                          console.log("valll is"+openNewTab);
                        }
                    } else {
                        player.pauseVideo();
                    }
                }); 
            });

          onYouTubePlayerAPIReady();

      };
     </script>
     <script type="text/javascript">
     function openMe(){
        //window.location.href = 'https://www.youtube.com/watch?v=igNcu_JuLDQ';
        window.open("https://www.youtube.com/watch?v=igNcu_JuLDQ");  
        //window.open("https://www.youtube.com/watch?v=igNcu_JuLDQ", "app", "resizable=yes", '_blank');
     }
     </script>
<!-- Youtube video RHS end-->

</body>
</html>
<!-- End FH Analytics Code -->