	<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true" />
	<title>Premier League: Tottenham suffer double injury blow with Harry Kane, Tanguy Ndombele forced off in Southampton defeat - Firstpost</title>
    <meta name="description" content="A third defeat in Mourinho’s nine Premier League games in charge at Spurs further undermined the resurgence his arrival produced and left Tottenham in sixth spot, six points behind fourth-placed Chelsea."/>
	<meta property="fb:app_id" content="1162386820478832" />
   <meta property="fb:admins" content="500851548" />
   <meta property="fb:pages" content="165818073477856" />
        <meta name="news_keywords" content="English Premier League,English Premier League 2019-20,football,Harry Kane,José Mourinho,Premier League 2019-20,Spurs,Tanguy Ndombele,Tottenham Hotspur" />    
        <meta name="keywords" content="English Premier League,English Premier League 2019-20,football,Harry Kane,José Mourinho,Premier League 2019-20,Spurs,Tanguy Ndombele,Tottenham Hotspur" />
    <meta property="og:title" content="Premier League: Tottenham suffer double injury blow with Harry Kane, Tanguy Ndombele forced off in Southampton defeat - Firstpost" />
    <meta property="og:description" content="A third defeat in Mourinho’s nine Premier League games in charge at Spurs further undermined the resurgence his arrival produced and left Tottenham in sixth spot, six points behind fourth-placed Chelsea." />
	<meta property="og:locale" content="en_US" />
	<meta property="og:site_name" content="Firstpost" />
	<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://images.firstpost.com/wp-content/uploads/2019/12/Harry-Kane-social-AP1.jpg" />
		<meta name="twitter:title" content="Premier League: Tottenham suffer double injury blow with Harry Kane, Tanguy Ndombele forced off in Southampton defeat - Firstpost"/>
    <meta name="twitter:description" content="A third defeat in Mourinho’s nine Premier League games in charge at Spurs further undermined the resurgence his arrival produced and left Tottenham in sixth spot, six points behind fourth-placed Chelsea."/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta property="twitter:account_id" content="4503599627804328" />
    	<meta property="twitter:image:src" content="https://images.firstpost.com/fpimages/300x300/fixed/jpg/scalex16x9/2019/12/Harry-Kane-social-AP1.jpg" />
		<meta name="twitter:widgets:csp" content="on">
	<meta name="twitter:domain" content="Firstpost"/>
	<meta name="twitter:site" value="@firstpost">
	<meta name="twitter:url" content="https://www.firstpost.com/sports/premier-league-tottenham-suffer-double-injury-blow-with-harry-kane-tanguy-ndombele-forced-off-in-southampton-defeat-7849831.html">
	<!--<link rel="manifest" href="https://www.firstpost.com/manifest.json">-->
	<link rel="apple-touch-icon" href="https://static.firstpost.com/assets/images/icons/apple-touch-icon.png">

  
  	
    	    <link rel="canonical" href="https://www.firstpost.com/sports/premier-league-tottenham-suffer-double-injury-blow-with-harry-kane-tanguy-ndombele-forced-off-in-southampton-defeat-7849831.html"  />
        
             
    <meta property="og:url" content="https://www.firstpost.com/sports/premier-league-tottenham-suffer-double-injury-blow-with-harry-kane-tanguy-ndombele-forced-off-in-southampton-defeat-7849831.html" />
        <!-- <link href="bootstrap.min.css?v=86.49" rel="stylesheet" type="text/css" /> -->
            <link href="https://www.firstpost.com/assets/css/bootstrap-ele.min.css?v=2"  rel="stylesheet" type="text/css" >
    <!-- <link rel="stylesheet" href="progressive-image.min.css?v=0.1"> -->

    <!-- DNS Prefetch -->
    <link href="//b.scorecardresearch.com" rel="dns-prefetch"/>
    <link href="//b.scorecardresearch.com" rel="preconnect"/>
    <link href="https://securepubads.g.doubleclick.net" rel="dns-prefetch"/>
    <link href="https://securepubads.g.doubleclick.net" rel="preconnect"/>
    <link href="https://pubads.g.doubleclick.net" rel="dns-prefetch"/>
    <link href="https://pubads.g.doubleclick.net" rel="preconnect"/>
    <link href="https://www.google-analytics.com" rel="dns-prefetch"/>
    <link href="https://www.google-analytics.com" rel="preconnect"/>
    <link href="//www.googletagservices.com" rel="dns-prefetch"/>
    <link href="//www.googletagservices.com" rel="preconnect"/>
    <link href="//tpc.googlesyndication.com" rel="dns-prefetch"/>
    <link href="//tpc.googlesyndication.com" rel="preconnect"/>
    <link href="https://fonts.gstatic.com" rel="dns-prefetch"/>
    <link href="https://fonts.gstatic.com" rel="preconnect"/>
    <link href="//connect.facebook.net" rel="dns-prefetch" />
    <link href="//connect.facebook.net" rel="preconnect" />
    <link href="//static.xx.fbcdn.net" rel="dns-prefetch" />
    <link href="//static.xx.fbcdn.net" rel="preconnect" />
    <!--- device is 0 -> and ->  is_mobile=false --->
    <!-- DNS Prefetch Ends Here -->

     
    
    <!-- arjun code start -->
    <script type="text/javascript">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</script>
    <!-- arjun code end -->

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
     new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
     j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
     'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
     })(window,document,'script','dataLayer','GTM-MLJQLND');</script>

    
    <link rel="shortcut icon prefetch" href="https://www.firstpost.com/assets/images/favicon.ico?v=3.61" />
    <link rel="icon prefetch" type="image/vnd.microsoft.icon" href="https://www.firstpost.com/assets/images/favicon.ico?v=3.61" />
    <link href='https://www.firstpost.com/assets/images/favicon.ico?v=3.61' rel='shortcut icon prefetch' type='image/x-icon'>
    <link href='https://www.firstpost.com/assets/images/favicon.ico?v=3.61' rel='icon prefetch' type='image/x-icon'/>
    <style rel="stylesheet" type="text/css" >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</style>

    <!-- jQuery -->
    <script type="text/javascript"   src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.min.js"></script>
    <!-- <link href="wp-content/uploads/assets/css/owl.carousel.css" rel="stylesheet prefetch" type="text/css" /> -->
    <script type="text/javascript"   async src="https://images.firstpost.com/wp-content/uploads/assets/js/owl.carousel.min.js"></script>
    <script async type="text/javascript"   src="https://images.firstpost.com/wp-content/uploads/assets/js/bootstrap.min.js?v=5.5"></script>
    <script async type="text/javascript"   src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.history.js"></script>
    <script type="text/javascript"   src="https://static.firstpost.com/assets/js/slick.min.js?v=3.61"></script>
    <!--    <script src="--><!--app.min.js?v=12.72"></script>-->
    <!-- <script src="app.js?v=13.01"></script> -->
    <script   src="https://static.firstpost.com/assets/js/app.min.js?v=3.61"></script>

    <!-- script for IO start-->
        <!-- script for IO end-->
    
    <meta property="og:type" content="article"/>
            <link rel="amphtml" href="https://www.firstpost.com/sports/premier-league-tottenham-suffer-double-injury-blow-with-harry-kane-tanguy-ndombele-forced-off-in-southampton-defeat-7849831.html/amp">
              
       
<script type="text/javascript">


	function FPgetcookieForDFP(cookiename) {
		var cookiestring=document.cookie;
		var index1=cookiestring.indexOf(cookiename);
		if (index1==-1 || cookiename=='') return '';
		var index2=cookiestring.indexOf(';',index1);
		if (index2==-1) index2=cookiestring.length;
		return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
	}
	function setUserBehaviour()
	{
		var i, x, y, cl = document.cookie.split(";");
		var _w18userinfo_out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			if (x == "_w18userinfo") {
				_w18userinfo_out._w18userinfo = unescape(y);
				c = c + 1
			}
			if (c == 1) {
				break;
			}
		}
		if(c==1){
			var contact = JSON.parse(_w18userinfo_out._w18userinfo);
			for (var item in contact) {
				googletag.pubads().setTargeting(item,contact[item]);
			}
		}
	}
	//var googletag = googletag || {};
	//  googletag.cmd = googletag.cmd || [];


	(function() {
	 var gads = document.createElement('script');
	 gads.async = true;
	 gads.type = 'text/javascript';
	 var useSSL = 'https:' == document.location.protocol;
	 gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
	 var node = document.getElementsByTagName('script')[0];
	 node.parentNode.insertBefore(gads, node);
	 })();

	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	/*googletag.cmd.push(function() {
	 googletag.pubads().disableInitialLoad();
	 });*/
</script>
<script type='text/javascript' id='dfp_slot_details'>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</script>

<!-- <script>	
   $(window).load(function(){
   	setTimeout(function(){googletag.pubads().refresh(); }, 2000);   
   });
</script> -->


        
	 
<!-- <script type="text/javascript">
          
        window.addEventListener("message", receiveMessage, false);      

      function receiveMessage(event) {            
            console.log(event);
            if(event.data.indexOf("addPattern")!=-1) {
                        var pattern = event.data.split("#")[1];                        
                        addPattern(pattern);
            } else if(event.data.indexOf("removePattern")!=-1) {
                        removePattern();
            }
      }      

      var addPattern = function(pattern){
        console.log("In add Pattern -> "+pattern);
        $('#top, #header').css('background-image','url(https://images.firstpost.com/wp-content/uploads/raymond/'+pattern+'.jpg)');
      };
      var removePattern = function(){
        $('#top, #header').css('background-image','none');
      };

    </script> -->

    <script type="text/javascript">

        $(document).ready(function(){

            $(".submenu").on("mouseover", function () {
                $('.fp-lazy-navbar').each(function(){
                    src = $(this).data("src");
                    $(this).attr("src",src);
                    src = "";
                });
            });

            $("#mobile-menu").click(function(){
                if ($("#mobile-menu .fa").hasClass("fa-bars")) {
                    $("#mobile-menu .fa").removeClass("fa-bars");
                    $("#mobile-menu .fa").addClass("fa-close");
                }else{
                    $("#mobile-menu .fa").removeClass("fa-close");
                    $("#mobile-menu .fa").addClass("fa-bars");
                }
                $("body").toggleClass("menu-open");
                $("html").toggleClass("noscroll");
            });
        })

        $(window).on('DOMContentLoaded load resize scroll', function () {

            var images = $(".fp-lazy");
            // load images that have entered the viewport
            $(images).each(function (index) {
                if (isElementInViewport(this) && $(this).data("src") != '') {
                    $(this).attr("src",$(this).attr("data-src"));
                    $(this).removeAttr("data-src");
                    $(this).removeClass('fp-lazy');
                }
            })
            // if all the images are loaded, stop calling the handler
            /*if (images.length == 0) {
             $(window).off('DOMContentLoaded load resize scroll')
             }*/
        })

        function isElementInViewport (el) {

            var rect = el.getBoundingClientRect();

            return (
                    rect.top >= 0 &&
                    rect.left >= 0 &&
                    rect.bottom <= $(window).height() &&
                    rect.right <= $(window).width()
            );
        }

        $("#searchDropDown").on('click',function(){
            setTimeout(function() {
                $("#searchDropDownInput").focus();
            }, 100);

        });

        /*----------  Smooth scroll to anchor  ----------*/
        $("#go-to-top").on('click',function(e) {
            var $anchor = $(this);
            $('html,body').stop().animate({
                scrollTop: $($anchor.attr('href')).offset().top
            }, 500);
            event.preventDefault();
        });

        /*----------  BS Tabs  ----------*/
        $('#videos-grid .nav-tabs > li > a').click(function (e) {
            e.preventDefault();
            $(this).tab('show');
        });

        /*----------  Mobile Menu Dropdown  ----------*/

        $(".down-arrow").click(function(e){
            e.preventDefault();
            e.stopPropagation();
            $(this).parent().next(".dropdown").slideToggle();
        });

        /*----------  Mobile trending news - show more show less  ----------*/
        $("#more-link").click(function(){
            $h = $(this).text("Show less").siblings("ul").height();
            if($h > '183'){
                $(this).text("Show less").siblings("ul").css("height","183px");
            }
            else{
                $(this).text("Show less").siblings("ul").css("height","auto");
            }
        });


        $('.table-striped tr').click(function(){
            if($(this).hasClass('active-expanded'))
            {
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
            else
            {
                $('.table-striped').find('tr').removeClass('active-expanded').next('tr.Dnone').slideUp();
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
        });


        /*----------  tax calculator  ----------*/
        $(function(){
            $('#next').click(function (e) {
                e.preventDefault();
                $(".nav-tabs li").removeClass("active");
                $("#next-link").parent("li").addClass("active");
            });

            if ($('[data-toggle="tooltip"]').length > 0) {
                $('[data-toggle="tooltip"]').tooltip();
            }
        });
        /*----------  end of tax calculator  ----------*/
    </script>
    
    <script type="text/javascript">
      var errorpage = "";
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
         
        ga('create', 'UA-22956444-1', 'auto');
        ga('send', 'pageview');
        if(errorpage == 1){
        ga('set', 'dimension3', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"Sports","language":"english","tags":"English Premier League,English Premier League 2019-20,football,Harry Kane,José Mourinho,Premier League 2019-20,Spurs,Tanguy Ndombele,Tottenham Hotspur","data":{"post_type":"news","object_type":"news and media"}}');
        }
        else{
        ga('set', 'dimension3', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"Sports","language":"english","tags":"English Premier League,English Premier League 2019-20,football,Harry Kane,José Mourinho,Premier League 2019-20,Spurs,Tanguy Ndombele,Tottenham Hotspur","data":{"post_type":"news","attributes":[{\"c1\":\"Sports\",\"c0\":\"news and media\"},{\"c0\":\"Sports\"}],"autono":"7849831","object_type":"news and media"}}');
        }        
    </script>

    <!-- Begin comScore Tag -->
    <script>
        var curntUrl = window.location.href;
  curntUrl = curntUrl.replace(window.location.hostname,"www.firstpost.com");
  
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
  })();
  </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

   <!-- <script>
        function GetURLParameterValue(sParam) {

            var sPageURL = window.location.search.substring(1);
            var sURLVariables = sPageURL.split('&');
            for (var i = 0; i < sURLVariables.length; i++) {
                var sParameterName = sURLVariables[i].split('=');
                if (sParameterName[0] == sParam) {
                    return sParameterName[1];
                }
            }
        }

        var no_comscore = false;
        var target_name = GetURLParameterValue('target');

        if( target_name == 'homepage' ) {
            no_comscore = true;
        }

        if( no_comscore == true ){

        }else{

            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "6683813" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        }

    </script>-->



    <!-- adblock detect start -->

    <!-- adblock detect end -->
   
    <style>
        @media screen and (max-width: 800px){
            .main-logo img {
                width: 158px;
                height: auto;
                margin-top: 12px;
            }
        }
    </style>
    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function()

      {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}

      ;
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '259288058299626'); 
      fbq('track', 'PageView');
    </script>
    <noscript>
      <img height="1" width="1" 
      src="https://www.facebook.com/tr?id=259288058299626&ev=PageView
      &noscript=1"/>
    </noscript>

    <!-- End Facebook Pixel Code -->
    <!-- Quora Pixel Code -->
    <script>
    !function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.async=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
    qp('init', 'e5838f59df19473d9c95e4296307c5de');
    qp('track', 'ViewContent');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/e5838f59df19473d9c95e4296307c5de/pixel?tag=ViewContent&noscript=1"/></noscript>
    <!-- End of Quora Pixel Code -->
        
<!--        <script src="//player.h-cdn.com/loader.js?customer=network18"  async></script>-->
       
    <!-- adblock detect start -->

    <!-- adblock detect end -->

    
<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/1039154/FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_AS_ROS_Shosh_OOP', 'FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_AS_ROS_Shosh_OOP').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1039154/FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_AS_ROS_Skin_OOP', 'FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_AS_ROS_Skin_OOP').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1039154/FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_AS_ROS_Shosh_OOP -->
<div id='FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_AS_ROS_Shosh_OOP'>
  <script>
    googletag.cmd.push(function() { googletag.display('FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_AS_ROS_Shosh_OOP'); });
  </script>
</div>

<!-- /1039154/FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_AS_ROS_Skin_OOP -->
<div id='FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_AS_ROS_Skin_OOP'>
  <script>
    googletag.cmd.push(function() { googletag.display('FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_AS_ROS_Skin_OOP'); });
  </script>
</div>

</head>
    <body class="home-page " id="top" data-spy="scroll" data-target="#myScrollspy">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJQLND"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /1039154/FirstPost/Firstpost_Programmatic/Firstpost_Programmatic_2x2 -->
<div id='div-gpt-ad-1556871797346-0' style='height:2px; width:2px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556871797346-0'); });
</script>
</div>

    <input type="hidden" id="akamaiCityName"  value="">
    <input type="hidden" id="isLiveMatch" name="liveMatchValue" value="">
    <!-- Start Google Tag Manager (noscript) -->

    <!-- End Google Tag Manager (noscript) -->
    <div id="wrapper">
        
<style type="text/css">.masthead-wrap{background: url(https://images.firstpost.com//wp-content/uploads/fifa-2018/newdesktop-masthead-FIFA.jpg) center center no-repeat;}.masthead-wrap .masthead-container{display: flex;justify-content:space-between;align-items:center;max-width: 1400px;margin: 0 auto;padding: 0 15px;}.masthead-associate{display: flex;justify-content:center;color: #fff;text-transform: uppercase;font-size: 12px;align-items:center;}.masthead-associate p,.masthead-associate div{margin: 0;padding-left: 10px;align-items:center;font-family: 'Open sans',sans-serif;text-align: right;}#fpLoginUser .dropdown li{list-style: none;margin-left: 5px;}#sign-up-modal.modal{z-index: 99999 !important;}#sign-up-modal.modal iframe{border:none;}#sign-up-modal.modal .close{font-size: 25px;font-weight: 700;color: #000;text-shadow: 0 1px 0 #fff;background: white;height: 25px;width: 25px;border-radius: 30px;vertical-align: top;position: absolute;line-height: 1;top: 0;right: 0;opacity: 1;}.search-dropdown.open .dropdown-menu{top: 36px;}.search-dropdown .btn-default svg{display: none;}.search-dropdown.open .btn-default svg{display: block;}.search-dropdown.open .btn-default i{display: none;}.loksabha-logo{display: block;width: 100%;max-width: 380px;height: 60px;margin: 5px auto 0;background-size: 100% auto;}/*Flipper Css Start*/.flip-container{perspective:1000;}.flip-container .flipper.flip-me {-webkit-transform: rotateY(180deg); /* WebKit */-moz-transform: rotateY(180deg); /* Mozilla */-o-transform: rotateY(180deg); /* Opera */-ms-transform: rotateY(180deg); /* Internet Explorer */transform: rotateY(180deg);}/*speed of transition*/.flipper{transition: 1s;-webkit-transform-style: preserve-3d;transform-style: preserve-3d;position: relative;}.flip-container, .front, .back {width: 400px;height: 60px;border-radius:50%;margin: 0 auto;}.front, .back {backface-visibility: hidden;position: absolute;left: 0;}.front {z-index: 2;top: 0;}.back {-webkit-transform: rotateY(180deg); /* WebKit */-moz-transform: rotateY(180deg); /* Mozilla */-o-transform: rotateY(180deg); /* Opera */-ms-transform: rotateY(180deg); /* Internet Explorer */transform: rotateY(180deg);top: -15px;display: none;}/*Flipper End*/@media (max-width: 1366px){.masthead-wrap .masthead-container{max-width: 1200px;}.masthead-logo a img{max-width: 170px;}.masthead-player{padding-left: 20px;}.category-list>ul>li>a{padding: 6px 4px;font-size: 12px;}#fpLoginUser .dropdown{min-width: 162px;}}#login-modal .modal-dialog,#sign-up-modal .modal-dialog{width: 787px;}</style><script type="text/javascript">
  $(document).ready(function(){
    var d = new Date();
    var n = d.getTime();
    if(n >= 1562869801000 && n <= 1562956199000) {
            setTimeout(function(){
                $('.flipper').toggleClass('flip-me'); 
            }, 10000);
            $('.flipper').toggleClass('flip-me'); 

        setInterval(function(){ 
        // toggle the class every five second
        $('.flipper').toggleClass('flip-me'); 
        setTimeout(function(){
            // toggle back after 3 second
            $('.flipper').toggleClass('flip-me');
            //console.log('2')
        },270000);
        //console.log('3')
        },300000);
    }

});
</script><!--<div class="masthead-wrap"><div class="masthead-container"><div class="masthead-logo"><a href="/fifa-2018/"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/fifa-logo-gold.png" alt="Football world cup 2018" title="Football world cup 2018"></a></div><div class="masthead-player"><a href="/fifa-2018/"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/masthead-players.png" alt="Football world cup 2018" title="Football world cup 2018"></a></div><div class="masthead-associate"><p>associate sponsors</p><!--<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714535644&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_GooglePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/lloyd.jpg" alt="Llyod" title="Llyod"></a></div>--><!-- <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714535644&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_GooglePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/havells-195x22.jpg" alt="Havells" title="Havells"></a></div> --><!--<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/HDFC-EMI-Logo_1.png" alt="HDFC" title="HDFC"></a></div>--><!-- <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/fifa-2018/hdfc-202x22.png" alt="HDFC" title="HDFC"></a></div></div></div></div>--><header id="header" class="container"><div class="ad ad728x90" style="text-align: center;"><div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1 || adKey.indexOf('TECH2_ENG_DESKTOP') != -1 || adKey.indexOf('FSTPST_ENG') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            
                            if (width < 768 && (adKey.indexOf('FirstPost_Wap_New') != -1 || adKey.indexOf('FSTPST_ENG_WAP') != -1 || adKey.indexOf('TECH2_ENG_WAP') != -1)){
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div></div><div class="ad ad728x90" style="text-align: center;"></div><div class="ad ad728x90" style="text-align: center;"></div><div class="ad ad728x90" style="text-align: center;"></div><div class="header-main"><div class=""><div class="row"><div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><!-- Ads Display Widget Start --><div class="row"><a href="https://www.firstpost.com/india/chandrayaan-3-and-gaganyaan-mission-will-progress-in-parallel-says-isro-chief-k-sivan-7847421.html"><div class="col-md-4 col-sm-4 col-xs-4"><img class="img-responsive" src="https://images.firstpost.com/fpimages/380x285/fixed/jpg/flip_quote/20200102051503_The_Indian_Space_Research_Organisation_ISRO_Chairman_Dr._K._Sivan_addressing_a_press_conference_on_issues_related_to_Department_of_Space_in_New_Delhi_on_August_28_2018-1.jpg" /></div><div class="col-md-8 col-sm-8 col-xs-8"><small class="text-muted">Chandrayaan 3, Gaganyaan missions going smoothly</small><p><strong>says ISRO chief</p></strong></div></a></div><!-- Ads Display Widget End --></div><div class="col-lg-6 col-md-4 col-sm-12 col-xs-12 text-center"><button id="mobile-menu" class="mobile-menu transparent-btn btn btn-default"><i class="icon-bars"></i></button><!-- <a href="/" class="main-logo"><img src='https://static.firstpost.com/assets/images/fp-logo_new.png' /></a>  --><div class="flip-container" id="flipMe"><div class="flipper"><div class="front"><a href="/" class="main-logo"><img src='https://static.firstpost.com/assets/images/FP-WhiteChristmas-Logo-2.png' /></a></div><div class="back"><a href="javascript:void(0);" class="main-logo" title>
                            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!--                            <script>
                            window.googletag = window.googletag || {cmd: []};
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Comistan_Flip', [1, 1], 'div-gpt-ad-1562850591434-0').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            });
                            </script>-->
                            <!-- /1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Comistan_Flip --><!--                            <div id='div-gpt-ad-1562850591434-0' style='width: 1px; height: 1px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562850591434-0'); });
                            </script>
                            </div>--><img src='https://static.firstpost.com/assets/images/amazon-2.png' width="250" /></a></div></div></div><!-- <a href="/" class="main-logo"><img src="https://images.firstpost.com//wp-content/uploads/fp/fp-diwali.png"></a> --><div class="date-ebook"><span class="date" style="border:none;">Thursday, January 02, 2020</span><!--<span><a href="https://www.firstpost.com/ebook_download.php">Latest E-book</a></span>--><!-- <span><a href="http://hindi.firstpost.com/"><strong>Switch to हिन्दी</strong></a></span> --><!-- <span class="accuweatherresults" id="aw_desktop"></span> --></div><!--<span class="accuweatherresults" style="display: none" id="aw_mobile"></span>--><!-- air quality index --><!-- <div class="air-quality"><div class="left"><div id="slidecontainer"><div class="overlay"></div><div id="range-badge" class="range-badge"></div><input id="aqi_data" type="range" class="slider" min="0" max="500" step="1" value="" /></div></div><div class="right"><p id="city" class="city"></p><div class="s-logo"><a href="https://www.honeywellsmarthomes.com/smart-connected-air-purifier/?utm_source=Display_Widget&utm_medium=Firstpost&utm_campaign=Long_Term_Deal" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/assets/images/honeywell.png"></a><span>Air Purifiers</span><div id='div-gpt-ad-1508223058503-0' style='height:1px; width:1px;'><script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508223058503-0'); });
								</script></div></div></div></div>  --><!--air-quality--><!-- <div class="weather-widget-mobile text-center" id="accuweatherresults"></div> --></div><div class="col-lg-3 col-md-4 text-right"><div class="search-dropdown dropdown hidden-md hidden-lg"><button class="btn btn-default dropdown-toggle" type="button" id="searchDropDownMobile" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button><div class="dropdown-menu" aria-labelledby="searchDropDownMobile"><div class="nav-search-box open"><div class="site-search"><input autocomplete="off" class="search" type="text" name="search" tabindex="1" placeholder="Search..."/><button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button><div class="suggesting"><img src="" /></div></div><div class="search-suggestions hidden"></div></div></div></div><!-- Ads Display Widget Start --><div id='FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1 || adKey.indexOf('TECH2_ENG_DESKTOP') != -1 || adKey.indexOf('FSTPST_ENG') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                            
                            if (width < 768 && (adKey.indexOf('FirstPost_Wap_New') != -1 || adKey.indexOf('FSTPST_ENG_WAP') != -1 || adKey.indexOf('TECH2_ENG_WAP') != -1)){
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                        </script></div><!-- Ads Display Widget End --></div></div></div></div><style>@font-face {font-family: tradeGothic;src: url('https://static.firstpost.com/assets/css/steveMadden/fontstd.ttf');}.selfmadenav{font-family: tradeGothic;background: black;color: white;}.selfmadenav a{color: white !important;font-family: tradeGothic !important;color: white !important;}.user-detail a{width: 91px;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;}.user-detail a img{padding-right: 3px;}.dropdown li:nth-child(2){list-style: none;}</style><div class="header-bottom"><div class="nav-wrap clearfix" id="main-menu"><a href="/" id="nav-flogo"><img src="https://images.firstpost.com/wp-content/uploads/f-logo-v1.png" alt="Firstpost"/></a><nav class="category-list"><ul><li class=""><a href="https://www.firstpost.com/"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="#f3402f"><path d="M10 20v-6h4v6h5v-8h3L12 3 2 12h3v8z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a></li><li class="submenu " ><a href="https://www.firstpost.com/category/politics">Politics</a><ul class="dropdown"><li><a href="https://www.firstpost.com/politics/matoshree-of-delhi-will-control-maharashtra-government-devendra-fadnavis-says-in-jibe-at-shiv-sena-at-palghar-rally-7848121.html" class="main-news-item" title="'Matoshree of Delhi' will control Maharashtra government, Devendra Fadnavis says in jibe at Shiv Sena at Palghar rally"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2020/01/fadnavis-380.jpg" /></div><div class="news-text">'Matoshree of Delhi' will control Maharashtra government, Devendra Fadnavis says in jibe at Shiv Sena at Palghar rally</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/politics/pinarayi-vijayan-should-resign-and-say-he-doesnt-trust-constitution-says-gvl-narasimha-rao-after-kerala-assembly-passes-resolution-against-caa-7846131.html">Pinarayi Vijayan should resign and say he doesn't trust Constitution, says GVL Narasimha Rao after Kerala Assembly passes resolution against CAA</a></li><li><a href="https://www.firstpost.com/politics/with-renewed-focus-on-alliances-congress-breaks-fresh-ground-with-wins-in-two-assembly-polls-after-lok-sabha-election-loss-this-year-7845971.html">With renewed focus on alliances, Congress breaks fresh ground with wins in two Assembly polls after Lok Sabha election loss this year</a></li><li><a href="https://www.firstpost.com/politics/dmk-welcomes-kerala-assemblys-adoption-of-resolution-seeking-scrapping-of-caa-urges-tamil-nadu-govt-to-emulate-move-7845751.html">DMK welcomes Kerala Assembly's adoption of resolution seeking scrapping of CAA, urges Tamil Nadu govt to emulate move</a></li><li><a href="https://www.firstpost.com/politics/nitish-kumar-says-all-is-well-as-turmoil-brews-in-bihar-nda-alliance-after-prashant-kishor-slams-sushil-kumar-modi-on-twitter-7845601.html">Nitish Kumar says ‘all is well’ as turmoil brews in Bihar NDA alliance after Prashant Kishor slams Sushil Kumar Modi on Twitter</a></li><li><a href="https://www.firstpost.com/politics/day-after-congress-aslam-shaikh-gets-inducted-in-maharashtra-cabinet-his-old-letter-seeking-clemency-for-yakub-memon-goes-viral-7845481.html">Day after Congress' Aslam Shaikh gets inducted in Maharashtra cabinet, his old letter seeking clemency for Yakub Memon goes viral</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/sports">Sports</a><ul class="dropdown"><li><a href="https://www.firstpost.com/sports/premier-league-tottenham-suffer-double-injury-blow-with-harry-kane-tanguy-ndombele-forced-off-in-southampton-defeat-7849831.html" class="main-news-item" title="Premier League: Tottenham suffer double injury blow with Harry Kane, Tanguy Ndombele forced off in Southampton defeat"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/12/Harry-Kane-380-AP1.jpg" /></div><div class="news-text">Premier League: Tottenham suffer double injury blow with Harry Kane, Tanguy Ndombele forced off in Southampton defeat</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/sports/premier-league-manchester-united-midfielder-paul-pogba-set-for-surgery-after-ankle-problem-resurfaces-7849601.html">Premier League: Manchester United midfielder Paul Pogba set for surgery after ankle problem resurfaces</a></li><li><a href="https://www.firstpost.com/sports/former-nba-commissioner-david-stern-passes-away-at-77-basketball-community-pays-homage-7849331.html">Former NBA commissioner David Stern passes away at 77; basketball community pays homage</a></li><li><a href="https://www.firstpost.com/sports/formula-1-2020-robert-kubica-opens-new-chapter-as-alfa-romeo-reserve-driver-for-next-season-7849441.html">Formula 1 2020: Robert Kubica opens new chapter as Alfa Romeo reserve driver for next season</a></li><li><a href="https://www.firstpost.com/sports/premier-league-arsenal-midfielder-granit-xhaka-will-stay-at-the-club-confirms-manager-mikel-arteta-7849381.html">Premier League: Arsenal midfielder Granit Xhaka will stay at the club, confirms manager Mikel Arteta</a></li><li><a href="https://www.firstpost.com/sports/premier-league-arsenal-down-manchester-united-to-secure-first-win-under-mikel-arteta-leicester-stay-second-with-3-0-victory-7849051.html">Premier League: Arsenal down Manchester United to secure first win under Mikel Arteta; Leicester stay second with 3-0 victory</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/india">India</a><ul class="dropdown"><li><a href="https://www.firstpost.com/india/building-collapses-after-massive-fire-at-factory-in-delhis-peeragarhi-several-including-firemen-feared-trapped-7849791.html" class="main-news-item" title="Building collapses after massive fire at factory in Delhi's Peeragarhi; several, including firemen, feared trapped"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2020/01/peeragarhi_380.jpg" /></div><div class="news-text">Building collapses after massive fire at factory in Delhi's Peeragarhi; several, including firemen, feared trapped</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/india/one-nation-one-ration-card-facility-to-be-implemented-in-12-states-from-1-jan-says-ram-vilas-paswan-includes-ap-gujarat-maharashtra-7849691.html">'One Nation, One Ration Card' facility to be implemented in 12 states from 1 Jan, says Ram Vilas Paswan; includes AP, Gujarat, Maharashtra</a></li><li><a href="https://www.firstpost.com/india/where-will-they-go-italy-g-kishan-reddy-asserts-moral-responsibility-of-india-to-give-citizenship-to-hindus-and-non-muslims-from-pakistan-7849491.html">'Where will they go, Italy?': G Kishan Reddy asserts 'moral responsibility' of India to give citizenship to Hindus and non-Muslims from Pakistan</a></li><li><a href="https://www.firstpost.com/india/kota-infant-deaths-rajasthan-govt-gives-clean-chit-to-hospital-where-100-kids-died-last-month-says-institution-forced-to-run-at-150-percent-of-its-capacity-7849281.html">Kota infant deaths: Rajasthan govt gives clean chit to hospital where 100 kids died last month, says institution forced to run at 150% of its capacity</a></li><li><a href="https://www.firstpost.com/india/bhima-koregaon-case-no-damaged-hard-disk-recovered-from-varavara-raos-home-in-2018-lawyers-counter-police-claim-of-seeking-fbi-help-to-decipher-data-7849371.html">Bhima Koregaon case: ‘No damaged hard disk recovered from Varavara Rao’s home in 2018,’ lawyers counter police claim of seeking FBI help to decipher data</a></li><li><a href="https://www.firstpost.com/india/trouble-to-kannadigas-in-maharashtra-wont-be-tolerated-dy-cm-warns-uddhav-thackeray-after-shiv-sainiks-deface-kannada-billboards-in-kolhapur-7848991.html">Trouble to Kannadigas in Maharashtra won't be tolerated, dy CM warns Uddhav Thackeray, after Shiv Sainiks deface Kannada billboards in Kolhapur</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/world">World</a><ul class="dropdown"><li><a href="https://www.firstpost.com/world/australia-deploys-military-navy-to-evacuate-thousands-trapped-along-its-east-coast-amid-advancing-bushfires-toll-rises-to-15-7848971.html" class="main-news-item" title="Australia deploys military, navy to evacuate thousands trapped along its east coast amid advancing bushfires; toll rises to 15"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2020/01/AP19365476843416-Copy.jpg" /></div><div class="news-text">Australia deploys military, navy to evacuate thousands trapped along its east coast amid advancing bushfires; toll rises to 15</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/world/iran-backed-militia-end-siege-of-us-embassy-in-iraq-after-washington-dispatches-extra-troops-threatens-reprisals-against-tehran-7848961.html">Iran-backed militia end siege of US embassy in Iraq after Washington dispatches extra troops, threatens reprisals against Tehran</a></li><li><a href="https://www.firstpost.com/world/military-moves-in-to-help-mass-scale-evacuation-from-australian-bushfires-7848881.html">Military moves in to help mass-scale evacuation from Australian bushfires</a></li><li><a href="https://www.firstpost.com/world/drug-lord-el-chapo-once-held-as-much-power-as-mexican-president-lopez-obrador-7848801.html">Drug lord 'El Chapo' once held as much power as Mexican president - Lopez Obrador</a></li><li><a href="https://www.firstpost.com/world/pope-apologises-for-bad-example-of-slapping-arm-of-pilgrim-who-tugged-him-7848791.html">Pope apologises for &quot;bad example&quot; of slapping arm of pilgrim who tugged him</a></li><li><a href="https://www.firstpost.com/world/iran-summons-swiss-envoy-over-u-s-warmongering-statements-7848781.html">Iran summons Swiss envoy over U.S. &quot;warmongering statements&quot;</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/business">Business</a><ul class="dropdown"><li><a href="https://www.firstpost.com/business/carlos-ghosns-wife-dismisses-theories-of-his-escape-in-a-music-box-as-fiction-but-refuses-to-give-details-about-how-sacked-nissan-chairman-fled-japan-7849761.html" class="main-news-item" title="Carlos Ghosn's wife dismisses theories of his escape in a music box as 'fiction', but refuses to give details about how sacked Nissan chairman fled Japan"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/04/Ghosn-with-wife_380_reuters.jpg" /></div><div class="news-text">Carlos Ghosn's wife dismisses theories of his escape in a music box as 'fiction', but refuses to give details about how sacked Nissan chairman fled Japan</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/business/sensex-rises-over-100-points-nifty-reclaims-12200-mark-in-opening-session-tata-steel-top-gainer-7849581.html">Sensex rises over 100 points, Nifty reclaims 12,200-mark in opening session; Tata Steel top gainer</a></li><li><a href="https://www.firstpost.com/business/rcom-creditors-may-seek-more-time-to-complete-asset-sale-process-beyond-10-january-deadline-7848921.html">RCom creditors may seek more time to complete asset sale process beyond 10 January deadline</a></li><li><a href="https://www.firstpost.com/business/fdi-up-15-to-26-billion-during-april-september-singapore-largest-source-of-foreign-inflows-with-8-bn-investments-7848891.html">FDI up 15% to $26 billion during April-September; Singapore largest source of foreign inflows with $8 bn investments</a></li><li><a href="https://www.firstpost.com/business/several-coal-fired-plants-around-new-delhi-running-despite-missing-emissions-compliance-deadline-7848831.html">Several coal-fired plants around New Delhi running despite missing emissions compliance deadline</a></li><li><a href="https://www.firstpost.com/business/singapore-economy-expands-0-7-in-2019-slowest-in-a-decade-7848861.html">Singapore economy expands 0.7% in 2019, slowest in a decade</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/entertainment">Entertainment</a><ul class="dropdown"><li><a href="https://www.firstpost.com/entertainment/sudhir-mishra-announces-hell-remake-his-debut-directorial-yeh-woh-manzil-to-nahin-inspired-by-students-of-today-7849571.html" class="main-news-item" title="Sudhir Mishra announces he'll remake his debut directorial, Yeh Woh Manzil To Nahin, inspired by 'students of today'"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2013/01/sudhir.jpg" /></div><div class="news-text">Sudhir Mishra announces he'll remake his debut directorial, Yeh Woh Manzil To Nahin, inspired by 'students of today'</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/entertainment/toofan-first-look-shows-farhan-akhtar-as-resolute-boxer-ready-to-take-down-opponents-in-upcoming-sports-drama-7849641.html">Toofan first look shows Farhan Akhtar as resolute boxer ready to take down opponents in upcoming sports drama</a></li><li><a href="https://www.firstpost.com/entertainment/hardik-pandya-announces-engagement-to-serbian-actor-natasa-stankovic-on-new-years-day-7849591.html">Hardik Pandya announces engagement to Serbian actor Natasa Stankovic on New Year's Day</a></li><li><a href="https://www.firstpost.com/living/a-history-of-women-in-comics-how-cartoonists-politicised-art-to-fuel-campaign-for-womens-suffrage-7803141.html">A history of women in comics: How cartoonists politicised art to fuel campaign for women's suffrage</a></li><li><a href="https://www.firstpost.com/entertainment/kevin-spacey-settles-sexual-harassment-case-following-death-of-the-accuser-7849341.html">Kevin Spacey settles sexual harassment case following death of the accuser</a></li><li><a href="https://www.firstpost.com/entertainment/a-quiet-place-part-ii-trailer-sees-emily-blunt-venture-out-in-unfamiliar-dangerous-territories-7849401.html">A Quiet Place: Part II trailer sees Emily Blunt venture out in unfamiliar, dangerous territories</a></li></ul></li><li class="submenu " ><a title="First Cricket" href="https://www.firstpost.com/firstcricket/">Cricket</a><ul class="dropdown"><li><a href="https://www.firstpost.com/firstcricket/sports-news/australia-vs-new-zealand-hosts-likely-to-field-unchanged-xi-for-sydney-test-tells-captain-tim-paine-7849701.html" class="main-news-item" title="Australia vs New Zealand: Hosts 'likely' to field unchanged XI for Sydney Test, tells captain Tim Paine"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/12/Australia-cricket-team-380.jpg" /></div><div class="news-text">Australia vs New Zealand: Hosts 'likely' to field unchanged XI for Sydney Test, tells captain Tim Paine</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/gujarat-opener-priyank-panchal-focuses-on-scoring-consistently-in-domestic-circuit-to-remain-in-india-fray-7849781.html">Gujarat opener Priyank Panchal focuses on scoring consistently in domestic circuit to remain in India fray</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/australia-vs-new-zealand-cricketers-turn-attention-to-deadly-wildfires-ahead-of-third-test-in-sydney-7849521.html">Australia vs New Zealand: Cricketers turn attention to deadly wildfires ahead of third Test in Sydney</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/india-all-rounder-hardik-pandya-announces-engagement-with-actress-natasha-stankovic-7849181.html">India all-rounder Hardik Pandya announces engagement with actress Natasha Stankovic</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/pcb-announces-pakistan-super-league-will-be-hosted-entirely-in-karachi-lahore-rawalpindi-and-multan-7848581.html">PCB announces Pakistan Super League will be hosted entirely in Karachi, Lahore, Rawalpindi and Multan</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/india-u-19-batsman-manjot-kalra-receives-one-year-suspension-from-ddca-ombudsman-for-age-fraud-7848571.html">India U-19 batsman Manjot Kalra receives one-year Ranji Trophy suspension from DDCA Ombudsman for age fraud</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/tech">TECH</a><ul class="dropdown"><li><a href="https://www.firstpost.com/tech/news-analysis/apple-might-launch-iphone-2020-models-with-in-display-touch-id-omitting-face-id-entirely-7849171.html" class="main-news-item" title="Apple's 2020 iPhones may come with in-display touch ID, omitting face ID entirely"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/10/iphone-8.jpg" /></div><div class="news-text">Apple's 2020 iPhones may come with in-display touch ID, omitting face ID entirely</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/tech/news-analysis/tiktok-releases-its-first-transparency-report-india-tops-the-list-with-over-100-content-takedown-requests-7849511.html">TikTok releases its first transparency report; India tops the list with over 100 content takedown requests</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/artificial-intelligence-from-google-is-performing-at-par-with-doctors-in-identifying-breast-cancer-on-mammograms-7849391.html">Artificial intelligence from Google is performing at par with doctors in identifying breast cancer on mammograms</a></li><li><a href="https://www.firstpost.com/tech/science/isro-xiaomi-in-talks-to-provide-mobiles-with-indias-version-of-the-gps-navic-chipsets-7849291.html">Xiaomi to work with ISRO to add NaVIC chipsets to smartphones in India</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/google-ai-system-could-improve-breast-cancer-detection-by-identifying-subtle-cues-7848651.html">Google AI system could improve breast cancer detection by identifying 'subtle cues'</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/bharatpe-creates-employee-stock-options-esop-pool-that-is-worth-around-20-million-7849001.html">BharatPe creates employee stock options pool worth around $20 million</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/health">Health</a></li><li class="submenu " ><a href="https://www.firstpost.com/category/photos">Photos</a></li><li class="submenu " ><a href="https://www.firstpost.com/category/videos">Videos</a></li><!--<li><a href="https://www.firstpost.com/shows" alt="Shows" title="Shows" >Shows</a></li>--><li><a href="https://www.firstpost.com/culture-of-world/" alt="FirstCulture" title="FirstCulture" >FirstCulture</a></li><li><a href="https://www.firstpost.com/netflix" class="nav-tab-border" alt="Netflix" title="Netflix" style="color: #E50914;" id="netflix_link">Netflix</a></li><li ><a href="https://www.firstpost.com/breathefree" alt="#BREATHEFREE by Volvo" title="#BREATHEFREE by Volvo" style="background:#fff;color:#ff9900;">#BreatheFree</a></li><li ><a href="/9-months" alt="9 Months Season 4" title="9 Months Season 4" style="background:#fff;color:#0080c6;">9 Months Season 4</a></li><!--<li ><a href="/tata-steel" alt="#TomorrowHub" title="#TomorrowHub" style="background:#fff;color:#0080c6;">#TomorrowHub</a></li>--><!-- <li id="fpLoginUser" class="submenu"><a href="document:void(0);" data-toggle="modal" data-target="#sign-up-modal"><img src="https://i.ibb.co/z6nM35P/user.png" alt="user" border="0"> LOGIN</a></li><li id="fpLoggedUser" style="display: none;" class="submenu user-detail"><a href="document:void(0);" id="loginUserName"><img src="https://i.ibb.co/z6nM35P/user.png" alt="user" border="0">LOGIN</a> --><!-- <ul class="dropdown"> --><!-- <li><a href="">Your Account</a></li><li><a href="">Your Recomendations</a></li> --><!-- <li><a href="javascript:void(0)" onclick="signOut();">Sign Out</a></li></ul></li> --><!-- <li ><a href="https://www.firstpost.com/assembly-elections-2018" alt="Assembly Elections 2018" title="Assembly Elections 2018" style="background:#fa593f;color:#fff;">Assembly Elections</a></li> --></ul><!-- <button id="search"><i class="fa fa-search"></i></button> --></nav><div class="search-dropdown dropdown hidden-sm hidden-xs"><button class="btn btn-default dropdown-toggle" type="button" id="searchDropDown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button><div class="dropdown-menu" aria-labelledby="searchDropDown"><div class="nav-search-box open"><div class="site-search"><input autocomplete="off" class="search" autofocus="true" id="searchDropDownInput" type="text" name="search" tabindex="1" placeholder="Search..."/><button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button><div class="suggesting"><img src="" /></div></div><div class="search-suggestions hidden"></div></div></div></div></div><!--nav-wrap--><ul class="fp-submenu"><li><a title="Tech2 Gadgets" href="https://www.firstpost.com/tech/gadgets">Tech2 Gadgets</a></li><li><a title="Latest Mobiles" href="https://www.firstpost.com/tech/mobiles">Latest Mobiles</a></li><li><a title="Latest Laptops" href="https://www.firstpost.com/tech/laptops">Latest Laptops</a></li><li><a title="ISL 2019-20" href="https://www.firstpost.com/isl-2019/">ISL 2019-20</a></li><li><a title="Citizenship Amendment Act" href="https://www.firstpost.com/tag/citizenship-act">Citizenship Amendment Act</a></li><li><a title="#TomorrowHub" href="https://www.firstpost.com/tata-steel">#TomorrowHub</a></li><li><a title="Shows" href="https://www.firstpost.com/shows">Shows</a></li></ul></div><!-- header-bottom -->
<script type="text/javascript">
    function signOut(){
        Cookies.remove('user-token', { path: '/', domain: '.firstpost.com' });
        Cookies.remove('__token__', { path: '/', domain: '.firstpost.com' });
        location.reload();
    }
    function refreshIframe(){        
        var iframe = document.getElementById('loginFrame');
        iframe.src = iframe.src;
    }
</script>
</header><!----><!--  --><div class="ad text-center"><div class="ad-wap-ros-top"><div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1 || adKey.indexOf('TECH2_ENG_DESKTOP') != -1 || adKey.indexOf('FSTPST_ENG') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            
                            if (width < 768 && (adKey.indexOf('FirstPost_Wap_New') != -1 || adKey.indexOf('FSTPST_ENG_WAP') != -1 || adKey.indexOf('TECH2_ENG_WAP') != -1)){
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div> <!-- ==For All==01/02/20--><!-- Ads Display Widget End --></div></div>
<div class="content container">
<!-- News Ticker Start -->
    <!-- News Ticker End -->
</div>

 
<!--<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>-->
<script type="text/javascript" async="async" src="https://www.firstpost.com/assets/js/jquery.visible.js"></script>
<meta property="article:tag" content="English Premier League" />
<meta property="article:tag" content="English Premier League 2019-20" />
<meta property="article:tag" content="football" />
<meta property="article:tag" content="Harry Kane" />
<meta property="article:tag" content="José Mourinho" />
<meta property="article:tag" content="Premier League 2019-20" />
<meta property="article:tag" content="Spurs" />
<meta property="article:tag" content="Tanguy Ndombele" />
<meta property="article:tag" content="Tottenham Hotspur" />


<meta property="article:section" content="Sports" />
    <meta property="article:published_time" content="2020-01-02T10:48:48+05:30" />
<meta property="article:modified_time" content="2020-01-02T10:48:48+05:30" />
<meta property="og:updated_time" content="2020-01-02T10:48:48+05:30" />

<!-- <meta name="news_keywords" content="English Premier League,English Premier League 2019-20,football,Harry Kane,José Mourinho,Premier League 2019-20,Spurs,Tanguy Ndombele,Tottenham Hotspur" />
<meta name="keywords" content="English Premier League,English Premier League 2019-20,football,Harry Kane,José Mourinho,Premier League 2019-20,Spurs,Tanguy Ndombele,Tottenham Hotspur" /> -->
<!-- Ads Config Widget Start -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js '></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_Custom_1x1', [1, 1], 'div-gpt-ad-1534831914816-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    //_w18setppid();
    googletag.enableServices();
  });
</script>
<!--premium user Css Start -->

<style type="text/css">
    @media (max-width:1367px){.abc_iframe{height:600px!important}}.hideCont{height:600px;overflow:hidden;border:1px solid #fff}.wrapper{display:none}.fadeout{position:absolute;margin-top:-100px;width:100%;height:100px;background:-webkit-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:-moz-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:-o-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:-ms-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%)}#show-full-artcl{display:block}#show-full-artcl{padding:0 0 10px;text-transform:uppercase;position:relative;margin-top:0;text-align:center}#show-full-artcl a{padding:2px 20px;border:1px solid #c4c2c2;margin-right:3px;font-size:12px;color:#949494;border-radius:4px;font-weight:700;text-transform:uppercase;text-decoration:none}.iframe-responsive{height:0;max-width:100%;overflow:hidden;padding-bottom:77%;position:relative}.iframe-responsive embed{height:100%;width:100%}.kbd-iframe-wrap embed{height:190px}.premium-cont-wrap{display:flex;width:100%;padding:0;flex-wrap:wrap}.premium-cont-wrap .left-content{flex-basis:0;display:flex;flex-grow:2;justify-content:flex-end;flex-wrap:wrap;padding:0 15px;border-right:#b2b2b2 solid 1px;background:#fff;z-index:1}.premium-cont-wrap .right-content{display:flex;flex-basis:0;flex-grow:1;padding:0 15px;justify-content:center;flex-wrap:wrap;flex-direction:column;background:#fff;z-index:1}.premium-main-heading{display:flex;width:70%;color:#f1372e;font-size:48px;margin:0}.points{display:flex;width:70%;padding:0;margin:0;flex-wrap:wrap}.points li{list-style:none;padding:10px 0;font-size:14px;font-weight:700;color:#0c0c0c;border-bottom:#dbdbdb solid 1px}.options-txt{font-size:12px;text-transform:uppercase;font-weight:700;color:#222}.options-button{max-width:235px;font-size:13px;color:#f1372e;text-transform:uppercase;text-align:center;padding:10px 5px;text-decoration:none;border:#f1372e solid 1px;border-radius:3px;margin-bottom:7px}.options-button:hover{background:#f1372e;color:#fff}.gradient{width:100%;height:130px;z-index:1;background:-moz-linear-gradient(top,rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background:-webkit-linear-gradient(top,rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background:linear-gradient(to bottom,rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%)}.premiumDivMain{margin-top:-150px}@media (max-width:480px){.sign-up-social-share{flex-direction:column}#sign-up .modal-header{padding-bottom:0}#sign-up .modal-body{padding-top:0}}.bullet-points{color:#000;font-size:20px;font-weight:400;padding:0;margin:0}.bullet-points li{margin-bottom:15px;position:relative;list-style:none;padding-left:20px;margin-top:15px;border-bottom:1px solid #f1f1f1}.bullet-points li h2{font-family:'Frank Ruhl Libre',Georgia,serif;font-size:20px;font-weight:400;line-height:1.2}.bullet-points li::before{position:absolute;content:"";width:5px;height:5px;background:#ed3a2d;left:0;top:7px}
</style>

<!--premium user Css END -->
<!-- /1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_Custom_1x1 -->
<div id='div-gpt-ad-1534831914816-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534831914816-0'); });
</script>
</div>





<script type="text/javascript">


    var width = window.innerWidth || document.documentElement.clientWidth;
    if(width >= 768) {

        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2', [2,2], 'FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();            
            //_w18setppid();
            googletag.enableServices();
        });

    }
</script>


<div id='FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'); });
        }
    </script>
</div>


<script type="text/javascript">
    var width = window.innerWidth || document.documentElement.clientWidth;
    /*if (width <= 768 ) {

        googletag.cmd.push(function(){
            googletag.defineOutOfPageSlot('/63833091/Out_fp_WAP_Swipe-Up_OOP', 'div-gpt-ad-1482931374058-0').addService(googletag.pubads());
        });
    }*/

    /*if(width <= 768) {
        googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/1039154/FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1', 'div-gpt-ad-1501742782171-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            //_w18setppid(_w18_uni_id );            
            //_w18setppid();
            googletag.enableServices();
        });
    }*/
	
	if (width >= 768 ) {
        var flyingAdDefine = "FirstPost/Firstpost_Flying/Firstpost_Flying_300x250";
        if(flyingAdDefine != "noad"){
        	var FP_FloatingAd_300x250_defineslot_cook = FPgetcookieForDFP('FP_FloatingAd_300x250');
        	googletag.cmd.push(function(){
        		if ( typeof FP_FloatingAd_300x250_defineslot_cook === 'undefined' || FP_FloatingAd_300x250_defineslot_cook == '' || FP_FloatingAd_300x250_defineslot_cook < '5' )  {
        			googletag.defineSlot('/1039154/FirstPost/Firstpost_Flying/Firstpost_Flying_300x250', [300,250], 'FirstPost/Firstpost_Flying/Firstpost_Flying_300x250').addService(googletag.pubads());
        			googletag.pubads().enableSingleRequest();
        			//_w18setppid(_w18_uni_id );            
                    //_w18setppid();
                    googletag.enableServices();
        		}
        	});
        }
	}

</script>


<!-- Ads Config Widget End -->

<!--live blog css prem panicker-->

<style type="text/css">
    .green-load,.green-load a{text-align: center;margin: 10px 0;}.panel-title img{max-width:100%;width:auto}.green-brd{border:1px solid #A6CE39!important}.green-load a{background-color:#A6CE39;padding:5px;border-radius:5px;color:#fff;text-transform:uppercase;font-size:12px}.green-load a:hover{color: #fff}.firstpost-commentary .highlight-list li:last-child { padding: 15px 5px 0;border-bottom: 0px dashed #CCC;}.page-title.article-title{margin-bottom: 0px;}.main{margin-top: 0px !important;}.article-meta{margin-top: 10px;}
</style>

<!--live blog css prem panicker-->

<style type="text/css">
    .iframe-responsive{
        height: 0;
        max-width: 100%;
        overflow: hidden;
        padding-bottom: 77%;
        position: relative;
    }

    .iframe-responsive embed {
        height: 100%;
        width: 100%;
    }

    .kbd-iframe-wrap embed{
        height: 190px;
    }
</style>

  <div id="fb-root"></div>

<!-- <script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.9&appId=1117108234997285";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script> -->
<script>
    window.fbAsyncInit = function () {
        FB.init({appId: '1117108234997285', version: 2.4, xfbml: true});

        // *** here is my code ***
        if (typeof facebookInit == 'function') {
            facebookInit();
        }
    };

    (function () {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
    }());


    function facebookInit() {
        console.log('Found FB: Loading comments.');
        FB.XFBML.parse();
    }
</script>


<!-- Social Sharing Buttons Starts Here-->
<style>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</style>
<!-- Social Sharing Buttons Ends Here-->



<script type="application/ld+json">
        [{
          "@context": "http://schema.org",
          "mainEntityOfPage":"https://www.firstpost.com/sports/premier-league-tottenham-suffer-double-injury-blow-with-harry-kane-tanguy-ndombele-forced-off-in-southampton-defeat-7849831.html",
          "@type": "NewsArticle",
          "url": "https://www.firstpost.com/sports/premier-league-tottenham-suffer-double-injury-blow-with-harry-kane-tanguy-ndombele-forced-off-in-southampton-defeat-7849831.html",
          "articleBody":"  London:  Beaten Tottenham Hotspur suffered a double injury blow in the 1-0 defeat at Southampton on Wednesday with Harry Kane and Tanguy Ndombele both forced off at St Mary’s. 
 While the result was bad, the biggest worry for Tottenham manager Jose Mourinho was the sight of top scorer Kane pulling up with a left hamstring injury deep into the second half after stretching to score a goal that was ruled out for offside. 
     File image of Harry Kane. AP  
 Kane, scorer of 11 Premier League goals this season, went straight down the tunnel, leaving Tottenham with scant striking options as Son Heung-min was serving the final match of his three-game ban for a red card in the defeat by Chelsea. 
 He was later seen leaving the stadium using crutches. 
 Asked about the injuries, Mourinho said: “Tanguy Ndombele, I don’t know. I imagine this is (his) 10th injury of the season. They stop him to play. It doesn’t give him continuity,” he said. 
 “Harry Kane plays every minute, he plays all the time. It might be big, it might be small. For sure he will be out. 
 “It is negative, hamstring is always negative. Is it a tear, is it a small thing, is it a contraction? At this moment I cannot say.” 
 Kane has suffered several lengthy injury lay-offs in the last few seasons. Last season he missed a month after damaging ankle ligaments and then suffered a similar injury in April which kept him out until the Champions League final. 
 A third defeat in Mourinho’s nine Premier League games in charge at Spurs further undermined the resurgence his arrival produced and left Tottenham in sixth spot, six points behind fourth-placed Chelsea who drew with Brighton and Hove Albion earlier. 
 Mourinho said raiding the transfer market was not the answer though, now that the mid-season window is open. 
 “Come on, we need time to work. We need what we are not having. We need to focus on what we have,” he said. “We are not looking to be the kings of the market. We are going to work. 
 “We see the bad result today which is the continuity of the last year. For 12 months, it has been very difficult to get results away from home. 
 “The work is not about buying, it is about working with the players on the pitch. It is something that is very difficult for us because we have no time to do it.” 
",
          "articleSection":"Sports",
          "headline": "Premier League: Tottenham suffer double injury blow with Harry Kane, Tanguy Ndombele forced off in..",
          "description":"A third defeat in Mourinho’s nine Premier League games in charge at Spurs further undermined the resurgence his arrival produced and left Tottenham in sixth spot, six points behind fourth-placed Chelsea.",
          "author": "Reuters",
                      "datePublished": "2020-01-02T10:48:48+05:30",
                    
          "dateModified": "2020-01-02T10:48:48+05:30",
          "image":{
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "width": "100px",
                "height": "100px",
                "url":"https://images.firstpost.com/wp-content/uploads/2019/12/Harry-Kane-380-AP1.jpg"
              },
          "publisher":{
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Firstpost",
                "logo": {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "width": "100px",
                        "height": "100px",
                      "url": "https://images.firstpost.com/wp-content/uploads/2016/03/FP-Logo-resize.png"
                    },
                "url":"https://www.firstpost.com/"
              }
        }]
    </script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "name": "Premier League: Tottenham suffer double injury blow with Harry Kane, Tanguy Ndombele forced off in..",
        "description": "A third defeat in Mourinho’s nine Premier League games in charge at Spurs further undermined the resurgence his arrival produced and left Tottenham in sixth spot, six points behind fourth-placed Chelsea.",
        "keywords":"English Premier League,English Premier League 2019-20,football,Harry Kane,José Mourinho,Premier League 2019-20,Spurs,Tanguy Ndombele,Tottenham Hotspur",
        "url" : "https://www.firstpost.com/sports/premier-league-tottenham-suffer-double-injury-blow-with-harry-kane-tanguy-ndombele-forced-off-in-southampton-defeat-7849831.html"
    }
</script>



<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "name": "Premier League: Tottenham suffer double injury blow with Harry Kane, Tanguy Ndombele forced off in..",
      "author": "Reuters",
      "datePublished": "Jan, 02 2020 10:48:48 IST"
    }
    </script>
    



<input type="hidden" id="infiniteArticlesList" value="">
<!--<div id='div-gpt-ad-1483535494214-0'>
    
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483535494214-0'); });
    </script>
    
</div>-->

<!--<div style="display:block;" id='div-gpt-ad-1482931374058-0'>
    
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482931374058-0'); });
    </script>
    
</div>-->
<input type="hidden" name="premiumContent" id="premiumContent" value="">
</br>
    <div class="content container el-result-flex article-result-page">
         
    </div>
    
        <div class="content container">
        


        </div>
    
    </div>    
<div class="content" id="main" data-article-id="7849831" data-category-id="36" data-category-name="Sports">
    <div class="contentMain">
        
        <div class="container article contentMainArticle" id="aid_7849831">
                        <!-- Ads Display Widget Start -->
                        <div class="ad text-center">
                <div class="ad-wap-ros-top">
                    <div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1 || adKey.indexOf('TECH2_ENG_DESKTOP') != -1 || adKey.indexOf('FSTPST_ENG') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            
                            if (width < 768 && (adKey.indexOf('FirstPost_Wap_New') != -1 || adKey.indexOf('FSTPST_ENG_WAP') != -1 || adKey.indexOf('TECH2_ENG_WAP') != -1)){
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div>
                    <!-- Ads Display Widget End -->
                </div>                
            </div>
            <div class='728X90Ad text-center'></div>
                            <!-- Ticker Start -->
                
                <!-- Ticker End -->                                                                 

            <div class="breadcrumbs-wrap">
                <span>You are here: </span>
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                       <a href="https://www.firstpost.com/" itemprop="item" ><span itemprop="name">Latest News</span></a>
                        <meta itemprop="position" content="1" />
                    </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="https://www.firstpost.com/category/sports" itemprop="item"><span itemprop="name">Sports News</span></a>
                        <meta itemprop="position" content="2" />
                    </li>
                </ol>
            </div>   
            
                                     
            <div class="main" role="main">
                
            <!-- Live Match Start -->                
                          
            
                            <!-- Live Match End -->
                
                <!-- Tata steel logo start-->
                                <!-- Tata steel logo start--> 
                   
            <h1 itemprop="headline" id="headlineitem" class="page-title article-title">Premier League: Tottenham suffer double injury blow with Harry Kane, Tanguy Ndombele forced off in Southampton defeat</h1>
            
                
                                <div class="article-meta clearfix">
                    <div class="row">
                        <div class="col-md-8 col-sm-6 col-xs-12">
                            <div class="author-date pull-left col-xs-12 clearfix">
                                <div>
                                                                                                            <a class="section-btn" href="/category/sports">Sports</a>
                                                                                                            <a class="article-by" href="https://www.firstpost.com/author/reuters">Reuters</a>
                                    <span class="article-date">Jan 02, 2020 10:48:48 IST</span>
                    <!-- Poll Pidea start -->            
                                                                                                                                                                    </div>
                            </div>
                        </div>

                        <div class="col-md-4 col-sm-6 col-xs-12">
                            <div class="pull-right">
                                
<style type="text/css">
.social-sharing {
        color: #000;
        font-size: 20px;
        font-weight: 900;
        line-height: 27px;
        margin: 0;
    }
    .social-sharing a{
        display: inline-flex;
        align-items: flex-start;
    }

    .social-sharing .black-fill {
        margin: -3px 6px;
    }
</style>

<div class="social-sharing">     
     <a title="Premier League: Tottenham suffer double injury blow with Harry Kane, Tanguy Ndombele forced off in Southampton defeat - Firstpost" href="javascript:void(0);" data-url="https://www.firstpost.com/sports/premier-league-tottenham-suffer-double-injury-blow-with-harry-kane-tanguy-ndombele-forced-off-in-southampton-defeat-7849831.html" data-title="Premier League: Tottenham suffer double injury blow with Harry Kane, Tanguy Ndombele forced off in Southampton defeat - Firstpost" data-sitename="facebook" class="shareicon">
      <svg class="black-fill" width="25px" height="23px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
        <g>
          <path id="f_1_" class="" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
        c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
        v20.341H37.29v27.585h23.814v70.761H89.584z"/>
        </g>
      </svg>
      </a> 
      </span>      
      <a href="javascript:void(0);" data-url="https://twitter.com/share?url=https://www.firstpost.com/sports/premier-league-tottenham-suffer-double-injury-blow-with-harry-kane-tanguy-ndombele-forced-off-in-southampton-defeat-7849831.html&amp;text=Premier League: Tottenham suffer double injury blow with Harry Kane, Tanguy Ndombele forced off in Southampton defeat - Firstpost" data-title="Premier League: Tottenham suffer double injury blow with Harry Kane, Tanguy Ndombele forced off in Southampton defeat - Firstpost" class="shareicon" data-sitename="twitter">
      <svg class="black-fill"  width="25px" height="25px" version="1.1"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
        <g>
          <path class="" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
            c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
            c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
            c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
            c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
            c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
            c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
        </g>
      </svg>
      </a>      
      <a href="javascript:void(0);" data-url="https://www.firstpost.com/sports/premier-league-tottenham-suffer-double-injury-blow-with-harry-kane-tanguy-ndombele-forced-off-in-southampton-defeat-7849831.html" data-title="Premier League: Tottenham suffer double injury blow with Harry Kane, Tanguy Ndombele forced off in Southampton defeat - Firstpost" data-sitename="whatsapp" data-action="share/whatsapp/share" class="shareicon">
      <svg version="1.1" class="black-fill" width="25px" height="25px" id="Capa_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve">
        <g>
            <path class="" id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
                c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
                c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
                c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
                c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
                c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
                c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
                c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
                c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
                c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
                C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/>
        </g>
      </svg> 
      </a>    
            <a href="#comments-section-7849831" name="comment-btn" data-href="https://www.firstpost.com/sports/premier-league-tottenham-suffer-double-injury-blow-with-harry-kane-tanguy-ndombele-forced-off-in-southampton-defeat-7849831.html">
        <svg xmlns="http://www.w3.org/2000/svg" width="25px" height="25px" viewBox="0 0 24 24" style="-webkit-transform: scaleX(-1);transform: scaleX(-1);vertical-align: middle" class="black-fill"><path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"/><path d="M0 0h24v24H0z" fill="none"/></svg>
      </a>
          </div>
                            </div>
                        </div>

                    </div><!--.row-->
                </div><!-- article-meta -->
                
                 <!-- Consitunecy result widget -->
                 
                 <!-- Consitunecy result widget -->
                                <ul class="bullet-points">              
                                 
                                            <li><h2>In Southampton defeat, biggest worry for manager Jose Mourinho was the sight of top scorer Kane pulling up with a left hamstring injury</h2></li>
                                                     
                                            <li><h2>Kane, scorer of 11 Premier League goals this season, went straight down the tunnel, leaving Tottenham with scant striking options</h2></li>
                                                     
                                            <li><h2>Kane has suffered several lengthy injury lay-offs in the last few seasons. Last season he missed a month after damaging ankle ligaments and then suffered a similar injury in April</h2></li>
                                                     
                                                     
                                    
                </ul>
                                
                <!--Live Blog Code Starts here-->
                                <!--Live Blog Code Ends here-->

                <section class="article-body section" itemprop='articleBody'>
                                        
                                        

                    <div class="article-full-content" id="article-full-content_7849831" itemprop='articleBody' data-io-article-url="https://www.firstpost.com/sports/premier-league-tottenham-suffer-double-injury-blow-with-harry-kane-tanguy-ndombele-forced-off-in-southampton-defeat-7849831.html">
                        <!-- ===================================Video Player======================== -->
                                                                         
                        <!-- ===================================Video Player======================== -->

                        <p><p><strong>London:</strong> Beaten Tottenham Hotspur suffered a double injury blow in the 1-0 defeat at Southampton on Wednesday with Harry Kane and Tanguy Ndombele both forced off at St Mary’s.</p>
<p>While the result was bad, the biggest worry for Tottenham manager Jose Mourinho was the sight of top scorer Kane pulling up with a left hamstring injury deep into the second half after stretching to score a goal that was ruled out for offside.</p>
<div id="attachment_7798171" style="width: 390px" class="wp-caption alignleft"><a href="https://images.firstpost.com/wp-content/uploads/2019/12/Harry-Kane-380-AP1.jpg"><img class="size-full wp-image-7798171"  src="https://images.firstpost.com/optimize/7xF3pTYwD-ZXULs0BUfPt0W5Xq4=/images.firstpost.com/wp-content/uploads/2019/12/Harry-Kane-380-AP1.jpg"  alt=" Premier League: Tottenham suffer double injury blow with Harry Kane, Tanguy Ndombele forced off in Southampton defeat" width="380" height="285" /></a><p class="wp-caption-text">File image of Harry Kane. AP</p></div>
<p>Kane, scorer of 11 Premier League goals this season, went straight down the tunnel, leaving Tottenham with scant striking options as Son Heung-min was serving the final match of his three-game ban for a red card in the defeat by Chelsea.</p>
<p>He was later seen leaving the stadium using crutches.</p>
<p>Asked about the injuries, Mourinho said: “Tanguy Ndombele, I don’t know. I imagine this is (his) 10th injury of the season. They stop him to play. It doesn’t give him continuity,” he said.</p>
<p>“Harry Kane plays every minute, he plays all the time. It might be big, it might be small. For sure he will be out.</p>
<div id="FirstPost_Wap_New/FirstPost_Wap_New_Sports/FirstPost_Wap_New_Sports_Internal/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2" style="text-align: center;" class="between-300x250"><div class="ad-section text-center">
                   <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        adKey = "FirstPost_Wap_New/FirstPost_Wap_New_Sports/FirstPost_Wap_New_Sports_Internal/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2";
        if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FirstPost_Wap_New") < 0) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_Sports/FirstPost_Wap_New_Sports_Internal/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2") });
        }

        if (width < 768 && adKey.indexOf("FirstPost_Wap_New") != -1) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_Sports/FirstPost_Wap_New_Sports_Internal/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2") });
        }

    </script>
                    </div></div><p>“It is negative, hamstring is always negative. Is it a tear, is it a small thing, is it a contraction? At this moment I cannot say.”</p>
<p>Kane has suffered several lengthy injury lay-offs in the last few seasons. Last season he missed a month after damaging ankle ligaments and then suffered a similar injury in April which kept him out until the Champions League final.</p>
<p>A third defeat in Mourinho’s nine Premier League games in charge at Spurs further undermined the resurgence his arrival produced and left Tottenham in sixth spot, six points behind fourth-placed Chelsea who drew with Brighton and Hove Albion earlier.</p>
<p>Mourinho said raiding the transfer market was not the answer though, now that the mid-season window is open.</p>
<p>“Come on, we need time to work. We need what we are not having. We need to focus on what we have,” he said. “We are not looking to be the kings of the market. We are going to work.</p>
<p>“We see the bad result today which is the continuity of the last year. For 12 months, it has been very difficult to get results away from home.</p>
<p>“The work is not about buying, it is about working with the players on the pitch. It is something that is very difficult for us because we have no time to do it.”</p>
  
                        
                                                                                	
	<style type="text/css">
		.whats-app-desc{padding:25px 50px;border-left:#ed2824 solid 5px;background:#f5f5f5;font-style:normal;font-family:'Open Sans','Segoe UI','Avenir Next',sans-serif;color:#666}.whats-app-desc a,.whats-app-desc em{font-family:'Open Sans','Segoe UI','Avenir Next',sans-serif}@media (max-width:768px){.whats-app-desc{font-size:16px!important;padding:15px!important}}
		.cust-strike{text-decoration: line-through;}
	</style>
	
            <!-- 
        <p><em>Firstpost is now on WhatsApp. For the latest analysis, commentary and news updates, sign up for our WhatsApp services. Just go to <a href="https://www.firstpost.com/whatsapp/" class="external-link" rel="nofollow" title="Follow link">Firstpost.com/Whatsapp</a> and hit the Subscribe button.</em></p> -->
        <!--<p class="whats-app-desc"><em><b>Special Thursday Expiry on <span class="cust-strike"> 10th </span> 7th Nov</b><br>Early Closure to The Great Diwali  Discount<br/> Last Chance to get <a href="https://www.moneycontrol.com/promos/pro.php" rel="noindex, nofollow" class="external-link" title="Moneycontrol Pro">Moneycontrol Pro</a> for a year @ Rs. 289/- only<br><b>Coupon code: DIWALI.</b></em></p>-->
        <p class="whats-app-desc"><em>Find latest and upcoming tech gadgets online on <a href="https://www.firstpost.com/tech/gadgets" rel="noindex, nofollow" class="external-link" title="Tech2 Gadgets">Tech2 Gadgets.</a> Get technology news, gadgets reviews & ratings. Popular gadgets including laptop, tablet and mobile specifications, features, prices, comparison.</em></p>
            

                                            </div>

                    
                    <!-- <p>Published Date: Jan 02, 2020 10:48 AM
                                                | Updated Date: Jan 02, 2020 10:48 AM
                                            </p> -->
                    
                                <!-- Iframe for Board results-->
            
                            
                                        <p>                       Updated Date: Jan 02, 2020 10:48:48 IST
                                            </p>
                    
                                        <div class="article-tags hidden-xs hidden-sm">
                        <span>Tags :</span>
                                                                        
                                                                        <a href="https://www.firstpost.com/tag/english-premier-league">English Premier League</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/english-premier-league-2019-20">English Premier League 2019-20</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/football-2">Football</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/harry-kane">Harry Kane</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/jose-mourinho">José Mourinho</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/premier-league-2019-20">Premier League 2019-20</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/spurs">Spurs</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/tanguy-ndombele">Tanguy Ndombele</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/tottenham-hotspur">Tottenham Hotspur</a>
                                                                                                
                        
                    </div>
                    <!--word hover div added 29-03-2019 -->
                                            <div id="fp-word-hover-div" style="position: fixed;max-width: 240px;background: white;box-shadow: rgba(0, 0, 0, 0.71) 0px 0px 8px;padding: 4px;border-radius: 6px;display:none;border: 1px solid red;"><img src="" style="width: 100%;"><p style="padding: 5px 5px 0;margin: 0;font-family: sans-serif;font-size: 13px;font-weight: 600;color: #292929;text-align: center;"></p></div>
                                         
                    <!-- EOF word hover div added 29-03-2019-->                     
                </section>                                
                <div class="1" id="val-"></div>
                <input type="hidden" name="isUserValid" id="isUserValid" value="">
                <!--premium user Div Start -->                
                               
                <!--premium user Div END -->
                                                        <!-- MGID Section Start -->
                    <div id="M367441ScriptRootC281455">
                    </div>
                    <!-- MGID Section End -->
                    		        
                                <div class="more-news">
                    <h3>Also See</h3>
                    <ul class="more-news-grid">
                                                                        <li>
                            <a href="https://www.firstpost.com/sports/premier-league-chelsea-manager-frank-lampard-says-he-isnt-trying-to-copy-jose-mourinhos-coaching-style-7810831.html">
                                                                <img src="https://images.firstpost.com/optimize/8HumImdILeAqCpxAnppeYwBDnnA=/237x178/images.firstpost.com/wp-content/uploads/2019/09/Frank-Lampard-Chelsea-Liverpool-AP-380.jpg" class="also-see-img crawl-desktop" />
                                                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2019/09/Frank-Lampard-Chelsea-Liverpool-AP-380.jpg);" class="crawl-mobile" />
                                <p>Premier League: Chelsea manager Frank Lampard says he isn't trying to copy Jose Mourinho's coaching style</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="https://www.firstpost.com/sports/premier-league-im-100-percent-tottenham-no-space-for-previous-clubs-says-jose-mourinho-ahead-of-chelsea-clash-7810751.html">
                                                                <img src="https://images.firstpost.com/optimize/oGTn1O4lmjGTqWUongH3vOU9JZE=/237x178/images.firstpost.com/wp-content/uploads/2019/11/dele-alli-ap-380.jpg" class="also-see-img crawl-desktop" />
                                                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2019/11/dele-alli-ap-380.jpg);" class="crawl-mobile" />
                                <p>Premier League: I'm 100 percent Tottenham, no space for previous clubs, says Jose Mourinho ahead of Chelsea clash</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="https://www.firstpost.com/sports/premier-league-evertons-newly-appointed-manager-carlo-ancelotti-backs-striker-moise-kean-to-adapt-and-succeed-7828261.html">
                                                                <img src="https://images.firstpost.com/optimize/yL9_ICCIsiXDhEPnGmr90O7EPdk=/237x178/images.firstpost.com/wp-content/uploads/2019/12/Carlo-Ancelotti-380-AP.jpg" class="also-see-img crawl-desktop" />
                                                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2019/12/Carlo-Ancelotti-380-AP.jpg);" class="crawl-mobile" />
                                <p>Premier League: Everton's newly-appointed manager Carlo Ancelotti backs striker Moise Kean to adapt and succeed</p>
                            </a>
                        </li>
                                                                        						                        
                        <li class="alsofour" style="display: none;">
                            <a href="https://www.firstpost.com/sports/premier-league-manchester-city-boss-pep-guardiola-says-he-expects-a-quick-decision-on-assistant-coach-mikel-arteta-amid-arsenal-links-7797951.html">
                                                                <img src="https://images.firstpost.com/optimize/6Vkg3Sd1JdePiuRYsTm6RPE4shM=/237x178/images.firstpost.com/wp-content/uploads/2019/12/Guardiola-MAN-derby-380_-AP_opt.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2019/12/Guardiola-MAN-derby-380_-AP_opt.jpg);" class="crawl-mobile" />
                                <p>Premier League: Manchester City boss Pep Guardiola says he expects a 'quick decision' on assistant coach Mikel Arteta amid Arsenal links</p>
                            </a>
                        </li>
                                                
                    </ul>
                </div>
                                
                                <!--<div class="outbrainWidget" id=outbrainWidget_7849831></div>-->
                                <!--FB Comments-->
                                <div class="disqus-wrap" id="comments-section-7849831">
                    <div class="fb-comments" data-href="https://www.firstpost.com/sports/premier-league-tottenham-suffer-double-injury-blow-with-harry-kane-tanguy-ndombele-forced-off-in-southampton-defeat-7849831.html" data-numposts="5" data-width="100%" data-width="100%" data-numposts="5" data-article-id="7849831"></div>
                </div><br/>
                <!--FB Comments-->
                                <!-- Tead Ad Script Starts-->
                <!-- ad spruce -->
                                
                <!-- <script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=2087&sid=3" defer></script> -->
                 
                                 <!-- ad spruce ends -->

                 

            </div><!--Main -->

            <!-- RHS Sidebar-->
            <div class="sidebar" role="aside">
                
<style>
.panel.panel-danger.panel-top-stories.sidebar-video .video-js .vjs-big-play-button{font-size: 7px;left: 20%;top: 12%;}
.main .vjs5-hola-skin .vjs-big-play-button .vjs-button-icon{font-size: 14px;}
</style>

<section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_250">
            <span class="add_txt">Advertisement</span>
            <div class="article_7849831 ad-block-one">
                 
                 
                 
                                  
                <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1 || adKey.indexOf('TECH2_ENG_DESKTOP') != -1 || adKey.indexOf('FSTPST_ENG') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1') });
                            }
                            
                            if (width < 768 && (adKey.indexOf('FirstPost_Wap_New') != -1 || adKey.indexOf('FSTPST_ENG_WAP') != -1 || adKey.indexOf('TECH2_ENG_WAP') != -1)){
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1') });
                            }
                        </script></div>
            </div>
        </div>
    </div>
</section>
<br>
<!-- whatsap icon -->
    <!--<div class="text-center ad-block-across whatsapp-icon">
    <a href="https://www.firstpost.com/print-issue/volume-1-issue-1" target="_new">
        <img src="https://www.firstpost.com/assets/images/Fpsub_RHS_banner.jpg" alt="fp-premium" border="0">
    </a>    
    </div>
    <br>-->
    <!-- whatsap icon -->
    
<section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_600">
            <span class="add_txt">Advertisement</span>
            <div class="ad-block-major">
                <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1 || adKey.indexOf('TECH2_ENG_DESKTOP') != -1 || adKey.indexOf('FSTPST_ENG') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600') });
                            }
                            
                            if (width < 768 && (adKey.indexOf('FirstPost_Wap_New') != -1 || adKey.indexOf('FSTPST_ENG_WAP') != -1 || adKey.indexOf('TECH2_ENG_WAP') != -1)){
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600') });
                            }
                        </script></div>
                
                
                                
            </div>
        </div>
    </div>
</section>
<br/>

<!--<br/>-->




<!-- <div class="mb20">
 <h2 style="border: 1px solid #dddddd;text-transform:uppercase;font-family: 'Open Sans','Segoe UI','Avenir Next',sans-serif;font-size:16px;margin-bottom:-1px;padding:5px;font-weight:700;" title="womens hockey world cup 2018">women's hockey world cup</h2>
  <iframe name="si-hockey-schedule" id="si-hockey-schedule" src="https://assets-firstpost.sportz.io/hockey/schedule.html" height="210" width="320" style="min-width:100%;max-width:100%!important;" scrolling="no" frameborder="0"></iframe>  
</div> -->
<div id="rhs_score_widget" class="live-score-sidebar"></div><style></style>
<br>
 <div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1 || adKey.indexOf('TECH2_ENG_DESKTOP') != -1 || adKey.indexOf('FSTPST_ENG') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            
                            if (width < 768 && (adKey.indexOf('FirstPost_Wap_New') != -1 || adKey.indexOf('FSTPST_ENG_WAP') != -1 || adKey.indexOf('TECH2_ENG_WAP') != -1)){
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div>
            <br>
<!-- Video Widget Start -->
     	       <!-- ===================================Video Player======================== -->
                  
    
        <!-- =====================================Dailymotion Player Condition============================================ -->
                        <div class="panel panel-danger sidebar-video">
            <div class="panel-heading"><h3 class="panel-title text-center"><a href="https://www.firstpost.com/entertainment/amazon-beauty-presents-vanity-diaries-episode-5-radhika-apte-her-moods-her-make-up-and-her-movies-7618691.html" class="noCase">Amazon beauty presents Vanity Diaries. Episode 5 – Radhika Apte - Her Moods, Her Make-up and Her Movies</a></h3></div>
                
        <script type="text/javascript" src="https://api.dmcdn.net/all.js" async></script>
<div id='dm_7618691' style="width:100%;height:100%;"></div>
    <script src="https://www.firstpost.com/assets/js/comscore.min.js" type="text/javascript"></script>    <script type="text/javascript">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</script>   
                </div>
        
    
      <!-- ===================================Video Player======================== -->
	      
<br/>
<div class="">
    
</div>
<br/>



     

<div class="panel panel-danger" style="max-height: 777px;overflow: hidden;">
    <div class="panel-heading clearfix">
        <h3 class="panel-title text-center">Top Stories</h3>
    </div>
    

    <div class="panel-body">
        <div class="tab-content">
            <div id="english_7849831" class="tab-pane fade in active">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <!--<a href="https://www.firstpost.com/india/top-jammu-and-kashmir-bureaucrats-under-scanner-in-fake-arms-license-scam-call-intercepts-indicate-officers-directly-in-touch-with-gun-syndicates-7847561.html?FP_Source=FP_Eng_DT_TS_Wgt_7849831&FP_Medium=FP_Eng_Topstories_7847561">-->
                        <a href="https://www.firstpost.com/india/top-jammu-and-kashmir-bureaucrats-under-scanner-in-fake-arms-license-scam-call-intercepts-indicate-officers-directly-in-touch-with-gun-syndicates-7847561.html">
                            <img class="fp-lazy"  alt="Top Jammu and Kashmir bureaucrats under scanner in 'fake arms license scam'; call intercepts indicate officers directly in touch with gun syndicates" title="Top Jammu and Kashmir bureaucrats under scanner in 'fake arms license scam'; call intercepts indicate officers directly in touch with gun syndicates" src="https://images.firstpost.com/optimize/Wl9rLJXW_dRuqYCtNFZ3wldy0Tw=/251x95/images.firstpost.com/fpimages/940x355/fixed/jpg/2020/01/BRKING940_202001020936_940x355.jpeg" />
                            <p>Top Jammu and Kashmir bureaucrats under scanner in 'fake arms license scam'; call intercepts indicate officers directly in touch with gun syndicates</p>
                        </a>
                    </li>
                    					
                                        <li>
                        <!--<a href="https://www.firstpost.com/india/at-delhis-shaheen-bagh-anti-caa-protesters-ring-in-2020-with-national-anthem-inquilab-zindabad-azadi-slogans-7846911.html?FP_Source=FP_Eng_DT_TS_Wgt_7849831&FP_Medium=FP_Eng_Topstories_7846911">-->
                        <a href="https://www.firstpost.com/india/at-delhis-shaheen-bagh-anti-caa-protesters-ring-in-2020-with-national-anthem-inquilab-zindabad-azadi-slogans-7846911.html">
                            <img class="fp-lazy" alt="At Delhi's Shaheen Bagh, anti-CAA protesters ring in 2020 with national anthem, 'inquilab zindabad', 'azadi' slogans" title="At Delhi's Shaheen Bagh, anti-CAA protesters ring in 2020 with national anthem, 'inquilab zindabad', 'azadi' slogans" src="https://images.firstpost.com/optimize/N-Tdld-c-9PU6By4EcyvYdfJ47s=/75x42/images.firstpost.com/wp-content/uploads/2020/01/IMG_1181-Copy-150x150.jpg" />
                            <p>At Delhi's Shaheen Bagh, anti-CAA protesters ring in 2020 with national anthem, 'inquilab zindabad', 'azadi' slogans</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/living/the-queer-take-on-divorcing-desire-from-death-disease-to-re-imagine-it-without-shame-and-celebrate-it-7828621.html?FP_Source=FP_Eng_DT_TS_Wgt_7849831&FP_Medium=FP_Eng_Topstories_7828621">-->
                        <a href="https://www.firstpost.com/living/the-queer-take-on-divorcing-desire-from-death-disease-to-re-imagine-it-without-shame-and-celebrate-it-7828621.html">
                            <img class="fp-lazy" alt="The Queer Take: Divorced from death and disease, re-imagining desire without shame, and celebrating it" title="The Queer Take: Divorced from death and disease, re-imagining desire without shame, and celebrating it" src="https://images.firstpost.com/optimize/JXICioe4kcyP3mnAQ-Lcdl31rQA=/75x42/images.firstpost.com/wp-content/uploads/2019/12/Jeffrey-380-150x150.jpg" />
                            <p>The Queer Take: Divorced from death and disease, re-imagining desire without shame, and celebrating it</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/entertainment/ghost-stories-movie-review-dibakar-banerjees-political-short-film-elevates-an-otherwise-bland-anthology-that-just-isnt-scary-7848051.html?FP_Source=FP_Eng_DT_TS_Wgt_7849831&FP_Medium=FP_Eng_Topstories_7848051">-->
                        <a href="https://www.firstpost.com/entertainment/ghost-stories-movie-review-dibakar-banerjees-political-short-film-elevates-an-otherwise-bland-anthology-that-just-isnt-scary-7848051.html">
                            <img alt="Ghost Stories movie review: Dibakar Banerjee's political short film elevates an otherwise bland anthology that just isn't scary" title="Ghost Stories movie review: Dibakar Banerjee's political short film elevates an otherwise bland anthology that just isn't scary" src="https://images.firstpost.com/optimize/F50ayTgoZaEK_0F4Pnq6To8DzOs=/75x42/images.firstpost.com/wp-content/uploads/2020/01/133239-stmyrwmhuu-1576852522-copy-150x150.jpg" />
                            <p>Ghost Stories movie review: Dibakar Banerjee's political short film elevates an otherwise bland anthology that just isn't scary</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/entertainment/the-future-is-sci-fi-a-vision-of-the-2020s-seen-through-seven-works-of-pop-culture-from-the-past-7841561.html?FP_Source=FP_Eng_DT_TS_Wgt_7849831&FP_Medium=FP_Eng_Topstories_7841561">-->
                        <a href="https://www.firstpost.com/entertainment/the-future-is-sci-fi-a-vision-of-the-2020s-seen-through-seven-works-of-pop-culture-from-the-past-7841561.html">
                            <img class="fp-lazy" alt="The future is sci-fi: A vision of the 2020s, seen through seven works of pop culture from the past" title="The future is sci-fi: A vision of the 2020s, seen through seven works of pop culture from the past" src="https://images.firstpost.com/optimize/UyM9gB4v43_h2IUbKgjk_Zm8oFc=/75x42/images.firstpost.com/wp-content/uploads/2019/12/scfi-380-150x150.jpg" />
                            <p>The future is sci-fi: A vision of the 2020s, seen through seven works of pop culture from the past</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/politics/matoshree-of-delhi-will-control-maharashtra-government-devendra-fadnavis-says-in-jibe-at-shiv-sena-at-palghar-rally-7848121.html?FP_Source=FP_Eng_DT_TS_Wgt_7849831&FP_Medium=FP_Eng_Topstories_7848121">-->
                        <a href="https://www.firstpost.com/politics/matoshree-of-delhi-will-control-maharashtra-government-devendra-fadnavis-says-in-jibe-at-shiv-sena-at-palghar-rally-7848121.html">
                            <img class="fp-lazy" alt="'Matoshree of Delhi' will control Maharashtra government, Devendra Fadnavis says in jibe at Shiv Sena at Palghar rally" title="'Matoshree of Delhi' will control Maharashtra government, Devendra Fadnavis says in jibe at Shiv Sena at Palghar rally" src="https://images.firstpost.com/optimize/t5hVu8jvxRND3ND2vR9sG0e-vDk=/75x42/images.firstpost.com/wp-content/uploads/2020/01/fadnavis-380-150x150.jpg" />
                            <p>'Matoshree of Delhi' will control Maharashtra government, Devendra Fadnavis says in jibe at Shiv Sena at Palghar rally</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/world/iran-backed-militia-end-siege-of-us-embassy-in-iraq-after-washington-dispatches-extra-troops-threatens-reprisals-against-tehran-7848961.html?FP_Source=FP_Eng_DT_TS_Wgt_7849831&FP_Medium=FP_Eng_Topstories_7848961">-->
                        <a href="https://www.firstpost.com/world/iran-backed-militia-end-siege-of-us-embassy-in-iraq-after-washington-dispatches-extra-troops-threatens-reprisals-against-tehran-7848961.html">
                            <img class="fp-lazy" alt="Iran-backed militia end siege of US embassy in Iraq after Washington dispatches extra troops, threatens reprisals against Tehran" title="Iran-backed militia end siege of US embassy in Iraq after Washington dispatches extra troops, threatens reprisals against Tehran" src="https://images.firstpost.com/optimize/SLNc84PrzmsvdzkN7YOCgo9heds=/75x42/images.firstpost.com/wp-content/uploads/2020/01/Baghdad-AP-380-150x150.jpg" />
                            <p>Iran-backed militia end siege of US embassy in Iraq after Washington dispatches extra troops, threatens reprisals against Tehran</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/sports/premier-league-arsenal-down-manchester-united-to-secure-first-win-under-mikel-arteta-leicester-stay-second-with-3-0-victory-7849051.html?FP_Source=FP_Eng_DT_TS_Wgt_7849831&FP_Medium=FP_Eng_Topstories_7849051">-->
                        <a href="https://www.firstpost.com/sports/premier-league-arsenal-down-manchester-united-to-secure-first-win-under-mikel-arteta-leicester-stay-second-with-3-0-victory-7849051.html">
                            <img class="fp-lazy" alt="Premier League: Arsenal down Manchester United to secure first win under Mikel Arteta; Leicester stay second with 3-0 victory" title="Premier League: Arsenal down Manchester United to secure first win under Mikel Arteta; Leicester stay second with 3-0 victory" src="https://images.firstpost.com/optimize/sfPXW8qz2C7ujDJgvoH2Ph0AGW8=/75x42/images.firstpost.com/wp-content/uploads/2020/01/Arsenal-380-150x150.jpg" />
                            <p>Premier League: Arsenal down Manchester United to secure first win under Mikel Arteta; Leicester stay second with 3-0 victory</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/business/sensex-rises-over-100-points-nifty-reclaims-12200-mark-in-opening-session-tata-steel-top-gainer-7849581.html?FP_Source=FP_Eng_DT_TS_Wgt_7849831&FP_Medium=FP_Eng_Topstories_7849581">-->
                        <a href="https://www.firstpost.com/business/sensex-rises-over-100-points-nifty-reclaims-12200-mark-in-opening-session-tata-steel-top-gainer-7849581.html">
                            <img class="fp-lazy" alt="Sensex rises over 100 points, Nifty reclaims 12,200-mark in opening session; Tata Steel top gainer" title="Sensex rises over 100 points, Nifty reclaims 12,200-mark in opening session; Tata Steel top gainer" src="https://images.firstpost.com/optimize/x4uOuUfaZm0dE9HGj2R7gFfGYfY=/75x42/images.firstpost.com/wp-content/uploads/2018/04/stock-trader2-Reuters_3802-150x150.jpg" />
                            <p>Sensex rises over 100 points, Nifty reclaims 12,200-mark in opening session; Tata Steel top gainer</p>
                        </a>
                    </li>
                                        
                </ul>
            </div>
            <div id="hindi_7849831" class="tab-pane fade">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <!--<a href="?FP_Source=FP_Hi_DT_TS_Wgt_7849831&FP_Medium=FP_Hi_Topstories_">-->
                        <a href="">
                            <img class="fp-lazy"  alt="" title="" src="" />
                            <p></p>
                        </a>
                    </li>
                    
                </ul>
            </div>
        </div>
    </div>
</div>

<br/>

<!--<br/>-->
<section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_250">
            <span class="add_txt">Advertisement</span>
            <div class="ad-block-two">
                <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1 || adKey.indexOf('TECH2_ENG_DESKTOP') != -1 || adKey.indexOf('FSTPST_ENG') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2') });
                            }
                            
                            if (width < 768 && (adKey.indexOf('FirstPost_Wap_New') != -1 || adKey.indexOf('FSTPST_ENG_WAP') != -1 || adKey.indexOf('TECH2_ENG_WAP') != -1)){
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2') });
                            }
                        </script></div>
            </div>
        </div>
    </div>
</section>
<br/>
 <!-- whatsap icon -->
<!-- <div class="text-center ad-block-across whatsapp-icon">
<a href="https://www.firstpost.com/whatsapp-fp.html" target="_new">
  <img src="https://images.firstpost.com/wp-content/uploads/whatsapp_firstpost.png" alt="fp-mobile" border="0">
</a>    
</div>
<br/> -->
<div class="ad-300x250">
    
</div>
<br/>
<div class="panel panel-score-widget"><a href="https://www.firstpost.com/firstcricket/cricket-live-score/" style="text-decoration:none;"><h3 class="panel-title text-center">Cricket Scores</h3></a><div class="panel-body"><div class="tabs"><ul><li class="active"><a data-toggle="tab" href="#current-recent_7849831">Current & Recent</a></li><li><a data-toggle="tab" href="#upcoming_7849831">Upcoming</a></li></ul></div><div class="tab-content"><div id="current-recent_7849831" class="tab-pane fade in active"><div class="match-list"><ul><li><p>Ranji Trophy 2019/20</p><p>MEG Vs CHA</p><p> <a href="/firstcricket/cricket-live-score/meghalaya-vs-chandigarh-first-class-live-cricket-score-full/3454/192571.html">Chandigarh beat Meghalaya by an innings and 189 runs</a></p></li><li><p>Ranji Trophy 2019/20</p><p>AP Vs MAN</p><p> <a href="/firstcricket/cricket-live-score/arunachal-pradesh-vs-manipur-first-class-live-cricket-score-full/3454/192572.html">Manipur beat Arunachal Pradesh by 84 runs</a></p></li><li><p>Ranji Trophy 2019/20</p><p>SER Vs TRI</p><p> <a href="/firstcricket/cricket-live-score/services-vs-tripura-first-class-live-cricket-score-full/3454/192568.html">Services beat Tripura by 8 wickets</a></p></li><li><p>Ranji Trophy 2019/20</p><p>SIK Vs NAG</p><p> <a href="/firstcricket/cricket-live-score/sikkim-vs-nagaland-first-class-live-cricket-score-full/3454/192573.html">Nagaland beat Sikkim by 9 wickets</a></p></li><li><p>Basil D'Oliveira Trophy, 2019/20</p><p>SA Vs ENG</p><p> <a href="/firstcricket/cricket-live-score/south-africa-vs-england-test-ball-by-ball-commentary/3294/190838.html">South Africa beat England by 107 runs</a></p></li></ul></div></div><div id="upcoming_7849831"  class="tab-pane fade"><div class="match-list"><ul><li><p><a href="/firstcricket/cricket-live-score/australia-vs-new-zealand-test-live-cricket-score-full/3281/190715.html">Trans-Tasman Trophy, 2019/20</a></p><p>AUS vs NZ - Jan 3rd, 2020, 05:00 AM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/south-africa-vs-england-test-live-cricket-score-full/3294/190839.html">Basil D'Oliveira Trophy, 2019/20</a></p><p>SA vs ENG - Jan 3rd, 2020, 02:00 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/oman-vs-united-arab-emirates-odi-live-cricket-score-full/3385/193870.html">ICC CWC League 2, 2019-22</a></p><p>OMA vs UAE - Jan 5th, 2020, 11:30 AM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/new-zealand-women-vs-south-africa-women-odi-live-cricket-score-full/3324/190979.html">South Africa Women in New Zealand, 3 ODI Series, 2020</a></p><p>NZW vs SAW - Jan 25th, 2020, 04:30 AM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/new-zealand-women-vs-south-africa-women-odi-live-cricket-score-full/3324/190980.html">South Africa Women in New Zealand, 3 ODI Series, 2020</a></p><p>NZW vs SAW - Jan 27th, 2020, 04:30 AM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/new-zealand-women-vs-south-africa-women-odi-live-cricket-score-full/3324/190981.html">South Africa Women in New Zealand, 3 ODI Series, 2020</a></p><p>NZW vs SAW - Jan 30th, 2020, 06:30 AM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/bengal-vs-gujarat-first-class-live-cricket-score-full/3454/192574.html">Ranji Trophy 2019/20</a></p><p>BEN vs GUJ - Jan 3rd, 2020, 09:30 AM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/hyderabad-vs-kerala-first-class-live-cricket-score-full/3454/192575.html">Ranji Trophy 2019/20</a></p><p>HYD vs KER - Jan 3rd, 2020, 09:30 AM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/punjab-vs-delhi-first-class-live-cricket-score-full/3454/192576.html">Ranji Trophy 2019/20</a></p><p>PUN vs DEL - Jan 3rd, 2020, 09:30 AM IST</p></li></ul></div></div></div></div></div>
<!-- Ads Display Widget Start -->
<!-- Ads Display Widget End -->
<!--side-content-->
<div class="ad-300x250">
    <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_4'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_4';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1 || adKey.indexOf('TECH2_ENG_DESKTOP') != -1 || adKey.indexOf('FSTPST_ENG') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_4') });
                            }
                            
                            if (width < 768 && (adKey.indexOf('FirstPost_Wap_New') != -1 || adKey.indexOf('FSTPST_ENG_WAP') != -1 || adKey.indexOf('TECH2_ENG_WAP') != -1)){
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_4') });
                            }
                        </script></div>
</div>
   
<div class="ad-block-three">
    
</div>            
<!-- <section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_250">
            <span class="add_txt">Advertisement</span>
            <div class="ad-block-USUK">
                
            </div>
        </div>
    </div>
</section>-->
				
            </div><!-- RHS Sidebar-->
           
<!--            <div id='div-gpt-ad-1501232183174-0'>
                <script>
                    var width = window.innerWidth || document.documentElement.clientWidth;
                    if(width >= 768) {
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
                    }
                </script>
            </div>-->

        </div><!--.container-->
        
                                
<div id="aid_7849331"></div>
<div id="aid_7848321"></div>
<div id="aid_7848241"></div>
<div id="aid_7848151"></div>

<nav id="myScrollspy" class="articlesStripWrap">
    <ul class="nav articlesStrip">
                                        <li class="active loaded" data-id="aid_7849831" data-index="0" data-url="https://www.firstpost.com/sports/premier-league-tottenham-suffer-double-injury-blow-with-harry-kane-tanguy-ndombele-forced-off-in-southampton-defeat-7849831.html" data-title="Premier League: Tottenham suffer double injury blow with Harry Kane, Tanguy Ndombele forced off in Southampton defeat" data-adCount="0"><a href="#aid_7849831" title="Premier League: Tottenham suffer double injury blow with Harry Kane, Tanguy Ndombele forced off in Southampton defeat"><span class="index">1</span><span class="title">Premier League: Tottenham suffer double injury blow with Harry Kane, Tanguy Ndombele forced off in Southampton defeat</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_7849331" data-index="1" data-url="https://www.firstpost.com/sports/former-nba-commissioner-david-stern-passes-away-at-77-basketball-community-pays-homage-7849331.html" data-title="Former NBA commissioner David Stern passes away at 77; basketball community pays homage" data-adCount="1"><a href="#aid_7849331" title="Former NBA commissioner David Stern passes away at 77; basketball community pays homage"><span class="index">2</span><span class="title">Former NBA commissioner David Stern passes away at 77; basketball community pays homage</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_7848321" data-index="2" data-url="https://www.firstpost.com/sports/premier-league-alireza-jahanbakhshs-acrobatic-goal-sees-brighton-hold-chelsea-jack-grealish-powers-aston-villa-to-win-7848321.html" data-title="Premier League: Alireza Jahanbakhsh's acrobatic goal sees Brighton hold Chelsea; Jack Grealish powers Aston Villa to win" data-adCount="2"><a href="#aid_7848321" title="Premier League: Alireza Jahanbakhsh's acrobatic goal sees Brighton hold Chelsea; Jack Grealish powers Aston Villa to win"><span class="index">3</span><span class="title">Premier League: Alireza Jahanbakhsh's acrobatic goal sees Brighton hold Chelsea; Jack Grealish powers Aston Villa to win</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_7848241" data-index="3" data-url="https://www.firstpost.com/sports/tokyo-olympics-2020-indian-hockey-team-could-reach-final-if-they-maintain-consistency-says-skipper-manpreet-singh-7848241.html" data-title="Tokyo Olympics 2020: Indian hockey team could reach final if they maintain consistency, says skipper Manpreet Singh" data-adCount="3"><a href="#aid_7848241" title="Tokyo Olympics 2020: Indian hockey team could reach final if they maintain consistency, says skipper Manpreet Singh"><span class="index">4</span><span class="title">Tokyo Olympics 2020: Indian hockey team could reach final if they maintain consistency, says skipper Manpreet Singh</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_7848151" data-index="4" data-url="https://www.firstpost.com/sports/tokyo-olympics-2020-pv-sindhu-sets-sights-on-second-medal-says-pressure-and-criticism-doesnt-affect-her-7848151.html" data-title="Tokyo Olympics 2020: PV Sindhu sets sights on second medal, says 'pressure and criticism doesn't affect' her" data-adCount="4"><a href="#aid_7848151" title="Tokyo Olympics 2020: PV Sindhu sets sights on second medal, says 'pressure and criticism doesn't affect' her"><span class="index">5</span><span class="title">Tokyo Olympics 2020: PV Sindhu sets sights on second medal, says 'pressure and criticism doesn't affect' her</span></a>
            <div class='bar-long'></div>
        </li>
        
    </ul>
    <button id="stripToggle">More</button>
</nav>
<script>
    var post_id = '7849831';
    var mainFlip = 'FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90';
</script>

<style>

    .post-break{
        padding: 0px;
        border-top: 10px solid #bbb;
    }
    .show-next{
        content: "Next Story";
        background: #bbb;
        padding: 3px 35px;
        color: white;
        display: inline-block;
        font-size: 12px;
        letter-spacing: 1.3px;
        border-bottom-left-radius: 5px;
        border-bottom-right-radius: 5px;
        position: relative;
    }

    .show-next::before{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        left: -9px;
        top: 0;
        transform: skewX(35deg);
        border-bottom-left-radius: 5px;
    }
    .show-next::after{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        right: -9px;
        top: 0;
        transform: skewX(-35deg);
        border-bottom-right-radius: 5px;
    }
    .show-next svg{
        width: 10px;
        height: 10px;
        display: block;
        margin: -2px auto;
        padding-bottom: 1px;
    }

    #myScrollspy{
        display: none;
    }
    #myScrollspy li {
        width: 20%;
    }
    @media screen and (max-width: 800px){
        #myScrollspy{
            display: none !important;
        }
        #myScrollspy li {
            width: 100%;
        }
    }
    .articlesStripWrap .articlesStrip li {
        position: relative;
    }
    .articlesStripWrap .articlesStrip li a,
    .articlesStripWrap .articlesStrip li.loaded a {
        position: relative;
        background: transparent;
        z-index: 2;
    }
    .articlesStripWrap .articlesStrip li .bar-long {
        /*display: none;*/
        position: absolute;
        top: 0;
        left: 0;
        height: 100%;
        opacity: 0.2;
        background: #900;
        transition: 0s ease all;
        z-index: 1;
    }
    .articlesStripWrap .articlesStrip li.active .bar-long {
        display: block;
    }
    ._teraMainAdContainer {
        transition: 0.6s ease all;
    }
</style>

<script type="application/javascript">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</script>



<script>


</script>
                                

    </div><!--.contentMain-->
</div><!--.content-->
 




<script type="text/javascript">

    function FPgetcookie(cookiename) {
        var cookiestring=document.cookie;
        var i=0;
        var index1=cookiestring.indexOf(cookiename);
        if (index1==-1 || cookiename=="") return "";
        var index2=cookiestring.indexOf(';',index1);
        if (index2==-1) index2=cookiestring.length;
        return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
    }


    try{
        if(FPgetcookie('mc_fp_popunder_v2')=='') {
            var js = document.createElement("script");
            js.type = "text/javascript";
            js.src = "https://images.firstpost.com/promo/js/mcfp-popunder.js?v=20160725";
            document.body.appendChild(js);
        }
    }catch(e){
    }
</script>





<!--<script src="//a.teads.tv/page/26003/tag" async="true"></script>-->



<script type="text/javascript">
        dfp_floating_banner_ad_new('FirstPost/Firstpost_Flying/Firstpost_Flying_300x250');
        function FPsetcookie(c_name,value,expiredays){

        var exdate=new Date();

        exdate.setDate(exdate.getDate()+expiredays);

        document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +

                ((expiredays==null) ? "" : ";expires="+exdate.toGMTString());

    }
        function dfp_floating_banner_ad_new(dfp_ad) {
            FPAdJ = jQuery;
            if ( navigator.appName.indexOf("Microsoft")==-1 ){
                FP_FloatingAd_300x250 = FPgetcookieForDFP('FP_FloatingAd_300x250_tech');
                if ( typeof FP_FloatingAd_300x250 == "undefined" || FP_FloatingAd_300x250 == '' ){
                    FPsetcookie('FP_FloatingAd_300x250_tech',1,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }else if(FP_FloatingAd_300x250 <= '5'){
                    var val=parseInt(FP_FloatingAd_300x250)+1
                    FPsetcookie('FP_FloatingAd_300x250_tech',val,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }
            }
			
        }
                $(window).load(function() { 
            var floatingClosed = false;
            var floatingShown = false;
                $(document).scroll(function() {
                    if(!floatingClosed){
                        
                        var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
                        var wtop1 = $(window).scrollTop();
                        
                        if(!floatingShown){
                            if ($(window).scrollTop() > 100) {
                                $('.fixBtm').animate({ 
                                    bottom:0, 
                                    left:0 
                                },2000);
                                floatingShown = true;
                            };
                        };
                        
                        if (wtop1 >= (pos_high1-700)){
                            if($('.fixBtm').is(':visible')){
                                $('.fixBtm').hide();
                            };
                        }
                        else{
                            if(!($('.fixBtm').is(':visible'))){
                                $('.fixBtm').show();
                            };
                        }
                        
                        
                    };
                }); 
                $('.cls').click(function() {
                    floatingClosed = true;
                    $('.fixBtm').hide(); 
                }); 
            });
</script>


<!-- Premium content JS Start-->

<script>
    /*var isPremium = $("#premiumContent").val();    
    if(isPremium == "yes"){  

     var cookcount = 0;     
     var count = 0;     
     var isUserLogin = "1";
     
     if(isUserLogin == 0){
        
        $(".article-body").addClass("hideCont");
        $(".premiumDivMain").show();
     }          
        var prePostID = "7849831";        
        cookcount = Cookies.get('premiumCount');
        preArtID = Cookies.get('premiumArtCount');        
        if(cookcount === NaN ||cookcount === undefined){
            cookcount = 0;
        }
        var re = new RegExp(prePostID,"gi");        
        if(preArtID != undefined){
        count = (preArtID.match(re) || []).length;   
        }        
        if(count == 0)
            { 
                cookcount = Number(cookcount)+1;
                if(preArtID === NaN ||preArtID === undefined){
                preArtID = prePostID;
                Cookies.set('premiumArtCount', preArtID,{ expires: 30 },{ domain: 'firstpost.com' });         
                }else{
                    preArtID = preArtID+","+prePostID;
                    Cookies.set('premiumArtCount', preArtID,{ expires: 30 },{ domain: 'firstpost.com' });         
                }        
            }
            if(cookcount <= 5)
            {                
             var remainCount = 5 - Number(cookcount);
                setTimeout(function(){ $(".story-current-number").text(remainCount); $("#pre-footer-wrapper").show(); }, 2000);
            }
        Cookies.set('premiumCount', cookcount,{ expires: 30 },{ domain: 'firstpost.com' });         
        var userToken = Cookies.get('__token__');        
            if(userToken != undefined){
                checkUser();
                setTimeout(function(){ $("#pre-footer-wrapper").hide(); }, 2000);                
            }else{
                $("#pre-footer-wrapper").show();
            }
    }

    function checkUser(){
    var url = "/controllers/login.php"    
     $.ajax({
            type: "POST",
            url: url,
            //dataType: 'jsonp',
            data: userToken, // serializes the form's elements.
            beforeSend: function () {
               console.log("Before Send");
            },
            success: function (result) {
                
            },
            complete: function(data){                
                console.log(data.responseText);
                if(data.responseText == '"fail"')
                {     
                    signOut();           
                    $("#isUserValid").val("invalid");
                    $(".article-full-content").addClass("hideCont");
                    $(".premiumDivMain").show();
                }
                else{
                    $("#loginUser").val("1");
                    $(".premiumDivMain").hide();
                    $(".article-full-content").removeClass("hideCont");
                }
            }
        });
    }*/   
</script>

<!-- Premium content JS END -->
<script>

    $(document).ready(function(){
        var id = 'aid_'+$("#main").data('article-id');
        $(document).scroll(function() {
            var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
            var wtop1 = $(document).scrollTop();
            if (wtop1 >= (pos_high1-700)){
                $('.fixBtm').hide();
            }
            else{
                $('.fixBtm').show();
            }
        });

    });
    $(window).load(function(){
        // activateOutbrain('7849831');
    });
    document.write("<s"+"cript type='text/javas"+"cript'> $(document).ready(function() { $('.cls').click(function() {   $('.fixBtm').html(''); }); });</s"+"cript>");
    function OpenSharePopup(sUrl, siteName){
        if (siteName == 'linkedin'){
            var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;
        }else if (siteName == 'facebook'){
            var sSiteUrl = "http://www.facebook.com/sharer.php?"+sUrl;
        }else if(siteName == 'google'){
            var sSiteUrl = "https://plus.google.com/share?url="+sUrl;
        }
        window.open(sSiteUrl, "twitter","menubar=0,resizable=1,width=600,height=300");
    }

    function twitterShare(url, headline){
        window.open("https://twitter.com/share?text="+headline+"&counturl="+url+"&url="+url+"", "twitter","menubar=0,resizable=1,width=550,height=300");
    }

</script>
<script type="text/javascript">
    var hash = '';
    $(document).ready(function(){
        if ($(".refresh-live-blog").length > 0 ) {
            hash = window.location.hash;
            hash = hash.replace("#",".");
            if(hash != "") {

                $('html, body').animate({
                    scrollTop: $(hash).offset().top - 100
                }, 1000);
            }


        }
    });

$(window).load(function(){
    var partHtml = $(".ibox1").html();    
    if(partHtml == "")
    {     
        $(".alsofour").show();
        $(".ibox1").hide();
    }    
});

</script>

<script>
    /*$(document).ready(function () {  
        var sanofi = "-";
        console.log("sanofi is outside : "+(sanofi.length));
        if(sanofi !=='-'){
            console.log("sanofi is"+(sanofi));
            ga('send', 'event', 'InfluenzaChotaBheem', 'utm source+utm medium', sanofi);
        }
    });*/
    </script>

<!-- Start: Addng Ads -->
<!--<div id='div-gpt-ad-1501232183174-0'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
        }
    </script>
</div>-->




<script>
  
    /*function activateOutbrain(id){
        var url      = window.location.href;
        if (window.location.hostname == "staging.firstpost.com" || window.location.hostname == "firstpost.staging" || window.location.hostname == "fpssl.live") {
            url = url.replace(window.location.hostname,"www.firstpost.com");
        }
        if (!navigator.userAgent.match(/Android/i) &&
                !navigator.userAgent.match(/webOS/i) &&
                !navigator.userAgent.match(/iPhone/i) &&
                !navigator.userAgent.match(/iPod/i) &&
                !navigator.userAgent.match(/iPad/i) &&
                !navigator.userAgent.match(/Blackberry/i)) {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="AR_1" data-ob-template="firstpostcom"></div>');
        } else {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="MB_1" data-ob-template="firstpostcom""></div>');
        }

       


        //colombia.clearData();
    }*/
    
    //Pageview session
    var countPageView = 0;
        setInterval(function(){
                countPageView = countPageView+5;
                pageview(countPageView);
    }, 5000);
    function pageview(countPageView){
           id = 7849831;
//            alert("inside function "+countPageView);
           //ga('send', 'event', 'Pageview', 'User Session '+countPageView+' seconds', 'Page_Id_'+id,{
               nonInteraction: true
           });
    };
    
    </script>
<!-- Footer -->
<style type="text/css">
	.whats-app-desc{
		padding: 25px 50px;
		border-left: #ed2824 solid 5px;
		background: #f5f5f5;
		font-style: normal;
		font-family: 'Open Sans','Segoe UI','Avenir Next',sans-serif;
		color: #666;
	}
	.whats-app-desc em,
	.whats-app-desc a{
		font-family: 'Open Sans','Segoe UI','Avenir Next',sans-serif;
	}
        @media (max-width:768px){
            .whats-app-desc {
                font-size: 16px !important;
                padding: 15px !important;
            }
        }
</style>
<div class="ad-300x250 text-center interclass"><script type="text/javascript">interstitial_ad();function FPsetcookie(c_name,value,expiredays){var exdate=new Date();exdate.setDate(exdate.getDate()+expiredays);document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +((expiredays==null) ? "" : ";expires="+exdate.toGMTString());}function FPgetcookie(cookiename) {var cookiestring=document.cookie;var cookieArry = cookiestring.split(";");var index1=cookieArry.indexOf(" interstitial=1");return index1;}function interstitial_ad() {var width = window.innerWidth || document.documentElement.clientWidth;var interstitial_adv = "";interstitial_adv = FPgetcookie("interstitial");if (interstitial_adv > 0){var adKey = "";if(width <= 768) {$(".interclass").attr("id",adKey);googletag.cmd.push(function() { googletag.display(adKey); });}}else{FPsetcookie('interstitial',1,7);}}</script></div><div class="ad-300x250 text-center floating-bottom"><div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1 || adKey.indexOf('TECH2_ENG_DESKTOP') != -1 || adKey.indexOf('FSTPST_ENG') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            
                            if (width < 768 && (adKey.indexOf('FirstPost_Wap_New') != -1 || adKey.indexOf('FSTPST_ENG_WAP') != -1 || adKey.indexOf('TECH2_ENG_WAP') != -1)){
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div></div>
<style type="text/css">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</style>
<footer id="footer"><div class="container" style="position: relative;"><a id="site-index-button" aria-expanded="false" aria-controls="site-index">Site Index</a><div class="footer-social-wrap"><div class="inline"><ul class="top-social"><li><a href="https://www.facebook.com/firstpostin" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 96.124 96.123" version="1.1" viewBox="0 0 96.124 96.123" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m72.089 0.02-12.465-0.02c-14.004 0-23.054 9.285-23.054 23.656v10.907h-12.533c-1.083 0-1.96 0.878-1.96 1.961v15.803c0 1.083 0.878 1.96 1.96 1.96h12.533v39.876c0 1.083 0.877 1.96 1.96 1.96h16.352c1.083 0 1.96-0.878 1.96-1.96v-39.876h14.654c1.083 0 1.96-0.877 1.96-1.96l6e-3 -15.803c0-0.52-0.207-1.018-0.574-1.386s-0.867-0.575-1.387-0.575h-14.659v-9.246c0-4.444 1.059-6.7 6.848-6.7l8.397-3e-3c1.082 0 1.959-0.878 1.959-1.96v-14.674c0-1.081-0.876-1.958-1.957-1.96z" fill="#D80027"/></svg></a></li><li><a href="https://twitter.com/firstpost" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 612 612" version="1.1" viewBox="0 0 612 612" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m612 116.26c-22.525 9.981-46.694 16.75-72.088 19.772 25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.55 56.217-125.55 125.51 0 9.828 1.109 19.427 3.251 28.606-104.33-5.24-196.84-55.223-258.75-131.17-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.48-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0 60.806 43.291 111.55 100.69 123.1-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-0.803-23.634-2.333 15.985 49.907 62.336 86.199 117.25 87.194-42.947 33.654-97.099 53.655-155.92 53.655-10.134 0-20.116-0.612-29.944-1.721 55.567 35.681 121.54 56.485 192.44 56.485 230.95 0 357.19-191.29 357.19-357.19l-0.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#D80027"/></svg></a></li><li><a href="https://www.instagram.com/firstpost/" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 512 512" version="1.1" viewBox="0 0 512 512" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="M352,0H160C71.648,0,0,71.648,0,160v192c0,88.352,71.648,160,160,160h192c88.352,0,160-71.648,160-160V160    C512,71.648,440.352,0,352,0z M464,352c0,61.76-50.24,112-112,112H160c-61.76,0-112-50.24-112-112V160C48,98.24,98.24,48,160,48    h192c61.76,0,112,50.24,112,112V352z" fill="#D80027"/><path d="m256 128c-70.688 0-128 57.312-128 128s57.312 128 128 128 128-57.312 128-128-57.312-128-128-128zm0 208c-44.096 0-80-35.904-80-80 0-44.128 35.904-80 80-80s80 35.872 80 80c0 44.096-35.904 80-80 80z" fill="#D80027"/><circle cx="393.6" cy="118.4" r="17.056" fill="#D80027"/></svg></a></li><li><a href="https://www.youtube.com/user/Firstpostin " rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 461.001 461.001" version="1.1" viewBox="0 0 461 461" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m365.26 67.393h-269.51c-52.878 0-95.744 42.866-95.744 95.744v134.73c0 52.878 42.866 95.744 95.744 95.744h269.51c52.878 0 95.744-42.866 95.744-95.744v-134.73c0-52.878-42.866-95.744-95.744-95.744zm-64.751 169.66-126.06 60.123c-3.359 1.602-7.239-0.847-7.239-4.568v-124c0-3.774 3.982-6.22 7.348-4.514l126.06 63.881c3.748 1.899 3.683 7.274-0.109 9.082z" fill="#F61C0D"/></svg></a></li><li><a href="http://www.network18online.com/" id="logo18" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/eighteen-nw.png" alt="Network 18" title="Network 18" /></a></li></ul></div></div></div><div class="container container-border" id="site-index"><div class="row" style="display: flex;margin-top: 20px;"><div class="col-md-12 col-sm-12" style="display: flex;flex-wrap: wrap;"><div class="inline vat"><ul class="list simple"><li class="title"><a href="/" alt="Firstpost" title="Firstpost"><img src="https://static.firstpost.com/assets/images/fp-logo-footer.png" class="footer-logo" alt="Firstpost" title="Firstpost"></a></li><!-- <li><a href="http://hindi.firstpost.com/" target="_blank">हिंदी फर्स्टपोस्ट</a></li> --><li><a href="https://www.firstpost.com/about-firstpost">About Firstpost</a></li><li><a href="https://www.firstpost.com/press-release" target="_blank">Press Release</a></li><!-- <li><a href="#">Newsletter</a></li> --><li><a href="https://www.firstpost.com/rss">RSS</a></li><li><a href="http://twitter.com/firstpost" rel="nofollow" target="_blank">Twitter</a></li><li><a href="http://www.facebook.com/pages/Firstpost/165818073477856" rel="nofollow" target="_blank">Facebook</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">SECTION</li><li><a href="https://www.firstpost.com/" title="Front Page">Front Page</a></li><li><a href="https://www.firstpost.com/category/politics" title="Politics">Politics</a></li><li><a href="https://www.firstpost.com/category/sports" title="Sports">Sports</a></li><li><a href="https://www.firstpost.com/category/india" title="India">India</a></li><li><a href="https://www.firstpost.com/category/world" title="World">World</a></li><li><a href="https://www.firstpost.com/category/business" title="Business">Business</a></li><li><a href="https://www.firstpost.com/category/entertainment" title="Entertainment News">Entertainment News</a></li><li><a href="https://www.firstpost.com/category/cricket" title="Cricket">Cricket</a></li><li><a href="https://www.firstpost.com/category/tech" title="Tech">Tech</a></li><li><a href="https://www.firstpost.com/category/health" title="Health">Health</a></li><li><a href="https://www.firstpost.com/category/photos" title="Photos">Photos</a></li><li><a href="https://www.firstpost.com/category/videos" title="Videos">Videos</a></li><li><a href="https://www.firstpost.com/category/press-release" title="Press release">Press release</a></li><li><a href="https://www.firstpost.com/culture-of-world/" title="FirstCulture">FirstCulture</a></li><li><a href="https://www.firstpost.com/tag/long-reads" title="Long Reads">Long Reads</a></li><li><a href="https://www.firstpost.com/tech/mobiles" title="Latest Mobiles">Latest Mobiles</a></li><li><a href="https://www.firstpost.com/tech/tablets" title="Latest Tablets">Latest Tablets</a></li><li><a href="https://www.firstpost.com/tech/laptops" title="Latest Laptops">Latest Laptops</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Plus</li><li><a href="/firstcricket/" title="Cricket">Cricket</a></li><li><a href="https://www.firstpost.com/firstcricket/series/icc-cricket-world-cup-2019.html" title="ICC World Cup 2019">ICC World Cup 2019</a></li><li><a href="https://www.firstpost.com/pro-kabaddi-2019" title="Pro Kabaddi 2019">Pro Kabaddi 2019</a></li><li><a href="https://www.firstpost.com/lok-sabha-elections-2019" title="Lok sabha Elections 2019">Lok sabha Elections 2019</a></li><li><a href="https://www.firstpost.com/assembly-elections-2019" title="Assembly Elections 2019">Assembly Elections 2019</a></li><li><a href="https://www.firstpost.com/assembly-elections-2019/live-tv" title="Election Results LIVE TV">Election Results LIVE TV</a></li><li><a href="https://www.firstpost.com/category/entertainment" title="Entertainment">Entertainment</a></li><li><a href="https://www.firstpost.com/firstcricket/cricket-live-score" title="Cricket Live Score">Cricket Live Score</a></li><li><a href="https://www.firstpost.com/category/delhi" title="New Delhi">New Delhi</a></li><li><a href="https://www.firstpost.com/category/mumbai" title="Mumbai">Mumbai</a></li><li><a href="https://www.firstpost.com/category/photos" title="Photos">Photos</a></li><li><a href="https://www.firstpost.com/category/f-pedia" title="F. Pedia">F. Pedia</a></li><li><a href="https://www.firstpost.com/videos/" title="Videos">Videos</a></li><li><a href="https://www.firstpost.com/category/exclusives" title="FP Exclusives">FP Exclusives</a></li><li><a href="https://www.firstpost.com/category/videos" title="Video Room">Video Room</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">TOOLS</li><li><a href="http://feeds.feedburner.com/firstpost/xfJh" title="RSS Feeds">RSS Feeds</a></li></ul><ul class="list simple"><li class="title">APPS</li><li><a href="https://itunes.apple.com/in/app/firstpost/id445829858?mt=8" title="iOS">iOS</a></li><li><a href="https://play.google.com/store/apps/details?id=com.firstpost" title="Android">Android</a></li></ul></div></div></div></div><style>.footer-branding{ margin-bottom: 20px; padding: 0 0 10px; border-bottom: 1px solid #333; }#footer .footer-branding ul.list{ display: flex; margin: 0; justify-content: center; flex-wrap: wrap;}.footer-branding ul li a{ display: inline-block; margin: 0 10px; }</style><div class="container footer-branding"><ul class="list simple"><li class="title">Network 18 sites: </li><li><a href="http://www.moneycontrol.com/" target="_blank">Moneycontrol</a></li><li><a href="http://www.in.com/" target="_blank">In.com</a></li><li><a href="https://www.topperlearning.com/" target="_blank">TopperLearning</a></li><li><a href="http://overdrive.in/" target="_blank">Overdrive</a></li><li><a href="http://www.news18.com/" target="_blank">News18</a></li><li><a href="https://www.news18.com/cricketnext/" target="_blank">Cricketnext</a></li><li><a href="http://www.forbesindia.com/" target="_blank">Forbes India</a></li><li><a href="https://www.cnbctv18.com/" target="_blank">CNBC TV18</a></li></ul></div><div class="container end-links"><p class="inline">Copyright &copy; 2020. <a href="https://www.firstpost.com/" alt="Firstpost" title="Firstpost">Firstpost</a> - All Rights Reserved.</p><p class="inline"><a href="https://www.firstpost.com/terms-of-use">Terms of use</a><a href="https://www.firstpost.com/privacy">Privacy</a><a href="https://www.firstpost.com/cookie-policy">Cookie Policy</a></p></div><script type="text/javascript">$(document).on('click', '.shareicon' , function(e) {var ismobile = "0";var social_code = 'twitter';var shareURL = $(this).attr('data-url');shareURL=encodeURI(shareURL);var shareTitle = $(this).attr('data-title');shareTitle=encodeURI(shareTitle);var siteName = $(this).attr('data-sitename');if (siteName == 'linkedin'){var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;}else if (siteName == 'facebook'){var sSiteUrl = 'http://www.facebook.com/sharer.php?u='+shareURL+'&t='+shareTitle;var social_code = 'sharer';}else if(siteName == 'google'){var sSiteUrl = "https://plus.google.com/share?url="+shareURL;social_code ='';}else if(siteName == 'twitter'){var sSiteUrl = "https://twitter.com/share?text="+shareTitle+"&counturl="+shareURL+"&url="+shareURL}else if(siteName == 'whatsapp'){if(ismobile != '1'){var sSiteUrl = 'https://web.whatsapp.com/send?text='+shareTitle+'-'+shareURL}else{var sSiteUrl = 'https://api.whatsapp.com/send?text='+shareTitle+'-'+shareURL}social_code ='';}window.open(sSiteUrl, social_code ,"menubar=0,resizable=1,width=600,height=300");return false;});</script></footer><!-- Jio Savan Widget Start --><!-- Jio Savan Widget End -->
</div><!--wrapper--><!-- jQuery --><script src="https://static.firstpost.com/assets/js/progressive-image.min.js?v=1.0"></script><!-- <link rel="stylesheet" type="text/css" href="https://static.firstpost.com/assets/fonts/external/fonts.css?v=2"> --><link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:400,700" rel="stylesheet dns-prefetch" type="text/css" ><!-- <link href="https://fonts.googleapis.com/css?family=Oswald:400,500,600,700" rel="stylesheet"> --><!-- <link rel="stylesheet" type="text/css" href="https://www.firstpost.com/assets/css/jquery.bxslider.min.css"><script type="text/javascript" src="https://static.firstpost.com/assets/js/jquery.bxslider.min.js"></script> --><!--<script type="text/javascript" async src="https://static.firstpost.com/assets/js/app.min.js?v=12.72"></script>--><!-- <script type="text/javascript" async src="https://static.firstpost.com/assets/js/app.js?v=12.74"></script> --><script type="text/javascript">
	//var Index = 2;

// window.setInterval(ChangeVisibleDiv, 2000);

/*function ChangeVisibleDiv()
{
	if(Index == 1){
	    if(width >= 768){
            $("#aw_desktop").hide();
        }else{
            $("#aw_mobile").hide();
        }
		$(".weather-widget-mobile").hide(); //display','none');
     	$(".air-quality").show(); //css('display','inline-block');
     	Index++;
	}else{
        if(width >= 768){
            $("#aw_desktop").show();
        }else{
            $("#aw_mobile").show();
        }
		$(".air-quality").hide();//css('display','none');
     	$(".weather-widget-mobile").show();//css('display','inline-block');
     	Index = 1;
	};
}*/
// ChangeVisibleDiv();
</script>	    <!--izooto Script-->
	    <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
	    <script async src="//cdn.izooto.com/scripts/00acb2139b7de30d5754c91bdabbe2d808c2e453.js"></script>
	    <!--izooto Script-->
       
<script type="text/javascript">    
        /* <![CDATA[ */
        var google_conversion_id = 1043201315;
        var google_conversion_label = "vQUcCJHdmwMQo_q38QM";
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>

    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1043201315/?value=1.00&amp;currency_code=INR&amp;label=vQUcCJHdmwMQo_q38QM&amp;guid=ON&amp;script=0"/>
        </div>
    </noscript>
    <script type="text/javascript">

        $( "[name^='google_conversion_frame']" ).css('position','absolute');
        $( "[name^='google_conversion_frame']" ).css('height',0);

    </script>


    <!-- BetterCampaign Goal Tracker -->

    <!-- BetterCampaign Goal Tracker -->
   
   <!--MENU TOGGLE SCRIPT-->
  


	<script type="text/javascript">
    var windowWidth = $(window).width();
    if(windowWidth < 640){
        $('.reviews-wrap .row').addClass('reviews-slider');
        $('.reviews-wrap .row div').removeClass('col-md-3 col-sm-6');
        $('.reviews-slider').bxSlider({
            minSlides: 1,
            maxSlides: 4,
            slideWidth: 300,
            slideMargin: 0,
            pager: false,
        });
    }

    /*// caragoke slider
    $('.caraoke-slider').bxSlider({
        mode: 'horizontal',
        pager:false,
    });

    // latest reviews
    $('.l-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 260,
        slideMargin: 10,
        pager: false,
    });

    $('.v-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 280,
        slideMargin: 10,
        pager: false,
    });*/

    // firstpost menu
    $('.fp-icon').mouseenter(function(){
        $(this).addClass('open');
    });
    $('.fp-menu').mouseleave(function(){
        $('.fp-icon').removeClass('open');
    });
</script></body></html>
