<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true" />
	<title>Premier League: Arsenal midfielder Lucas Torreira fractures ankle in FA Cup tie, no date set for return - Firstpost</title>
    <meta name="description" content="Torreira was on the receiving end of a heavy tackle from Portsmouth defender James Bolton early in the game and the Uruguayan midfielder was taken off on a stretcher after receiving treatment"/>
	<meta property="fb:app_id" content="1162386820478832" />
   <meta property="fb:admins" content="500851548" />
   <meta property="fb:pages" content="165818073477856" />
        <meta name="news_keywords" content="Arsenal,football,James Bolton,KickingAround,Lucas Torreira,Premier League" />    
        <meta name="keywords" content="Arsenal,football,James Bolton,KickingAround,Lucas Torreira,Premier League" />
    <meta property="og:title" content="Premier League: Arsenal midfielder Lucas Torreira fractures ankle in FA Cup tie, no date set for return - Firstpost" />
    <meta property="og:description" content="Torreira was on the receiving end of a heavy tackle from Portsmouth defender James Bolton early in the game and the Uruguayan midfielder was taken off on a stretcher after receiving treatment" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:site_name" content="Firstpost" />
	<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://images.firstpost.com/wp-content/uploads/2018/11/Lucas-Torreira-social-Reuters.jpg" />
		<meta name="twitter:title" content="Premier League: Arsenal midfielder Lucas Torreira fractures ankle in FA Cup tie, no date set for return - Firstpost"/>
    <meta name="twitter:description" content="Torreira was on the receiving end of a heavy tackle from Portsmouth defender James Bolton early in the game and the Uruguayan midfielder was taken off on a stretcher after receiving treatment"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta property="twitter:account_id" content="4503599627804328" />
    	<meta property="twitter:image:src" content="https://images.firstpost.com/fpimages/300x300/fixed/jpg/scalex16x9/2018/11/Lucas-Torreira-social-Reuters.jpg" />
		<meta name="twitter:widgets:csp" content="on">
	<meta name="twitter:domain" content="Firstpost"/>
	<meta name="twitter:site" value="@firstpost">
	<meta name="twitter:url" content="https://www.firstpost.com/sports/premier-league-arsenal-midfielder-lucas-torreira-fractures-ankle-in-fa-cup-tie-no-date-set-for-return-8122771.html">
	<!--<link rel="manifest" href="https://www.firstpost.com/manifest.json">-->
	<link rel="apple-touch-icon" href="https://static.firstpost.com/assets/images/icons/apple-touch-icon.png">

  
  	
    	    <link rel="canonical" href="https://www.firstpost.com/sports/premier-league-arsenal-midfielder-lucas-torreira-fractures-ankle-in-fa-cup-tie-no-date-set-for-return-8122771.html"  />
        
             
    <meta property="og:url" content="https://www.firstpost.com/sports/premier-league-arsenal-midfielder-lucas-torreira-fractures-ankle-in-fa-cup-tie-no-date-set-for-return-8122771.html" />
        <!-- <link href="bootstrap.min.css?v=86.49" rel="stylesheet" type="text/css" /> -->
            
        <link href="https://www.firstpost.com/assets/css/bootstrap-ele.min.css?v=2"  rel="stylesheet" type="text/css" >
    <!-- <link rel="stylesheet" href="progressive-image.min.css?v=0.1"> -->

    <!-- DNS Prefetch -->
    <link href="//b.scorecardresearch.com" rel="dns-prefetch"/>
    <link href="//b.scorecardresearch.com" rel="preconnect"/>
    <link href="https://securepubads.g.doubleclick.net" rel="dns-prefetch"/>
    <link href="https://securepubads.g.doubleclick.net" rel="preconnect"/>
    <link href="https://pubads.g.doubleclick.net" rel="dns-prefetch"/>
    <link href="https://pubads.g.doubleclick.net" rel="preconnect"/>
    <link href="https://www.google-analytics.com" rel="dns-prefetch"/>
    <link href="https://www.google-analytics.com" rel="preconnect"/>
    <link href="//www.googletagservices.com" rel="dns-prefetch"/>
    <link href="//www.googletagservices.com" rel="preconnect"/>
    <link href="//tpc.googlesyndication.com" rel="dns-prefetch"/>
    <link href="//tpc.googlesyndication.com" rel="preconnect"/>
    <link href="https://fonts.gstatic.com" rel="dns-prefetch"/>
    <link href="https://fonts.gstatic.com" rel="preconnect"/>
    <link href="//connect.facebook.net" rel="dns-prefetch" />
    <link href="//connect.facebook.net" rel="preconnect" />
    <link href="//static.xx.fbcdn.net" rel="dns-prefetch" />
    <link href="//static.xx.fbcdn.net" rel="preconnect" />
    <!--- device is 0 -> and ->  is_mobile=false --->
    <!-- DNS Prefetch Ends Here -->

     
    
    <!-- arjun code start -->
    <script type="text/javascript">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</script>
    <!-- arjun code end -->

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
     new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
     j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
     'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
     })(window,document,'script','dataLayer','GTM-MLJQLND');</script>

    
    <link rel="shortcut icon prefetch" href="https://www.firstpost.com/assets/images/favicon.ico?v=3.61" />
    <link rel="icon prefetch" type="image/vnd.microsoft.icon" href="https://www.firstpost.com/assets/images/favicon.ico?v=3.61" />
    <link href='https://www.firstpost.com/assets/images/favicon.ico?v=3.61' rel='shortcut icon prefetch' type='image/x-icon'>
    <link href='https://www.firstpost.com/assets/images/favicon.ico?v=3.61' rel='icon prefetch' type='image/x-icon'/>
    <style rel="stylesheet" type="text/css" >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</style>

    <!-- jQuery -->
    <script type="text/javascript"   src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.min.js"></script>
    <!-- <link href="wp-content/uploads/assets/css/owl.carousel.css" rel="stylesheet prefetch" type="text/css" /> -->
    <script type="text/javascript"   async src="https://images.firstpost.com/wp-content/uploads/assets/js/owl.carousel.min.js"></script>
    <script async type="text/javascript"   src="https://images.firstpost.com/wp-content/uploads/assets/js/bootstrap.min.js?v=5.5"></script>
    <script async type="text/javascript"   src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.history.js"></script>
    <script type="text/javascript"   src="https://static.firstpost.com/assets/js/slick.min.js?v=3.61"></script>
    <!--    <script src="--><!--app.min.js?v=12.72"></script>-->
    <!-- <script src="app.js?v=13.01"></script> -->
    <script   src="https://static.firstpost.com/assets/js/app.min.js?v=3.61"></script>

    <!-- script for IO start-->
        <!-- script for IO end-->
    
    <meta property="og:type" content="article"/>
      
                    <link rel="amphtml" href="https://www.firstpost.com/sports/premier-league-arsenal-midfielder-lucas-torreira-fractures-ankle-in-fa-cup-tie-no-date-set-for-return-8122771.html/amp">
              
       
<script type="text/javascript">


	function FPgetcookieForDFP(cookiename) {
		var cookiestring=document.cookie;
		var index1=cookiestring.indexOf(cookiename);
		if (index1==-1 || cookiename=='') return '';
		var index2=cookiestring.indexOf(';',index1);
		if (index2==-1) index2=cookiestring.length;
		return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
	}
	function setUserBehaviour()
	{
		var i, x, y, cl = document.cookie.split(";");
		var _w18userinfo_out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			if (x == "_w18userinfo") {
				_w18userinfo_out._w18userinfo = unescape(y);
				c = c + 1
			}
			if (c == 1) {
				break;
			}
		}
		if(c==1){
			var contact = JSON.parse(_w18userinfo_out._w18userinfo);
			for (var item in contact) {
				googletag.pubads().setTargeting(item,contact[item]);
			}
		}
	}
	//var googletag = googletag || {};
	//  googletag.cmd = googletag.cmd || [];


	(function() {
	 var gads = document.createElement('script');
	 gads.async = true;
	 gads.type = 'text/javascript';
	 var useSSL = 'https:' == document.location.protocol;
	 gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
	 var node = document.getElementsByTagName('script')[0];
	 node.parentNode.insertBefore(gads, node);
	 })();

	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	/*googletag.cmd.push(function() {
	 googletag.pubads().disableInitialLoad();
	 });*/
</script>
<script type='text/javascript' id='dfp_slot_details'>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</script>

<!-- <script>	
   $(window).load(function(){
   	setTimeout(function(){googletag.pubads().refresh(); }, 2000);   
   });
</script> -->


        
	 
<!-- <script type="text/javascript">
          
        window.addEventListener("message", receiveMessage, false);      

      function receiveMessage(event) {            
            console.log(event);
            if(event.data.indexOf("addPattern")!=-1) {
                        var pattern = event.data.split("#")[1];                        
                        addPattern(pattern);
            } else if(event.data.indexOf("removePattern")!=-1) {
                        removePattern();
            }
      }      

      var addPattern = function(pattern){
        console.log("In add Pattern -> "+pattern);
        $('#top, #header').css('background-image','url(https://images.firstpost.com/wp-content/uploads/raymond/'+pattern+'.jpg)');
      };
      var removePattern = function(){
        $('#top, #header').css('background-image','none');
      };

    </script> -->

    <script type="text/javascript">

        $(document).ready(function(){

            $(".submenu").on("mouseover", function () {
                $('.fp-lazy-navbar').each(function(){
                    src = $(this).data("src");
                    $(this).attr("src",src);
                    src = "";
                });
            });

            $("#mobile-menu").click(function(){
                if ($("#mobile-menu .fa").hasClass("fa-bars")) {
                    $("#mobile-menu .fa").removeClass("fa-bars");
                    $("#mobile-menu .fa").addClass("fa-close");
                }else{
                    $("#mobile-menu .fa").removeClass("fa-close");
                    $("#mobile-menu .fa").addClass("fa-bars");
                }
                $("body").toggleClass("menu-open");
                $("html").toggleClass("noscroll");
            });
        })

        $(window).on('DOMContentLoaded load resize scroll', function () {

            var images = $(".fp-lazy");
            // load images that have entered the viewport
            $(images).each(function (index) {
                if (isElementInViewport(this) && $(this).data("src") != '') {
                    $(this).attr("src",$(this).attr("data-src"));
                    $(this).removeAttr("data-src");
                    $(this).removeClass('fp-lazy');
                }
            })
            // if all the images are loaded, stop calling the handler
            /*if (images.length == 0) {
             $(window).off('DOMContentLoaded load resize scroll')
             }*/
        })

        function isElementInViewport (el) {

            var rect = el.getBoundingClientRect();

            return (
                    rect.top >= 0 &&
                    rect.left >= 0 &&
                    rect.bottom <= $(window).height() &&
                    rect.right <= $(window).width()
            );
        }

        $("#searchDropDown").on('click',function(){
            setTimeout(function() {
                $("#searchDropDownInput").focus();
            }, 100);

        });

        /*----------  Smooth scroll to anchor  ----------*/
        $("#go-to-top").on('click',function(e) {
            var $anchor = $(this);
            $('html,body').stop().animate({
                scrollTop: $($anchor.attr('href')).offset().top
            }, 500);
            event.preventDefault();
        });

        /*----------  BS Tabs  ----------*/
        $('#videos-grid .nav-tabs > li > a').click(function (e) {
            e.preventDefault();
            $(this).tab('show');
        });

        /*----------  Mobile Menu Dropdown  ----------*/

        $(".down-arrow").click(function(e){
            e.preventDefault();
            e.stopPropagation();
            $(this).parent().next(".dropdown").slideToggle();
        });

        /*----------  Mobile trending news - show more show less  ----------*/
        $("#more-link").click(function(){
            $h = $(this).text("Show less").siblings("ul").height();
            if($h > '183'){
                $(this).text("Show less").siblings("ul").css("height","183px");
            }
            else{
                $(this).text("Show less").siblings("ul").css("height","auto");
            }
        });


        $('.table-striped tr').click(function(){
            if($(this).hasClass('active-expanded'))
            {
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
            else
            {
                $('.table-striped').find('tr').removeClass('active-expanded').next('tr.Dnone').slideUp();
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
        });


        /*----------  tax calculator  ----------*/
        $(function(){
            $('#next').click(function (e) {
                e.preventDefault();
                $(".nav-tabs li").removeClass("active");
                $("#next-link").parent("li").addClass("active");
            });

            if ($('[data-toggle="tooltip"]').length > 0) {
                $('[data-toggle="tooltip"]').tooltip();
            }
        });
        /*----------  end of tax calculator  ----------*/
    </script>
    
    <script type="text/javascript">
      var errorpage = "";
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
         
        ga('create', 'UA-22956444-1', 'auto');
        ga('send', 'pageview');
        if(errorpage == 1){
        ga('set', 'dimension3', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"Sports","language":"english","tags":"Arsenal,football,James Bolton,KickingAround,Lucas Torreira,Premier League","data":{"post_type":"news","object_type":"news and media"}}');
        }
        else{
        ga('set', 'dimension3', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"Sports","language":"english","tags":"Arsenal,football,James Bolton,KickingAround,Lucas Torreira,Premier League","data":{"post_type":"news","attributes":[{\"c1\":\"Sports\",\"c0\":\"news and media\"},{\"c0\":\"Sports\"}],"autono":"8122771","object_type":"news and media"}}');
        }        
    </script>

    <!-- Begin comScore Tag -->
    <script>
        var curntUrl = window.location.href;
  curntUrl = curntUrl.replace(window.location.hostname,"www.firstpost.com");
  
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
  })();
  </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

   <!-- <script>
        function GetURLParameterValue(sParam) {

            var sPageURL = window.location.search.substring(1);
            var sURLVariables = sPageURL.split('&');
            for (var i = 0; i < sURLVariables.length; i++) {
                var sParameterName = sURLVariables[i].split('=');
                if (sParameterName[0] == sParam) {
                    return sParameterName[1];
                }
            }
        }

        var no_comscore = false;
        var target_name = GetURLParameterValue('target');

        if( target_name == 'homepage' ) {
            no_comscore = true;
        }

        if( no_comscore == true ){

        }else{

            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "6683813" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        }

    </script>-->



    <!-- adblock detect start -->

    <!-- adblock detect end -->
   
    <style>
        @media screen and (max-width: 800px){
            .main-logo img {
                width: 158px;
                height: auto;
                margin-top: 12px;
            }
        }
    </style>
    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function()

      {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}

      ;
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '259288058299626'); 
      fbq('track', 'PageView');
    </script>
    <noscript>
      <img height="1" width="1" 
      src="https://www.facebook.com/tr?id=259288058299626&ev=PageView
      &noscript=1"/>
    </noscript>

    <!-- End Facebook Pixel Code -->
    <!-- Quora Pixel Code -->
    <script>
    !function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.async=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
    qp('init', 'e5838f59df19473d9c95e4296307c5de');
    qp('track', 'ViewContent');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/e5838f59df19473d9c95e4296307c5de/pixel?tag=ViewContent&noscript=1"/></noscript>
    <!-- End of Quora Pixel Code -->
        
<!--        <script src="//player.h-cdn.com/loader.js?customer=network18"  async></script>-->
       
    <!-- adblock detect start -->

    <!-- adblock detect end -->

    
<script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/1039154/FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_AS_ROS_Shosh_OOP', 'FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_AS_ROS_Shosh_OOP').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1039154/FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_AS_ROS_Skin_OOP', 'FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_AS_ROS_Skin_OOP').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1039154/FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_AS_ROS_Shosh_OOP -->
<div id='FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_AS_ROS_Shosh_OOP'>
  <script>
    googletag.cmd.push(function() { googletag.display('FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_AS_ROS_Shosh_OOP'); });
  </script>
</div>

<!-- /1039154/FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_AS_ROS_Skin_OOP -->
<div id='FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_AS_ROS_Skin_OOP'>
  <script>
    googletag.cmd.push(function() { googletag.display('FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_AS_ROS_Skin_OOP'); });
  </script>
</div>

</head>
    <body class="home-page " id="top" data-spy="scroll" data-target="#myScrollspy">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJQLND"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /1039154/FirstPost/Firstpost_Programmatic/Firstpost_Programmatic_2x2 -->
<div id='div-gpt-ad-1556871797346-0' style='height:2px; width:2px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556871797346-0'); });
</script>
</div>

    <input type="hidden" id="akamaiCityName"  value="">
    <input type="hidden" id="isLiveMatch" name="liveMatchValue" value="">
    <!-- Start Google Tag Manager (noscript) -->

    <!-- End Google Tag Manager (noscript) -->
    <div id="wrapper">
        

<style type="text/css">.masthead-wrap{background: url(https://images.firstpost.com//wp-content/uploads/fifa-2018/newdesktop-masthead-FIFA.jpg) center center no-repeat;}.masthead-wrap .masthead-container{display: flex;justify-content:space-between;align-items:center;max-width: 1400px;margin: 0 auto;padding: 0 15px;}.masthead-associate{display: flex;justify-content:center;color: #fff;text-transform: uppercase;font-size: 12px;align-items:center;}.masthead-associate p,.masthead-associate div{margin: 0;padding-left: 10px;align-items:center;font-family: 'Open sans',sans-serif;text-align: right;}#fpLoginUser .dropdown li{list-style: none;margin-left: 5px;}#sign-up-modal.modal{z-index: 99999 !important;}#sign-up-modal.modal iframe{border:none;}#sign-up-modal.modal .close{font-size: 25px;font-weight: 700;color: #000;text-shadow: 0 1px 0 #fff;background: white;height: 25px;width: 25px;border-radius: 30px;vertical-align: top;position: absolute;line-height: 1;top: 0;right: 0;opacity: 1;}.search-dropdown.open .dropdown-menu{top: 36px;}.search-dropdown .btn-default svg{display: none;}.search-dropdown.open .btn-default svg{display: block;}.search-dropdown.open .btn-default i{display: none;}.loksabha-logo{display: block;width: 100%;max-width: 380px;height: 60px;margin: 5px auto 0;background-size: 100% auto;}/*Flipper Css Start*/.flip-container{perspective:1000;}.flip-container .flipper.flip-me {-webkit-transform: rotateY(180deg); /* WebKit */-moz-transform: rotateY(180deg); /* Mozilla */-o-transform: rotateY(180deg); /* Opera */-ms-transform: rotateY(180deg); /* Internet Explorer */transform: rotateY(180deg);}/*speed of transition*/.flipper{transition: 1s;-webkit-transform-style: preserve-3d;transform-style: preserve-3d;position: relative;}.flip-container, .front, .back {width: 400px;height: 60px;border-radius:50%;margin: 0 auto;}.front, .back {backface-visibility: hidden;position: absolute;left: 0;}.front {z-index: 2;top: 0;}.back {-webkit-transform: rotateY(180deg); /* WebKit */-moz-transform: rotateY(180deg); /* Mozilla */-o-transform: rotateY(180deg); /* Opera */-ms-transform: rotateY(180deg); /* Internet Explorer */transform: rotateY(180deg);top: -15px;display: none;}/*Flipper End*/@media (max-width: 1366px){.masthead-wrap .masthead-container{max-width: 1200px;}.masthead-logo a img{max-width: 170px;}.masthead-player{padding-left: 20px;}.category-list>ul>li>a{padding: 6px 4px;font-size: 12px;}#fpLoginUser .dropdown{min-width: 162px;}}#login-modal .modal-dialog,#sign-up-modal .modal-dialog{width: 787px;}</style><script type="text/javascript">
  $(document).ready(function(){
    var d = new Date();
    var n = d.getTime();
    if(n >= 1562869801000 && n <= 1562956199000) {
            setTimeout(function(){
                $('.flipper').toggleClass('flip-me'); 
            }, 10000);
            $('.flipper').toggleClass('flip-me'); 

        setInterval(function(){ 
        // toggle the class every five second
        $('.flipper').toggleClass('flip-me'); 
        setTimeout(function(){
            // toggle back after 3 second
            $('.flipper').toggleClass('flip-me');
            //console.log('2')
        },270000);
        //console.log('3')
        },300000);
    }

});
</script><!--<div class="masthead-wrap"><div class="masthead-container"><div class="masthead-logo"><a href="/fifa-2018/"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/fifa-logo-gold.png" alt="Football world cup 2018" title="Football world cup 2018"></a></div><div class="masthead-player"><a href="/fifa-2018/"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/masthead-players.png" alt="Football world cup 2018" title="Football world cup 2018"></a></div><div class="masthead-associate"><p>associate sponsors</p><!--<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714535644&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_GooglePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/lloyd.jpg" alt="Llyod" title="Llyod"></a></div>--><!-- <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714535644&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_GooglePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/havells-195x22.jpg" alt="Havells" title="Havells"></a></div> --><!--<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/HDFC-EMI-Logo_1.png" alt="HDFC" title="HDFC"></a></div>--><!-- <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/fifa-2018/hdfc-202x22.png" alt="HDFC" title="HDFC"></a></div></div></div></div>--><header id="header" class="container"><div class="ad ad728x90" style="text-align: center;"><div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1 || adKey.indexOf('TECH2_ENG_DESKTOP') != -1 || adKey.indexOf('FSTPST_ENG') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            
                            if (width < 768 && (adKey.indexOf('FirstPost_Wap_New') != -1 || adKey.indexOf('FSTPST_ENG_WAP') != -1 || adKey.indexOf('TECH2_ENG_WAP') != -1)){
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div></div><div class="ad ad728x90" style="text-align: center;"></div><div class="ad ad728x90" style="text-align: center;"></div><div class="ad ad728x90" style="text-align: center;"></div><div class="header-main"><div class=""><div class="row"><div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><!-- Ads Display Widget Start --><div class="row"><a href="https://www.firstpost.com/tech/reviews/mobile/samsung-galaxy-a51-review-its-just-a-functional-device-8085801.html"><div class="col-md-4 col-sm-4 col-xs-4"><img class="img-responsive" src="https://images.firstpost.com/fpimages/380x285/fixed/jpg/flip_quote/20200227041354_Galaxy-A51-1024x768.jpg" /></div><div class="col-md-8 col-sm-8 col-xs-8"><small class="text-muted">Samsung Galaxy A51 review</small><p><strong>It is just a functional device</p></strong></div></a></div><!-- Ads Display Widget End --></div><div class="col-lg-6 col-md-4 col-sm-12 col-xs-12 text-center"><button id="mobile-menu" class="mobile-menu transparent-btn btn btn-default"><i class="icon-bars"></i></button><!-- <a href="/" class="main-logo"><img src='https://static.firstpost.com/assets/images/fp-logo_new.png' /></a>  --><div class="flip-container" id="flipMe"><div class="flipper"><div class="front"><a href="/" class="main-logo"><img src='https://static.firstpost.com/assets/images/fp-logo_new.png' /></a></div><div class="back"><a href="javascript:void(0);" class="main-logo" title>
                            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!--                            <script>
                            window.googletag = window.googletag || {cmd: []};
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Comistan_Flip', [1, 1], 'div-gpt-ad-1562850591434-0').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            });
                            </script>-->
                            <!-- /1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Comistan_Flip --><!--                            <div id='div-gpt-ad-1562850591434-0' style='width: 1px; height: 1px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562850591434-0'); });
                            </script>
                            </div>--><img src='https://static.firstpost.com/assets/images/amazon-2.png' width="250" /></a></div></div></div><!-- <a href="/" class="main-logo"><img src="https://images.firstpost.com//wp-content/uploads/fp/fp-diwali.png"></a> --><div class="date-ebook"><span class="date" style="border:none;">Thursday, March 05, 2020</span><!--<span><a href="https://www.firstpost.com/ebook_download.php">Latest E-book</a></span>--><!-- <span><a href="http://hindi.firstpost.com/"><strong>Switch to हिन्दी</strong></a></span> --><!-- <span class="accuweatherresults" id="aw_desktop"></span> --></div><!--<span class="accuweatherresults" style="display: none" id="aw_mobile"></span>--><!-- air quality index --><!-- <div class="air-quality"><div class="left"><div id="slidecontainer"><div class="overlay"></div><div id="range-badge" class="range-badge"></div><input id="aqi_data" type="range" class="slider" min="0" max="500" step="1" value="" /></div></div><div class="right"><p id="city" class="city"></p><div class="s-logo"><a href="https://www.honeywellsmarthomes.com/smart-connected-air-purifier/?utm_source=Display_Widget&utm_medium=Firstpost&utm_campaign=Long_Term_Deal" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/assets/images/honeywell.png"></a><span>Air Purifiers</span><div id='div-gpt-ad-1508223058503-0' style='height:1px; width:1px;'><script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508223058503-0'); });
								</script></div></div></div></div>  --><!--air-quality--><!-- <div class="weather-widget-mobile text-center" id="accuweatherresults"></div> --></div><div class="col-lg-3 col-md-4 text-right"><div class="search-dropdown dropdown hidden-md hidden-lg"><button class="btn btn-default dropdown-toggle" type="button" id="searchDropDownMobile" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button><div class="dropdown-menu" aria-labelledby="searchDropDownMobile"><div class="nav-search-box open"><div class="site-search"><input autocomplete="off" class="search" type="text" name="search" tabindex="1" placeholder="Search..."/><button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button><div class="suggesting"><img src="" /></div></div><div class="search-suggestions hidden"></div></div></div></div><!-- Ads Display Widget Start --><div id='FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1 || adKey.indexOf('TECH2_ENG_DESKTOP') != -1 || adKey.indexOf('FSTPST_ENG') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                            
                            if (width < 768 && (adKey.indexOf('FirstPost_Wap_New') != -1 || adKey.indexOf('FSTPST_ENG_WAP') != -1 || adKey.indexOf('TECH2_ENG_WAP') != -1)){
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                        </script></div><!-- Ads Display Widget End --></div></div></div></div><style>@font-face {font-family: tradeGothic;src: url('https://static.firstpost.com/assets/css/steveMadden/fontstd.ttf');}.selfmadenav{font-family: tradeGothic;background: black;color: white;}.selfmadenav a{color: white !important;font-family: tradeGothic !important;color: white !important;}.user-detail a{width: 91px;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;}.user-detail a img{padding-right: 3px;}.dropdown li:nth-child(2){list-style: none;}</style><div class="header-bottom"><div class="nav-wrap clearfix" id="main-menu"><a href="/" id="nav-flogo"><img src="https://images.firstpost.com/wp-content/uploads/f-logo-v1.png" alt="Firstpost"/></a><nav class="category-list"><ul><li class=""><a href="https://www.firstpost.com/"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="#f3402f"><path d="M10 20v-6h4v6h5v-8h3L12 3 2 12h3v8z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a></li><li class="submenu " ><a href="https://www.firstpost.com/category/politics">Politics</a><ul class="dropdown"><li><a href="https://www.firstpost.com/politics/maharashtra-detention-centre-is-for-foreigners-awaiting-deportation-no-connection-with-caa-nrc-says-state-home-ministry-8122581.html" class="main-news-item" title="Maharashtra detention centre is for foreigners awaiting deportation, no connection with CAA, NRC, says state home ministry"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2020/03/uddhav-thackeray-pti.jpg" /></div><div class="news-text">Maharashtra detention centre is for foreigners awaiting deportation, no connection with CAA, NRC, says state home ministry</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/politics/no-need-to-discuss-caa-npr-in-maharashtra-assembly-says-ashok-chavan-after-bjp-accuses-maha-vikas-aghadi-of-making-contradictory-remarks-8122751.html">No need to discuss CAA, NPR in Maharashtra Assembly, says Ashok Chavan after BJP accuses Maha Vikas Aghadi of making contradictory remarks</a></li><li><a href="https://www.firstpost.com/india/cm-uddhav-thackeray-urges-people-not-to-panic-over-coronavirus-outbreak-says-maharashtra-is-prepared-8122171.html">CM Uddhav Thackeray urges people not to panic over coronavirus outbreak, says Maharashtra is prepared</a></li><li><a href="https://www.firstpost.com/politics/lok-sabha-suspends-7-congress-mps-for-gross-misconduct-as-oppn-continued-protests-against-delhi-violence-gaurav-gogoi-among-members-8121801.html">Lok Sabha suspends 7 Congress MPs for 'gross misconduct'; Opposition continues protests seeking immediate discussion on Delhi violence</a></li><li><a href="https://www.firstpost.com/india/hindustan-is-being-divided-burnt-says-congress-leader-rahul-gandhi-after-visiting-violence-hit-areas-of-northeast-delhi-8119091.html">Hindustan is being divided, burnt, says Congress leader Rahul Gandhi after visiting violence-hit areas of northeast Delhi</a></li><li><a href="https://www.firstpost.com/politics/four-madhya-pradesh-mlas-arrive-in-bengaluru-amid-allegations-of-horse-trading-congress-accuses-bjp-of-trying-to-bring-down-kamal-nath-govt-8119181.html">Four Madhya Pradesh MLAs arrive in Bengaluru amid allegations of horse-trading; Congress accuses BJP of trying to bring down Kamal Nath govt</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/sports">Sports</a><ul class="dropdown"><li><a href="https://www.firstpost.com/sports/premier-league-arsenal-midfielder-lucas-torreira-fractures-ankle-in-fa-cup-tie-no-date-set-for-return-8122771.html" class="main-news-item" title="Premier League: Arsenal midfielder Lucas Torreira fractures ankle in FA Cup tie, no date set for return"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/11/Lucas-Torreira-380-Reuters.jpg" /></div><div class="news-text">Premier League: Arsenal midfielder Lucas Torreira fractures ankle in FA Cup tie, no date set for return</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/sports/andy-murray-hoping-to-return-in-time-for-miami-open-after-extended-spell-on-sidelines-due-to-recurring-hip-injury-8122761.html">Andy Murray hoping to return in time for Miami Open after extended spell on sidelines due to recurring hip injury</a></li><li><a href="https://www.firstpost.com/sports/fifa-considering-postponement-of-world-cup-2022-qualifiers-after-coronavirus-outbreak-8122691.html">FIFA considering postponement of World Cup 2022 Qualifiers after coronavirus outbreak</a></li><li><a href="https://www.firstpost.com/sports/formula-1-governing-body-defends-confidential-settlement-with-ferrari-over-2019-engine-8122631.html">Formula 1 governing body defends confidential settlement with Ferrari over 2019 engine</a></li><li><a href="https://www.firstpost.com/sports/paraguay-police-question-former-brazil-star-ronaldinho-over-alleged-adulterated-passport-8122611.html">Paraguay police question former Brazil star Ronaldinho over alleged 'adulterated' passport</a></li><li><a href="https://www.firstpost.com/health/six-nations-rugby-italy-vs-england-match-in-rome-postponed-because-of-virus-8122521.html">Six Nations Rugby: Italy vs England match in Rome postponed because of virus</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/india">India</a><ul class="dropdown"><li><a href="https://www.firstpost.com/india/delhi-riots-toll-in-spate-of-violence-in-northeast-district-rises-to-53-gtb-hospital-sees-44-casualties-8122681.html" class="main-news-item" title="Delhi riots: Toll in spate of violence in northeast district rises to 53; GTB hospital sees 44 casualties"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2020/02/northeast-delhi-school-PTI.jpg" /></div><div class="news-text">Delhi riots: Toll in spate of violence in northeast district rises to 53; GTB hospital sees 44 casualties</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/india/delhi-police-detains-ghaziabad-man-for-trying-to-enter-parliament-with-3-live-rounds-in-his-wallet-released-later-8122711.html">Delhi Police detains Ghaziabad man for trying to enter Parliament with 3 live rounds in his wallet, released later</a></li><li><a href="https://www.firstpost.com/india/coronavirus-outbreak-live-updates-covid-19-india-alert-novel-coronavirus-latest-news-delhi-today-8115121.html">Coronavirus Outbreak LIVE Updates: Closure of schools affect 30 crore students worldwide, 20 lakh hit in Delhi alone</a></li><li><a href="https://www.firstpost.com/india/vmateasliholibaaz-trailer-out-bhuvan-bam-takes-on-ashish-chanchlani-this-holi-8122701.html">#VMateAsliHolibaaz trailer out: Bhuvan Bam takes on Ashish Chanchlani this Holi</a></li><li><a href="https://www.firstpost.com/india/six-confirmed-cases-in-agra-1-in-ghaziabad-adityanath-govt-taking-all-steps-to-tackle-coronavirus-in-uttar-pradesh-says-health-minister-8122391.html">Six confirmed cases in Agra, 1 in Ghaziabad: Adityanath govt taking all steps to tackle coronavirus in Uttar Pradesh, says health minister</a></li><li><a href="https://www.firstpost.com/health/coronavirus-outbreak-two-with-travel-history-to-epidemic-hit-italy-and-south-korea-flee-jammu-hospital-brought-back-by-officials-8122471.html">Coronavirus outbreak: Two with travel history to epidemic-hit Italy and South Korea flee Jammu hospital, brought back by officials</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/world">World</a><ul class="dropdown"><li><a href="https://www.firstpost.com/india/sayyid-ali-khamenei-criticises-india-over-delhi-riots-says-govt-should-confront-extremist-hindus-relations-likely-to-be-strained-over-tehrans-continued-criticism-8122311.html" class="main-news-item" title="'Confront extremist Hindus': Ayatollah Khamenei slams Modi govt as Delhi riots strain India-Iran ties"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2014/07/AyatollahKhamenei_Reuters.jpg" /></div><div class="news-text">'Confront extremist Hindus': Ayatollah Khamenei slams Modi govt as Delhi riots strain India-Iran ties</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/india/coronavirus-outbreak-live-updates-covid-19-india-alert-novel-coronavirus-latest-news-delhi-today-8115121.html">Coronavirus Outbreak LIVE Updates: Nativity Church shuts down indefinitely ahead of Easter; epidemic dampens Holi spirit</a></li><li><a href="https://www.firstpost.com/tech/science/eu-unveils-first-ever-climate-law-that-will-help-in-making-all-the-countries-climate-neutral-by-2050-8120821.html">EU unveils first ever climate law that will help in making all the countries climate neutral by 2050</a></li><li><a href="https://www.firstpost.com/health/how-coronavirus-is-affecting-the-automotive-industry-on-the-global-stage-8121321.html">How Coronavirus is affecting the automotive industry on the global stage</a></li><li><a href="https://www.firstpost.com/health/coronavirus-outbreak-medical-team-to-reach-iran-today-hope-to-set-up-first-clinic-in-qom-by-evening-says-eam-s-jaishankar-8121501.html">Coronavirus outbreak: Medical team to reach Iran today, hope to set up first clinic in Qom by evening, says EAM S Jaishankar</a></li><li><a href="https://www.firstpost.com/world/as-joe-biden-squares-up-to-bernie-sanders-voters-must-answer-one-question-restoration-and-reform-or-revolution-8120381.html">As Joe Biden squares up to Bernie Sanders, voters must answer one question: Restoration and reform, or revolution?</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/business">Business</a><ul class="dropdown"><li><a href="https://www.firstpost.com/business/pnb-fraud-uk-court-rejects-fugitive-diamantaire-nirav-modis-bail-plea-for-fifth-time-to-complete-one-year-in-jail-on-19-march-8122321.html" class="main-news-item" title="PNB fraud: UK court rejects fugitive diamantaire Nirav Modi's bail plea for fifth time; to complete one year in jail on 19 March"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/03/Nirav-Modi-2.jpg" /></div><div class="news-text">PNB fraud: UK court rejects fugitive diamantaire Nirav Modi's bail plea for fifth time; to complete one year in jail on 19 March</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/business/sbi-cards-ipo-subscribed-22-45-times-on-final-day-of-bidding-receives-bids-for-rs-2-lakh-cr-8122371.html">SBI Cards IPO subscribed 22.45 times on final day of bidding, receives bids for Rs 2 lakh cr</a></li><li><a href="https://www.firstpost.com/business/vodafone-idea-says-no-trai-intervention-on-tariffs-may-prompt-more-industry-exits-airtel-for-2-year-floor-price-8122541.html">Vodafone Idea says no TRAI intervention on tariffs may prompt more industry exits; Airtel for 2-year floor price</a></li><li><a href="https://www.firstpost.com/health/coronavirus-outbreak-india-plans-to-airlift-components-from-china-to-help-local-tech-industry-other-sectors-explore-airfreight-option-too-8122161.html">Coronavirus outbreak: India plans to airlift components from China to help local tech industry; other sectors explore airfreight option too</a></li><li><a href="https://www.firstpost.com/business/yes-bank-shares-zoom-27-amid-reports-of-takeover-by-sbi-led-consortium-lenders-m-cap-surges-to-rs-9398-49-cr-8122251.html">Yes Bank shares zoom 27% amid reports of takeover by SBI-led consortium; lender's m-cap surges to Rs 9,398.49 cr</a></li><li><a href="https://www.firstpost.com/business/karnataka-budget-2020-petrol-diesel-liquor-to-cost-more-from-1-april-as-bs-yeddiyurappa-govt-proposes-tax-hikes-8121781.html">Karnataka budget 2020: Petrol, diesel, liquor to cost more from 1 April as BS Yeddiyurappa govt proposes tax hikes</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/entertainment">Entertainment</a><ul class="dropdown"><li><a href="https://www.firstpost.com/health/no-time-to-die-release-postponed-a-look-at-how-covid-19-outbreak-has-affected-the-entertainment-industry-8120671.html" class="main-news-item" title="No Time to Die release postponed: a look at how COVID-19 outbreak has affected the entertainment industry"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/12/no-time-to-die-380.jpg" /></div><div class="news-text">No Time to Die release postponed: a look at how COVID-19 outbreak has affected the entertainment industry</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/entertainment/bollywood/tiger-shroff-is-no-baaghi-at-all-action-stars-appeal-is-restricted-to-homogeneous-roles-in-the-age-of-versatility-8116021.html">Tiger Shroff is no Baaghi; the action star's appeal is restricted to homogeneous roles in the age of versatility</a></li><li><a href="https://www.firstpost.com/entertainment/tiger-shroffs-heropanti-2-cobra-nene-naa-pon-magal-vandhal-aham-brahmasmi-first-looks-this-week-8120221.html">Tiger Shroff's Heropanti 2, Cobra, Nene Naa, Pon Magal Vandhal, Aham Brahmasmi: First looks this week</a></li><li><a href="https://www.firstpost.com/entertainment/marvel-unveils-phase-iv-roster-for-2020-21-black-widow-the-eternals-thor-4-india-release-dates-announced-8120781.html">Marvel unveils Phase IV roster for 2020-21; Black Widow, The Eternals, Thor 4 India release dates announced</a></li><li><a href="https://www.firstpost.com/entertainment/katy-perry-announces-pregnancy-through-a-new-music-video-titled-never-worn-white-8120931.html">Katy Perry announces pregnancy through a new music video titled Never Worn White</a></li><li><a href="https://www.firstpost.com/entertainment/tiger-shroffs-baaghi-3-sanjay-mishra-deepak-dobriyals-kamyaab-onward-gypsy-know-your-releases-8120141.html">Tiger Shroff's Baaghi 3, Sanjay Mishra, Deepak Dobriyal's Kamyaab, Onward, Gypsy: Know Your Releases</a></li></ul></li><li class="submenu " ><a title="First Cricket" href="https://www.firstpost.com/firstcricket/">Cricket</a><ul class="dropdown"><li><a href="https://www.firstpost.com/firstcricket/sports-news/kuldeep-yadav-hoping-to-nail-down-starting-spot-in-indias-t20-world-cup-team-with-ipl-performance-8122571.html" class="main-news-item" title="Kuldeep Yadav hoping to nail down starting spot in India's T20 World Cup Team with IPL performance"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2020/01/Kuldeep-Yadav-IND-WI-presser-Sportzpics-380.jpg" /></div><div class="news-text">Kuldeep Yadav hoping to nail down starting spot in India's T20 World Cup Team with IPL performance</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/icc-womens-t20-world-cup-2020-australia-beat-south-africa-to-qualify-for-sixth-straight-final-8122361.html">ICC Women's T20 World Cup 2020: Australia beat South Africa to qualify for sixth straight final</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/mashrafe-mortaza-to-step-down-as-captain-of-bangladesh-odi-team-after-final-match-against-zimbabwe-8122331.html">Mashrafe Mortaza to step down as captain of Bangladesh ODI team after final match against Zimbabwe</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/newly-appointed-selection-committee-chief-sunil-joshi-says-its-an-honour-to-serve-india-again-8122001.html">Newly-appointed selection committee chief Sunil Joshi says it's an honour to serve India again</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/ipl-2020-crickets-limited-global-reach-means-league-to-go-ahead-as-scheduled-despite-threat-of-coronavirus-8121761.html">IPL 2020: Cricket's limited global reach means league to go ahead as scheduled despite threat of coronavirus</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/icc-womens-t20-world-cup-2020-england-skipper-heather-knight-calls-for-rule-change-as-rain-ends-her-teams-campaign-8121431.html">ICC Women's T20 World Cup 2020: England skipper Heather Knight calls for rule change as rain ends her team's campaign</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/tech">TECH</a><ul class="dropdown"><li><a href="https://www.firstpost.com/tech/auto-tech/new-hyundai-creta-suv-will-offer-more-than-50-connectivity-features-via-blue-link-app-8121631.html" class="main-news-item" title="New Hyundai Creta SUV will offer more than 50 connectivity features via Blue Link app"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2020/03/hyundai.jpg" /></div><div class="news-text">New Hyundai Creta SUV will offer more than 50 connectivity features via Blue Link app</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/tech/auto-tech/facelifted-bmw-x1-suv-launched-in-india-at-rs-35-90-lakh-two-engine-options-added-8121591.html">Facelifted BMW X1 SUV launched in India at Rs 35.90 lakh; two engine options added</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/shanling-mtw100-tws-earbuds-review-hipster-approved-chi-fi-8120531.html">Shanling MTW100 TWS earbuds review: Hipster-approved Chi-Fi</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/twitter-is-testing-tweets-that-will-disappear-after-24-hours-just-like-instagram-stories-8120241.html">Twitter is testing 'fleet' tweets that will disappear after 24 hours just like Insta stories</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/samsung-galaxy-m31-to-go-on-sale-today-on-amazon-at-12-00-pm-pricing-starts-at-rs-15999-8120021.html">Samsung Galaxy M31 to go on sale today on Amazon at 12.00 pm, pricing starts at Rs 15,999</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/u-s-senator-wants-to-ban-tiktok-for-federal-workers-citing-chinese-government-ties-8119621.html">U.S. senator wants to ban TikTok for federal workers, citing Chinese government ties</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/health">Health</a></li><li class="submenu " ><a href="https://www.firstpost.com/category/photos">Photos</a></li><li class="submenu " ><a href="https://www.firstpost.com/category/videos">Videos</a></li><!--<li><a href="https://www.firstpost.com/shows" alt="Shows" title="Shows" >Shows</a></li>--><li><a href="https://www.firstpost.com/culture-of-world/" alt="FirstCulture" title="FirstCulture" >FirstCulture</a></li><!-- <li><a href="https://www.firstpost.com/netflix" class="nav-tab-border" alt="Netflix" title="Netflix" style="color: #E50914;" id="netflix_link">Netflix</a></li> --><li ><a href="/tech2-innovate" alt="Tech2 Innovate" title="Tech2 Innovate" style="background:#fff;color:#ff0000;">Tech2 Innovate</a></li><!-- <li ><a href="https://www.firstpost.com/breathefree" alt="#BREATHEFREE by Volvo" title="#BREATHEFREE by Volvo" style="background:#fff;color:#ff9900;">#BreatheFree</a></li> --><li ><a href="/9-months" alt="9 Months Season 4" title="9 Months Season 4" style="background:#fff;color:#0080c6;">9 Months Season 4</a></li><!--<li ><a href="/tata-steel" alt="#TomorrowHub" title="#TomorrowHub" style="background:#fff;color:#0080c6;">#TomorrowHub</a></li>--><!-- <li id="fpLoginUser" class="submenu"><a href="document:void(0);" data-toggle="modal" data-target="#sign-up-modal"><img src="https://i.ibb.co/z6nM35P/user.png" alt="user" border="0"> LOGIN</a></li><li id="fpLoggedUser" style="display: none;" class="submenu user-detail"><a href="document:void(0);" id="loginUserName"><img src="https://i.ibb.co/z6nM35P/user.png" alt="user" border="0">LOGIN</a> --><!-- <ul class="dropdown"> --><!-- <li><a href="">Your Account</a></li><li><a href="">Your Recomendations</a></li> --><!-- <li><a href="javascript:void(0)" onclick="signOut();">Sign Out</a></li></ul></li> --><!-- <li ><a href="https://www.firstpost.com/assembly-elections-2018" alt="Assembly Elections 2018" title="Assembly Elections 2018" style="background:#fa593f;color:#fff;">Assembly Elections</a></li> --></ul><!-- <button id="search"><i class="fa fa-search"></i></button> --></nav><div class="search-dropdown dropdown hidden-sm hidden-xs"><button class="btn btn-default dropdown-toggle" type="button" id="searchDropDown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button><div class="dropdown-menu" aria-labelledby="searchDropDown"><div class="nav-search-box open"><div class="site-search"><input autocomplete="off" class="search" autofocus="true" id="searchDropDownInput" type="text" name="search" tabindex="1" placeholder="Search..."/><button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button><div class="suggesting"><img src="" /></div></div><div class="search-suggestions hidden"></div></div></div></div></div><!--nav-wrap--><ul class="fp-submenu"><li><a title="Citizenship Amendment Act" href="https://www.firstpost.com/tag/citizenship-act">Citizenship Amendment Act</a></li><li><a title="Delhi Violence" href="https://www.firstpost.com/tag/delhi-violence">Delhi Violence</a></li><li><a title="WT20 World Cup" href="https://www.firstpost.com/firstcricket/series/icc-womens-t20-world-cup-2020.html">WT20 World Cup</a></li><li><a title="Coronavirus" href="https://www.firstpost.com/tag/coronavirus">Coronavirus</a></li><li><a title="Road to Tokyo 2020" href="https://www.firstpost.com/tag/tokyo-olympics-2020">Road to Tokyo 2020</a></li><li><a title="#News18RisingIndia" href="https://www.news18.com/rising-india-summit">#News18RisingIndia</a></li></ul></div><!-- header-bottom -->
<script type="text/javascript">
    function signOut(){
        Cookies.remove('user-token', { path: '/', domain: '.firstpost.com' });
        Cookies.remove('__token__', { path: '/', domain: '.firstpost.com' });
        location.reload();
    }
    function refreshIframe(){        
        var iframe = document.getElementById('loginFrame');
        iframe.src = iframe.src;
    }
</script>
</header><!----><!--  --><div class="ad text-center"><div class="ad-wap-ros-top"><div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1 || adKey.indexOf('TECH2_ENG_DESKTOP') != -1 || adKey.indexOf('FSTPST_ENG') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            
                            if (width < 768 && (adKey.indexOf('FirstPost_Wap_New') != -1 || adKey.indexOf('FSTPST_ENG_WAP') != -1 || adKey.indexOf('TECH2_ENG_WAP') != -1)){
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div> <!-- ==For All==03/05/20--><!-- Ads Display Widget End --></div></div>
<div class="content container">
<!-- News Ticker Start -->
<!-- News Ticker End -->
</div>

 
<!--<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>-->
<script type="text/javascript" async="async" src="https://www.firstpost.com/assets/js/jquery.visible.js"></script>
<meta property="article:tag" content="Arsenal" />
<meta property="article:tag" content="football" />
<meta property="article:tag" content="James Bolton" />
<meta property="article:tag" content="KickingAround" />
<meta property="article:tag" content="Lucas Torreira" />
<meta property="article:tag" content="Premier League" />


<meta property="article:section" content="Sports" />
    <meta property="article:published_time" content="2020-03-05T21:28:33+05:30" />
<meta property="article:modified_time" content="2020-03-05T21:28:33+05:30" />
<meta property="og:updated_time" content="2020-03-05T21:28:33+05:30" />

<!-- <meta name="news_keywords" content="Arsenal,football,James Bolton,KickingAround,Lucas Torreira,Premier League" />
<meta name="keywords" content="Arsenal,football,James Bolton,KickingAround,Lucas Torreira,Premier League" /> -->
<!-- Ads Config Widget Start -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js '></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_Custom_1x1', [1, 1], 'div-gpt-ad-1534831914816-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    //_w18setppid();
    googletag.enableServices();
  });
</script>
<!--premium user Css Start -->

<style type="text/css">
    @media (max-width:1367px){.abc_iframe{height:600px!important}}.hideCont{height:600px;overflow:hidden;border:1px solid #fff}.wrapper{display:none}.fadeout{position:absolute;margin-top:-100px;width:100%;height:100px;background:-webkit-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:-moz-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:-o-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:-ms-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%)}#show-full-artcl{display:block}#show-full-artcl{padding:0 0 10px;text-transform:uppercase;position:relative;margin-top:0;text-align:center}#show-full-artcl a{padding:2px 20px;border:1px solid #c4c2c2;margin-right:3px;font-size:12px;color:#949494;border-radius:4px;font-weight:700;text-transform:uppercase;text-decoration:none}.iframe-responsive{height:0;max-width:100%;overflow:hidden;padding-bottom:77%;position:relative}.iframe-responsive embed{height:100%;width:100%}.kbd-iframe-wrap embed{height:190px}.premium-cont-wrap{display:flex;width:100%;padding:0;flex-wrap:wrap}.premium-cont-wrap .left-content{flex-basis:0;display:flex;flex-grow:2;justify-content:flex-end;flex-wrap:wrap;padding:0 15px;border-right:#b2b2b2 solid 1px;background:#fff;z-index:1}.premium-cont-wrap .right-content{display:flex;flex-basis:0;flex-grow:1;padding:0 15px;justify-content:center;flex-wrap:wrap;flex-direction:column;background:#fff;z-index:1}.premium-main-heading{display:flex;width:70%;color:#f1372e;font-size:48px;margin:0}.points{display:flex;width:70%;padding:0;margin:0;flex-wrap:wrap}.points li{list-style:none;padding:10px 0;font-size:14px;font-weight:700;color:#0c0c0c;border-bottom:#dbdbdb solid 1px}.options-txt{font-size:12px;text-transform:uppercase;font-weight:700;color:#222}.options-button{max-width:235px;font-size:13px;color:#f1372e;text-transform:uppercase;text-align:center;padding:10px 5px;text-decoration:none;border:#f1372e solid 1px;border-radius:3px;margin-bottom:7px}.options-button:hover{background:#f1372e;color:#fff}.gradient{width:100%;height:130px;z-index:1;background:-moz-linear-gradient(top,rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background:-webkit-linear-gradient(top,rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background:linear-gradient(to bottom,rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%)}.premiumDivMain{margin-top:-150px}@media (max-width:480px){.sign-up-social-share{flex-direction:column}#sign-up .modal-header{padding-bottom:0}#sign-up .modal-body{padding-top:0}}.bullet-points{color:#000;font-size:20px;font-weight:400;padding:0;margin:0}.bullet-points li{margin-bottom:15px;position:relative;list-style:none;padding-left:20px;margin-top:15px;border-bottom:1px solid #f1f1f1}.bullet-points li h2{font-family:'Frank Ruhl Libre',Georgia,serif;font-size:20px;font-weight:400;line-height:1.2}.bullet-points li::before{position:absolute;content:"";width:5px;height:5px;background:#ed3a2d;left:0;top:7px}
</style>

<!--premium user Css END -->
<!-- /1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_Custom_1x1 -->
<div id='div-gpt-ad-1534831914816-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534831914816-0'); });
</script>
</div>





<script type="text/javascript">


    var width = window.innerWidth || document.documentElement.clientWidth;
    if(width >= 768) {

        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2', [2,2], 'FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();            
            //_w18setppid();
            googletag.enableServices();
        });

    }
</script>


<div id='FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'); });
        }
    </script>
</div>


<script type="text/javascript">
    var width = window.innerWidth || document.documentElement.clientWidth;
    /*if (width <= 768 ) {

        googletag.cmd.push(function(){
            googletag.defineOutOfPageSlot('/63833091/Out_fp_WAP_Swipe-Up_OOP', 'div-gpt-ad-1482931374058-0').addService(googletag.pubads());
        });
    }*/

    /*if(width <= 768) {
        googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/1039154/FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1', 'div-gpt-ad-1501742782171-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            //_w18setppid(_w18_uni_id );            
            //_w18setppid();
            googletag.enableServices();
        });
    }*/
	
	if (width >= 768 ) {
        var flyingAdDefine = "FirstPost/Firstpost_Flying/Firstpost_Flying_300x250";
        if(flyingAdDefine != "noad"){
        	var FP_FloatingAd_300x250_defineslot_cook = FPgetcookieForDFP('FP_FloatingAd_300x250');
        	googletag.cmd.push(function(){
        		if ( typeof FP_FloatingAd_300x250_defineslot_cook === 'undefined' || FP_FloatingAd_300x250_defineslot_cook == '' || FP_FloatingAd_300x250_defineslot_cook < '5' )  {
        			googletag.defineSlot('/1039154/FirstPost/Firstpost_Flying/Firstpost_Flying_300x250', [300,250], 'FirstPost/Firstpost_Flying/Firstpost_Flying_300x250').addService(googletag.pubads());
        			googletag.pubads().enableSingleRequest();
        			//_w18setppid(_w18_uni_id );            
                    //_w18setppid();
                    googletag.enableServices();
        		}
        	});
        }
	}

</script>


<!-- Ads Config Widget End -->

<!--live blog css prem panicker-->

<style type="text/css">
    .green-load,.green-load a{text-align: center;margin: 10px 0;}.panel-title img{max-width:100%;width:auto}.green-brd{border:1px solid #A6CE39!important}.green-load a{background-color:#A6CE39;padding:5px;border-radius:5px;color:#fff;text-transform:uppercase;font-size:12px}.green-load a:hover{color: #fff}.firstpost-commentary .highlight-list li:last-child { padding: 15px 5px 0;border-bottom: 0px dashed #CCC;}.page-title.article-title{margin-bottom: 0px;}.main{margin-top: 0px !important;}.article-meta{margin-top: 10px;}
</style>

<!--live blog css prem panicker-->

<style type="text/css">
    .iframe-responsive{
        height: 0;
        max-width: 100%;
        overflow: hidden;
        padding-bottom: 77%;
        position: relative;
    }

    .iframe-responsive embed {
        height: 100%;
        width: 100%;
    }

    .kbd-iframe-wrap embed{
        height: 190px;
    }
</style>

  <div id="fb-root"></div>

<!-- <script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.9&appId=1117108234997285";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script> -->
<script>
    window.fbAsyncInit = function () {
        FB.init({appId: '1117108234997285', version: 2.4, xfbml: true});

        // *** here is my code ***
        if (typeof facebookInit == 'function') {
            facebookInit();
        }
    };

    (function () {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
    }());


    function facebookInit() {
        console.log('Found FB: Loading comments.');
        FB.XFBML.parse();
    }
</script>


<!-- Social Sharing Buttons Starts Here-->
<style>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</style>
<!-- Social Sharing Buttons Ends Here-->



<script type="application/ld+json">
        [{
          "@context": "http://schema.org",
          "mainEntityOfPage":"https://www.firstpost.com/sports/premier-league-arsenal-midfielder-lucas-torreira-fractures-ankle-in-fa-cup-tie-no-date-set-for-return-8122771.html",
          "@type": "NewsArticle",
          "url": "https://www.firstpost.com/sports/premier-league-arsenal-midfielder-lucas-torreira-fractures-ankle-in-fa-cup-tie-no-date-set-for-return-8122771.html",
          "articleBody":" Arsenal midfielder Lucas Torreira fractured his ankle during Monday’s 2-0 win at Portsmouth in the fifth round of the FA Cup, the Premier League club confirmed on Thursday. 
     File image of Lucas Torreira. Reuters  
 Torreira was on the receiving end of a heavy tackle from Portsmouth defender James Bolton early in the game and the Uruguayan midfielder was taken off on a stretcher after receiving treatment. 
 The 24-year-old was later seen leaving Fratton Park on crutches with his right foot in a protective boot. 
 No timeline was given for his return but the club said they were “awaiting further specialist reviews” before coming up with a recovery plan. 
 Arsenal, who play Sheffield United in the quarter-finals of the FA Cup later this month, are at home to West Ham United in the league on Saturday. 
",
          "articleSection":"Sports",
          "headline": "Premier League: Arsenal midfielder Lucas Torreira fractures ankle in FA Cup tie, no date set for return",
          "description":"Torreira was on the receiving end of a heavy tackle from Portsmouth defender James Bolton early in the game and the Uruguayan midfielder was taken off on a stretcher after receiving treatment",
          "author": "Reuters",
                      "datePublished": "2020-03-05T21:28:33+05:30",
                    
          "dateModified": "2020-03-05T21:28:33+05:30",
          "image":{
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "width": "100px",
                "height": "100px",
                "url":"https://images.firstpost.com/wp-content/uploads/2018/11/Lucas-Torreira-380-Reuters.jpg"
              },
          "publisher":{
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Firstpost",
                "logo": {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "width": "100px",
                        "height": "100px",
                      "url": "https://images.firstpost.com/wp-content/uploads/2016/03/FP-Logo-resize.png"
                    },
                "url":"https://www.firstpost.com/"
              }
        }]
    </script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "name": "Premier League: Arsenal midfielder Lucas Torreira fractures ankle in FA Cup tie, no date set for return",
        "description": "Torreira was on the receiving end of a heavy tackle from Portsmouth defender James Bolton early in the game and the Uruguayan midfielder was taken off on a stretcher after receiving treatment",
        "keywords":"Arsenal,football,James Bolton,KickingAround,Lucas Torreira,Premier League",
        "url" : "https://www.firstpost.com/sports/premier-league-arsenal-midfielder-lucas-torreira-fractures-ankle-in-fa-cup-tie-no-date-set-for-return-8122771.html"
    }
</script>



<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "name": "Premier League: Arsenal midfielder Lucas Torreira fractures ankle in FA Cup tie, no date set for return",
      "author": "Reuters",
      "datePublished": "Mar, 05 2020 21:28:33 IST"
    }
    </script>
    



<input type="hidden" id="infiniteArticlesList" value="">
<!--<div id='div-gpt-ad-1483535494214-0'>
    
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483535494214-0'); });
    </script>
    
</div>-->

<!--<div style="display:block;" id='div-gpt-ad-1482931374058-0'>
    
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482931374058-0'); });
    </script>
    
</div>-->
<input type="hidden" name="premiumContent" id="premiumContent" value="">

        </br>
    <div class="content container">
        <!-- ============================Assembly Election Const Result============================================= -->
   
<!-- ============================Assembly Election const Result============================================= -->
 
    </div>
    
        <div class="content container">
        


        </div>
    
    </div>    
<div class="content" id="main" data-article-id="8122771" data-category-id="36" data-category-name="Sports">
    <div class="contentMain">
        
        <div class="container article contentMainArticle" id="aid_8122771">
                        <!-- Ads Display Widget Start -->
                        <div class="ad text-center">
                <div class="ad-wap-ros-top">
                    <div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1 || adKey.indexOf('TECH2_ENG_DESKTOP') != -1 || adKey.indexOf('FSTPST_ENG') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            
                            if (width < 768 && (adKey.indexOf('FirstPost_Wap_New') != -1 || adKey.indexOf('FSTPST_ENG_WAP') != -1 || adKey.indexOf('TECH2_ENG_WAP') != -1)){
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div>
                    <!-- Ads Display Widget End -->
                </div>                
            </div>
            <div class='728X90Ad text-center'></div>
                            <!-- Ticker Start -->
                
                <!-- Ticker End -->                                                                 

            <div class="breadcrumbs-wrap">
                <span>You are here: </span>
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                       <a href="https://www.firstpost.com/" itemprop="item" ><span itemprop="name">Latest News</span></a>
                        <meta itemprop="position" content="1" />
                    </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="https://www.firstpost.com/category/sports" itemprop="item"><span itemprop="name">Sports News</span></a>
                        <meta itemprop="position" content="2" />
                    </li>
                </ol>
            </div>   
            
                                     
            <div class="main" role="main">
                
            <!-- Live Match Start -->                
             
              
            
            
                <!-- Live Match End -->
                
                <!-- Tata steel logo start-->
                                <!-- Tata steel logo start--> 
                   
            <h1 itemprop="headline" id="headlineitem" class="page-title article-title">Premier League: Arsenal midfielder Lucas Torreira fractures ankle in FA Cup tie, no date set for return</h1>
            
                
                                <div class="article-meta clearfix">
                    <div class="row">
                        <div class="col-md-8 col-sm-6 col-xs-12">
                            <div class="author-date pull-left col-xs-12 clearfix">
                                <div>
                                                                                                            <a class="section-btn" href="/category/sports">Sports</a>
                                                                                                            <a class="article-by" href="https://www.firstpost.com/author/reuters">Reuters</a>
                                    <span class="article-date">Mar 05, 2020 21:28:33 IST</span>
                    <!-- Poll Pidea start -->            
                                                                                                                                                                    </div>
                            </div>
                        </div>

                        <div class="col-md-4 col-sm-6 col-xs-12">
                            <div class="pull-right">
                                
<style type="text/css">
.social-sharing {
        color: #000;
        font-size: 20px;
        font-weight: 900;
        line-height: 27px;
        margin: 0;
    }
    .social-sharing a{
        display: inline-flex;
        align-items: flex-start;
    }

    .social-sharing .black-fill {
        margin: -3px 6px;
    }
</style>

<div class="social-sharing">     
     <a title="Premier League: Arsenal midfielder Lucas Torreira fractures ankle in FA Cup tie, no date set for return - Firstpost" href="javascript:void(0);" data-url="https://www.firstpost.com/sports/premier-league-arsenal-midfielder-lucas-torreira-fractures-ankle-in-fa-cup-tie-no-date-set-for-return-8122771.html" data-title="Premier League: Arsenal midfielder Lucas Torreira fractures ankle in FA Cup tie, no date set for return - Firstpost" data-sitename="facebook" class="shareicon">
      <svg class="black-fill" width="25px" height="23px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
        <g>
          <path id="f_1_" class="" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
        c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
        v20.341H37.29v27.585h23.814v70.761H89.584z"/>
        </g>
      </svg>
      </a> 
      </span>      
      <a href="javascript:void(0);" data-url="https://twitter.com/share?url=https://www.firstpost.com/sports/premier-league-arsenal-midfielder-lucas-torreira-fractures-ankle-in-fa-cup-tie-no-date-set-for-return-8122771.html&amp;text=Premier League: Arsenal midfielder Lucas Torreira fractures ankle in FA Cup tie, no date set for return - Firstpost" data-title="Premier League: Arsenal midfielder Lucas Torreira fractures ankle in FA Cup tie, no date set for return - Firstpost" class="shareicon" data-sitename="twitter">
      <svg class="black-fill"  width="25px" height="25px" version="1.1"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
        <g>
          <path class="" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
            c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
            c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
            c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
            c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
            c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
            c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
        </g>
      </svg>
      </a>      
      <a href="javascript:void(0);" data-url="https://www.firstpost.com/sports/premier-league-arsenal-midfielder-lucas-torreira-fractures-ankle-in-fa-cup-tie-no-date-set-for-return-8122771.html" data-title="Premier League: Arsenal midfielder Lucas Torreira fractures ankle in FA Cup tie, no date set for return - Firstpost" data-sitename="whatsapp" data-action="share/whatsapp/share" class="shareicon">
      <svg version="1.1" class="black-fill" width="25px" height="25px" id="Capa_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve">
        <g>
            <path class="" id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
                c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
                c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
                c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
                c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
                c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
                c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
                c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
                c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
                c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
                C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/>
        </g>
      </svg> 
      </a>    
            <a href="#comments-section-8122771" name="comment-btn" data-href="https://www.firstpost.com/sports/premier-league-arsenal-midfielder-lucas-torreira-fractures-ankle-in-fa-cup-tie-no-date-set-for-return-8122771.html">
        <svg xmlns="http://www.w3.org/2000/svg" width="25px" height="25px" viewBox="0 0 24 24" style="-webkit-transform: scaleX(-1);transform: scaleX(-1);vertical-align: middle" class="black-fill"><path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"/><path d="M0 0h24v24H0z" fill="none"/></svg>
      </a>
          </div>
                            </div>
                        </div>

                    </div><!--.row-->
                </div><!-- article-meta -->
                
                 <!-- Consitunecy result widget -->
                 
                 <!-- Consitunecy result widget -->
                                <ul class="bullet-points">              
                                 
                                            <li><h2>Arsenal midfielder Lucas Torreira fractured his ankle during Monday’s 2-0 win at Portsmouth in the fifth round of the FA Cup, the Premier League club confirmed on Thursday</h2></li>
                                                     
                                            <li><h2>Torreira was on the receiving end of a heavy tackle from Portsmouth defender James Bolton early in the game and the Uruguayan midfielder was taken off on a stretcher after receiving treatment</h2></li>
                                                     
                                            <li><h2>Arsenal, who play Sheffield United in the quarter-finals of the FA Cup later this month, are at home to West Ham United in the league on Saturday</h2></li>
                                                     
                                                     
                                    
                </ul>
                                
                <!--Live Blog Code Starts here-->
                                <!--Live Blog Code Ends here-->

                <section class="article-body section" itemprop='articleBody'>
                                        
                                        

                    <div class="article-full-content" id="article-full-content_8122771" itemprop='articleBody' data-io-article-url="https://www.firstpost.com/sports/premier-league-arsenal-midfielder-lucas-torreira-fractures-ankle-in-fa-cup-tie-no-date-set-for-return-8122771.html">
                        <!-- ===================================Video Player======================== -->
                                                                         
                        <!-- ===================================Video Player======================== -->

                        <p><p>Arsenal midfielder Lucas Torreira fractured his ankle during Monday’s 2-0 win at Portsmouth in the fifth round of the FA Cup, the Premier League club confirmed on Thursday.</p>
<div id="attachment_5561461" style="width: 390px" class="wp-caption alignleft"><a href="https://images.firstpost.com/wp-content/uploads/2018/11/Lucas-Torreira-380-Reuters.jpg"><img class="size-full wp-image-5561461"  src="https://images.firstpost.com/optimize/9_BYPP0Kx-RdmCw6ZREQlWRxfuk=/images.firstpost.com/wp-content/uploads/2018/11/Lucas-Torreira-380-Reuters.jpg"  alt=" Premier League: Arsenal midfielder Lucas Torreira fractures ankle in FA Cup tie, no date set for return" width="380" height="285" /></a><p class="wp-caption-text">File image of Lucas Torreira. Reuters</p></div>
<p>Torreira was on the receiving end of a heavy tackle from Portsmouth defender James Bolton early in the game and the Uruguayan midfielder was taken off on a stretcher after receiving treatment.</p>
<div id="FirstPost_Wap_New/FirstPost_Wap_New_Sports/FirstPost_Wap_New_Sports_Internal/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2" style="text-align: center;" class="between-300x250"><div class="ad-section text-center">
                   <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        adKey = "FirstPost_Wap_New/FirstPost_Wap_New_Sports/FirstPost_Wap_New_Sports_Internal/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2";
        if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FirstPost_Wap_New") < 0) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_Sports/FirstPost_Wap_New_Sports_Internal/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2") });
        }

        if (width < 768 && adKey.indexOf("FirstPost_Wap_New") != -1) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_Sports/FirstPost_Wap_New_Sports_Internal/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2") });
        }

    </script>
                    </div></div><p>The 24-year-old was later seen leaving Fratton Park on crutches with his right foot in a protective boot.</p>
<p>No timeline was given for his return but the club said they were “awaiting further specialist reviews” before coming up with a recovery plan.</p>
<p>Arsenal, who play Sheffield United in the quarter-finals of the FA Cup later this month, are at home to West Ham United in the league on Saturday.</p>
  
                        
                                                                                	
	<style type="text/css">
		.whats-app-desc{padding:25px 50px;border-left:#ed2824 solid 5px;background:#f5f5f5;font-style:normal;font-family:'Open Sans','Segoe UI','Avenir Next',sans-serif;color:#666}.whats-app-desc a,.whats-app-desc em{font-family:'Open Sans','Segoe UI','Avenir Next',sans-serif}@media (max-width:768px){.whats-app-desc{font-size:16px!important;padding:15px!important}}
		.cust-strike{text-decoration: line-through;}
	</style>
	
            <!-- 
        <p><em>Firstpost is now on WhatsApp. For the latest analysis, commentary and news updates, sign up for our WhatsApp services. Just go to <a href="https://www.firstpost.com/whatsapp/" class="external-link" rel="nofollow" title="Follow link">Firstpost.com/Whatsapp</a> and hit the Subscribe button.</em></p> -->
        <!--<p class="whats-app-desc"><em><b>Special Thursday Expiry on <span class="cust-strike"> 10th </span> 7th Nov</b><br>Early Closure to The Great Diwali  Discount<br/> Last Chance to get <a href="https://www.moneycontrol.com/promos/pro.php" rel="noindex, nofollow" class="external-link" title="Moneycontrol Pro">Moneycontrol Pro</a> for a year @ Rs. 289/- only<br><b>Coupon code: DIWALI.</b></em></p>-->
        <p class="whats-app-desc"><em>Find latest and upcoming tech gadgets online on <a href="https://www.firstpost.com/tech/gadgets" class="external-link" title="Tech2 Gadgets">Tech2 Gadgets.</a> Get technology news, gadgets reviews & ratings. Popular gadgets including laptop, tablet and mobile specifications, features, prices, comparison.</em></p>
            

                                            </div>

                    
                    <!-- <p>Published Date: Mar 05, 2020 21:28 PM
                                                | Updated Date: Mar 05, 2020 21:28 PM
                                            </p> -->
                    
                                <!-- Iframe for Board results-->
            
                            
                                        <p>                       Updated Date: Mar 05, 2020 21:28:33 IST
                                            </p>
                    
                                        <div class="article-tags hidden-xs hidden-sm">
                        <span>Tags :</span>
                                                                        
                                                                        <a href="https://www.firstpost.com/tag/arsenal">Arsenal</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/football-2">Football</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/james-bolton">James Bolton</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/kickingaround">KickingAround</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/lucas-torreira">Lucas Torreira</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/premier-league">Premier League</a>
                                                                                                
                        
                    </div>
                    <!--word hover div added 29-03-2019 -->
                                            <div id="fp-word-hover-div" style="position: fixed;max-width: 240px;background: white;box-shadow: rgba(0, 0, 0, 0.71) 0px 0px 8px;padding: 4px;border-radius: 6px;display:none;border: 1px solid red;"><img src="" style="width: 100%;"><p style="padding: 5px 5px 0;margin: 0;font-family: sans-serif;font-size: 13px;font-weight: 600;color: #292929;text-align: center;"></p></div>
                                         
                    <!-- EOF word hover div added 29-03-2019-->                     
                </section>                                
                <div class="1" id="val-"></div>
                <input type="hidden" name="isUserValid" id="isUserValid" value="">
                <!--premium user Div Start -->                
                               
                <!--premium user Div END -->
                                                            <!-- OUTBRAIN Section Start -->
                        <div class='OUTBRAIN' data-src='https://www.firstpost.com/sports/premier-league-arsenal-midfielder-lucas-torreira-fractures-ankle-in-fa-cup-tie-no-date-set-for-return-8122771.html' data-widget-id='AR_1'></div>
                        <!-- OUTBRAIN Section End -->
                    		        
                                <div class="more-news">
                    <h3>Also See</h3>
                    <ul class="more-news-grid">
                                                                        <li>
                            <a href="https://www.firstpost.com/sports/fa-cup-arsenal-boss-mikel-arteta-says-risking-youngsters-pays-off-after-2-0-victory-at-portsmouth-8112031.html">
                                                                <img src="https://images.firstpost.com/optimize/te26KQh1rP2j9elyQOGsXVN7ZgQ=/237x178/images.firstpost.com/wp-content/uploads/2020/03/arsenal.jpg" class="also-see-img crawl-desktop" />
                                                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2020/03/arsenal.jpg);" class="crawl-mobile" />
                                <p>FA Cup: Arsenal boss Mikel Arteta says risking youngsters pays off after 2-0 victory at Portsmouth</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="https://www.firstpost.com/sports/premier-league-mikel-arteta-hopes-to-convince-start-striker-pierre-emerick-aubameyang-to-stay-at-arsenal-8079941.html">
                                                                <img src="https://images.firstpost.com/optimize/JthYJx26oOy_d1PDGXCz-evwtic=/237x178/images.firstpost.com/wp-content/uploads/2019/12/Arteta_opt-11.jpg" class="also-see-img crawl-desktop" />
                                                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2019/12/Arteta_opt-11.jpg);" class="crawl-mobile" />
                                <p>Premier League: Mikel Arteta hopes to convince start striker Pierre-Emerick Aubameyang to stay at Arsenal</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="https://www.firstpost.com/sports/premier-league-pierre-emerick-aubameyangs-brace-steers-arsenal-to-thrilling-victory-over-everton-8078621.html">
                                                                <img src="https://images.firstpost.com/optimize/3e8S7WDVgvNIAI15SzGwN1j3ADI=/237x178/images.firstpost.com/wp-content/uploads/2020/02/AP20054638817400_opt.jpg" class="also-see-img crawl-desktop" />
                                                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2020/02/AP20054638817400_opt.jpg);" class="crawl-mobile" />
                                <p>Premier League: Pierre-Emerick Aubameyang's brace steers Arsenal to thrilling victory over Everton</p>
                            </a>
                        </li>
                                                                        						                        
                        <li class="alsofour" style="display: none;">
                            <a href="https://www.firstpost.com/sports/premier-league-wary-of-coronavirus-threat-clubs-and-managers-say-theyre-glued-to-the-tv-8099111.html">
                                                                <img src="https://images.firstpost.com/optimize/r4-pRxMsJsCVilgeV0Dd4lH-YhM=/237x178/images.firstpost.com/wp-content/uploads/2018/09/Mikel-Arteta-380-Reuters.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2018/09/Mikel-Arteta-380-Reuters.jpg);" class="crawl-mobile" />
                                <p>Premier League: Wary of coronavirus threat, clubs and managers say they're 'glued to the TV'</p>
                            </a>
                        </li>
                                                
                    </ul>
                </div>
                                
                                <!--<div class="outbrainWidget" id=outbrainWidget_8122771></div>-->
                                <!--FB Comments-->
                                <div class="disqus-wrap" id="comments-section-8122771">
                    <div class="fb-comments" data-href="https://www.firstpost.com/sports/premier-league-arsenal-midfielder-lucas-torreira-fractures-ankle-in-fa-cup-tie-no-date-set-for-return-8122771.html" data-numposts="5" data-width="100%" data-width="100%" data-numposts="5" data-article-id="8122771"></div>
                </div><br/>
                <!--FB Comments-->
                                <!-- Tead Ad Script Starts-->
                <!-- ad spruce -->
                                
                <!-- <script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=2087&sid=3" defer></script> -->
                 
                                 <!-- ad spruce ends -->

                 

            </div><!--Main -->

            <!-- RHS Sidebar-->
            <div class="sidebar" role="aside">
                
<style>
.panel.panel-danger.panel-top-stories.sidebar-video .video-js .vjs-big-play-button{font-size: 7px;left: 20%;top: 12%;}
.main .vjs5-hola-skin .vjs-big-play-button .vjs-button-icon{font-size: 14px;}
</style>

<section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_250">
            <span class="add_txt">Advertisement</span>
            <div class="article_8122771 ad-block-one">
                 
                 
                 
                                  
                <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1 || adKey.indexOf('TECH2_ENG_DESKTOP') != -1 || adKey.indexOf('FSTPST_ENG') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1') });
                            }
                            
                            if (width < 768 && (adKey.indexOf('FirstPost_Wap_New') != -1 || adKey.indexOf('FSTPST_ENG_WAP') != -1 || adKey.indexOf('TECH2_ENG_WAP') != -1)){
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1') });
                            }
                        </script></div>
            </div>
        </div>
    </div>
</section>
<br>
<!-- whatsap icon -->
    <!--<div class="text-center ad-block-across whatsapp-icon">
    <a href="https://www.firstpost.com/print-issue/volume-1-issue-1" target="_new">
        <img src="https://www.firstpost.com/assets/images/Fpsub_RHS_banner.jpg" alt="fp-premium" border="0">
    </a>    
    </div>
    <br>-->
    <!-- whatsap icon -->
    
<section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_600">
            <span class="add_txt">Advertisement</span>
            <div class="ad-block-major">
                <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1 || adKey.indexOf('TECH2_ENG_DESKTOP') != -1 || adKey.indexOf('FSTPST_ENG') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600') });
                            }
                            
                            if (width < 768 && (adKey.indexOf('FirstPost_Wap_New') != -1 || adKey.indexOf('FSTPST_ENG_WAP') != -1 || adKey.indexOf('TECH2_ENG_WAP') != -1)){
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600') });
                            }
                        </script></div>
                
                
                                
            </div>
        </div>
    </div>
</section>
<br/>

<!--<br/>-->




<!-- <div class="mb20">
 <h2 style="border: 1px solid #dddddd;text-transform:uppercase;font-family: 'Open Sans','Segoe UI','Avenir Next',sans-serif;font-size:16px;margin-bottom:-1px;padding:5px;font-weight:700;" title="womens hockey world cup 2018">women's hockey world cup</h2>
  <iframe name="si-hockey-schedule" id="si-hockey-schedule" src="https://assets-firstpost.sportz.io/hockey/schedule.html" height="210" width="320" style="min-width:100%;max-width:100%!important;" scrolling="no" frameborder="0"></iframe>  
</div> -->
<div id="rhs_score_widget" class="live-score-sidebar"></div><style></style>
<br>
 <div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1 || adKey.indexOf('TECH2_ENG_DESKTOP') != -1 || adKey.indexOf('FSTPST_ENG') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            
                            if (width < 768 && (adKey.indexOf('FirstPost_Wap_New') != -1 || adKey.indexOf('FSTPST_ENG_WAP') != -1 || adKey.indexOf('TECH2_ENG_WAP') != -1)){
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div>
            <br>
<br/>
<!-- Video Widget Start -->
     	       <!-- ===================================Video Player======================== -->
                  
    
        <!-- =====================================Dailymotion Player Condition============================================ -->
                        <div class="panel panel-danger sidebar-video">
            <div class="panel-heading"><h3 class="panel-title text-center"><a href="https://www.firstpost.com/entertainment/amazon-beauty-presents-vanity-diaries-episode-5-radhika-apte-her-moods-her-make-up-and-her-movies-7618691.html" class="noCase">Amazon beauty presents Vanity Diaries. Episode 5 – Radhika Apte - Her Moods, Her Make-up and Her Movies</a></h3></div>
                
        <script type="text/javascript" src="https://api.dmcdn.net/all.js" async></script>
<div id='dm_7618691' style="width:100%;height:100%;"></div>
    <script src="https://www.firstpost.com/assets/js/comscore.min.js" type="text/javascript"></script>    <script type="text/javascript">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</script>   
                </div>
        
    
      <!-- ===================================Video Player======================== -->
	      
<br/>
<div class="">
    
</div>
<br/>



     

<div class="panel panel-danger" style="max-height: 777px;overflow: hidden;">
    <div class="panel-heading clearfix">
        <h3 class="panel-title text-center">Top Stories</h3>
    </div>
    

    <div class="panel-body">
        <div class="tab-content">
            <div id="english_8122771" class="tab-pane fade in active">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <!--<a href="https://www.firstpost.com/india/coronavirus-outbreak-live-updates-covid-19-india-alert-novel-coronavirus-latest-news-delhi-today-8115121.html?FP_Source=FP_Eng_DT_TS_Wgt_8122771&FP_Medium=FP_Eng_Topstories_8115121">-->
                        <a href="https://www.firstpost.com/india/coronavirus-outbreak-live-updates-covid-19-india-alert-novel-coronavirus-latest-news-delhi-today-8115121.html">
                            <img class="fp-lazy"  alt="Coronavirus Outbreak LIVE Updates: Closure of schools affect 30 crore students worldwide, 20 lakh hit in Delhi alone" title="Coronavirus Outbreak LIVE Updates: Closure of schools affect 30 crore students worldwide, 20 lakh hit in Delhi alone" src="https://images.firstpost.com/optimize/mpst5uSu8_mwnuaERvxSFMuJG5s=/251x95/images.firstpost.com/fpimages/940x355/fixed/jpg/2020/03/BRKING940_202003051628_940x355.jpeg" />
                            <p>Coronavirus Outbreak LIVE Updates: Closure of schools affect 30 crore students worldwide, 20 lakh hit in Delhi alone</p>
                        </a>
                    </li>
                    					
                                        <li>
                        <!--<a href="https://www.firstpost.com/world/as-joe-biden-squares-up-to-bernie-sanders-voters-must-answer-one-question-restoration-and-reform-or-revolution-8120381.html?FP_Source=FP_Eng_DT_TS_Wgt_8122771&FP_Medium=FP_Eng_Topstories_8120381">-->
                        <a href="https://www.firstpost.com/world/as-joe-biden-squares-up-to-bernie-sanders-voters-must-answer-one-question-restoration-and-reform-or-revolution-8120381.html">
                            <img class="fp-lazy" alt="As Joe Biden squares up to Bernie Sanders, voters must answer one question: Restoration and reform, or revolution?" title="As Joe Biden squares up to Bernie Sanders, voters must answer one question: Restoration and reform, or revolution?" src="https://images.firstpost.com/optimize/_96hbN8SfJdDY9SyvaDW6IeZP6g=/75x42/images.firstpost.com/wp-content/uploads/2020/03/DEMS-DEBATE-380-150x150.jpg" />
                            <p>As Joe Biden squares up to Bernie Sanders, voters must answer one question: Restoration and reform, or revolution?</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/business/pnb-wont-be-able-to-recover-money-from-nirav-modi-mehul-choksi-fraudsters-acted-like-mafia-used-global-network-to-stash-jewels-8121121.html?FP_Source=FP_Eng_DT_TS_Wgt_8122771&FP_Medium=FP_Eng_Topstories_8121121">-->
                        <a href="https://www.firstpost.com/business/pnb-wont-be-able-to-recover-money-from-nirav-modi-mehul-choksi-fraudsters-acted-like-mafia-used-global-network-to-stash-jewels-8121121.html">
                            <img class="fp-lazy" alt="PNB won't be able to recover money from Nirav Modi, Mehul Choksi; fraudsters acted like mafia, used global network to stash jewels" title="PNB won't be able to recover money from Nirav Modi, Mehul Choksi; fraudsters acted like mafia, used global network to stash jewels" src="https://images.firstpost.com/optimize/hx9VbPe9WHr-H_xIE8KxecQjWg0=/75x42/images.firstpost.com/wp-content/uploads/2018/07/Nirav-Modi-and-Mehul-Choksi_380_Facebook-at-NIRAVMODIjewels-and-Youtube-screengrab-150x150.png" />
                            <p>PNB won't be able to recover money from Nirav Modi, Mehul Choksi; fraudsters acted like mafia, used global network to stash jewels</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/sports/tokyo-olympics-2020-organisers-have-event-specific-plans-in-event-of-natural-disasters-8120661.html?FP_Source=FP_Eng_DT_TS_Wgt_8122771&FP_Medium=FP_Eng_Topstories_8120661">-->
                        <a href="https://www.firstpost.com/sports/tokyo-olympics-2020-organisers-have-event-specific-plans-in-event-of-natural-disasters-8120661.html">
                            <img alt="Tokyo Olympics 2020: Organisers have event-specific plans in event of natural disasters" title="Tokyo Olympics 2020: Organisers have event-specific plans in event of natural disasters" src="https://images.firstpost.com/optimize/NC3GDg6OBuSyxSFuI-QkbZg1LFc=/75x42/images.firstpost.com/wp-content/uploads/2020/02/TOKYO-OLYMPICS-CORONAVIRUS_opt3-150x150.jpg" />
                            <p>Tokyo Olympics 2020: Organisers have event-specific plans in event of natural disasters</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/india/centre-nscn-im-peace-pact-on-the-brink-of-collapse-separatist-demands-unconstitutional-expectations-make-negotiations-with-north-east-insurgent-groups-hard-8112021.html?FP_Source=FP_Eng_DT_TS_Wgt_8122771&FP_Medium=FP_Eng_Topstories_8112021">-->
                        <a href="https://www.firstpost.com/india/centre-nscn-im-peace-pact-on-the-brink-of-collapse-separatist-demands-unconstitutional-expectations-make-negotiations-with-north-east-insurgent-groups-hard-8112021.html">
                            <img class="fp-lazy" alt="Centre, NSCN-IM peace pact on the brink of collapse; separatist demands, unconstitutional expectations make negotiations with North East insurgent groups hard" title="Centre, NSCN-IM peace pact on the brink of collapse; separatist demands, unconstitutional expectations make negotiations with North East insurgent groups hard" src="https://images.firstpost.com/optimize/_AZUNqofvS6khCN4zyHTYVkNUuU=/75x42/images.firstpost.com/wp-content/uploads/2018/01/Nagaland-NSCNIM-headquarters-in-Dimapur_Rajeev-Bhattacharyya-150x150.jpg" />
                            <p>Centre, NSCN-IM peace pact on the brink of collapse; separatist demands, unconstitutional expectations make negotiations with North East insurgent groups hard</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/entertainment/bollywood/tiger-shroff-is-no-baaghi-at-all-action-stars-appeal-is-restricted-to-homogeneous-roles-in-the-age-of-versatility-8116021.html?FP_Source=FP_Eng_DT_TS_Wgt_8122771&FP_Medium=FP_Eng_Topstories_8116021">-->
                        <a href="https://www.firstpost.com/entertainment/bollywood/tiger-shroff-is-no-baaghi-at-all-action-stars-appeal-is-restricted-to-homogeneous-roles-in-the-age-of-versatility-8116021.html">
                            <img class="fp-lazy" alt="Tiger Shroff is no Baaghi; the action star's appeal is restricted to homogeneous roles in the age of versatility" title="Tiger Shroff is no Baaghi; the action star's appeal is restricted to homogeneous roles in the age of versatility" src="https://images.firstpost.com/optimize/KaOff7KBk_stkyZmQt7iWB2EThs=/75x42/images.firstpost.com/wp-content/uploads/2018/04/baaghi2-F-150x150.jpg" />
                            <p>Tiger Shroff is no Baaghi; the action star's appeal is restricted to homogeneous roles in the age of versatility</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/politics/congress-accuses-bjp-of-trying-to-topple-mp-govt-but-analysts-say-internal-rivalries-over-rajya-sabha-seat-may-be-cause-of-crisis-8118941.html?FP_Source=FP_Eng_DT_TS_Wgt_8122771&FP_Medium=FP_Eng_Topstories_8118941">-->
                        <a href="https://www.firstpost.com/politics/congress-accuses-bjp-of-trying-to-topple-mp-govt-but-analysts-say-internal-rivalries-over-rajya-sabha-seat-may-be-cause-of-crisis-8118941.html">
                            <img class="fp-lazy" alt="Congress accuses BJP of trying to topple MP govt, but analysts say internal rivalries over Rajya Sabha seat may be cause of crisis" title="Congress accuses BJP of trying to topple MP govt, but analysts say internal rivalries over Rajya Sabha seat may be cause of crisis" src="https://images.firstpost.com/optimize/iJOdcUBzMIpXNVMcNpXqvd5-Zi8=/75x42/images.firstpost.com/wp-content/uploads/2018/09/kamal-nath-PTI-150x150.jpg" />
                            <p>Congress accuses BJP of trying to topple MP govt, but analysts say internal rivalries over Rajya Sabha seat may be cause of crisis</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/living/with-its-emphasis-on-training-rather-than-education-learning-in-classical-dance-requires-an-urgent-and-critical-rethink-8116441.html?FP_Source=FP_Eng_DT_TS_Wgt_8122771&FP_Medium=FP_Eng_Topstories_8116441">-->
                        <a href="https://www.firstpost.com/living/with-its-emphasis-on-training-rather-than-education-learning-in-classical-dance-requires-an-urgent-and-critical-rethink-8116441.html">
                            <img class="fp-lazy" alt="With its emphasis on training rather than education, ‘learning’ in classical dance requires an urgent and critical rethink" title="With its emphasis on training rather than education, ‘learning’ in classical dance requires an urgent and critical rethink" src="https://images.firstpost.com/optimize/Zh-HRVH6nHONqt8uwYma6-tcZTw=/75x42/images.firstpost.com/wp-content/uploads/2020/03/dance-students-380-150x150.jpg" />
                            <p>With its emphasis on training rather than education, ‘learning’ in classical dance requires an urgent and critical rethink</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/long-reads/meet-21-year-old-kalpana-mondal-social-media-star-whos-kolkatas-youngest-female-bus-driver-8107501.html?FP_Source=FP_Eng_DT_TS_Wgt_8122771&FP_Medium=FP_Eng_Topstories_8107501">-->
                        <a href="https://www.firstpost.com/long-reads/meet-21-year-old-kalpana-mondal-social-media-star-whos-kolkatas-youngest-female-bus-driver-8107501.html">
                            <img class="fp-lazy" alt="Meet 21-year-old Kalpana Mondal — social media star who’s Kolkata's youngest female bus driver" title="Meet 21-year-old Kalpana Mondal — social media star who’s Kolkata's youngest female bus driver" src="https://images.firstpost.com/optimize/3q6LjeBy6nYjTwheoB_Y07I3itw=/75x42/images.firstpost.com/wp-content/uploads/large_file_plugin/2020/03/1583136654_2-150x150.jpg" />
                            <p>Meet 21-year-old Kalpana Mondal — social media star who’s Kolkata's youngest female bus driver</p>
                        </a>
                    </li>
                                        
                </ul>
            </div>
            <div id="hindi_8122771" class="tab-pane fade">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <!--<a href="?FP_Source=FP_Hi_DT_TS_Wgt_8122771&FP_Medium=FP_Hi_Topstories_">-->
                        <a href="">
                            <img class="fp-lazy"  alt="" title="" src="" />
                            <p></p>
                        </a>
                    </li>
                    
                </ul>
            </div>
        </div>
    </div>
</div>

<br/>

<!--<br/>-->
<section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_250">
            <span class="add_txt">Advertisement</span>
            <div class="ad-block-two">
                <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1 || adKey.indexOf('TECH2_ENG_DESKTOP') != -1 || adKey.indexOf('FSTPST_ENG') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2') });
                            }
                            
                            if (width < 768 && (adKey.indexOf('FirstPost_Wap_New') != -1 || adKey.indexOf('FSTPST_ENG_WAP') != -1 || adKey.indexOf('TECH2_ENG_WAP') != -1)){
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2') });
                            }
                        </script></div>
            </div>
        </div>
    </div>
</section>
<br/>
 <!-- whatsap icon -->
<!-- <div class="text-center ad-block-across whatsapp-icon">
<a href="https://www.firstpost.com/whatsapp-fp.html" target="_new">
  <img src="https://images.firstpost.com/wp-content/uploads/whatsapp_firstpost.png" alt="fp-mobile" border="0">
</a>    
</div>
<br/> -->
<div class="ad-300x250">
    
</div>
<br/>
<div class="panel panel-score-widget"><a href="https://www.firstpost.com/firstcricket/cricket-live-score/" style="text-decoration:none;"><h3 class="panel-title text-center">Cricket Scores</h3></a><div class="panel-body"><div class="tabs"><ul><li class="active"><a data-toggle="tab" href="#current-recent_8122771">Current & Recent</a></li><li><a data-toggle="tab" href="#upcoming_8122771">Upcoming</a></li></ul></div><div class="tab-content"><div id="current-recent_8122771" class="tab-pane fade in active"><div class="match-list"><ul><li><p>ICC Women's T20 World Cup, 2020</p><p>SAW Vs AUSW</p><p> <a href="/firstcricket/cricket-live-score/south-africa-women-vs-australia-women-t20-ball-by-ball-commentary/3199/189686.html">Australia Women beat South Africa Women by 5 runs (D/L method)</a></p></li><li><p>ICC Women's T20 World Cup, 2020</p><p>PAKW Vs THAW</p><p> <a href="/firstcricket/cricket-live-score/pakistan-women-vs-thailand-women-t20-live-cricket-score-full/3199/189683.html">Match Abandoned</a></p></li><li><p>ICC Women's T20 World Cup, 2020</p><p>AUSW Vs NZW</p><p> <a href="/firstcricket/cricket-live-score/australia-women-vs-new-zealand-women-t20-live-cricket-score-full/3199/189681.html">Australia Women beat New Zealand Women by 4 runs</a></p></li><li><p>ICC Women's T20 World Cup, 2020</p><p>SLW Vs BANW</p><p> <a href="/firstcricket/cricket-live-score/sri-lanka-women-vs-bangladesh-women-t20-live-cricket-score-full/3199/189680.html">Sri Lanka Women beat Bangladesh Women by 9 wickets</a></p></li><li><p>West Indies in Sri Lanka, 2 T20I Series, 2020</p><p>SL Vs WI</p><p> <a href="/firstcricket/cricket-live-score/sri-lanka-vs-west-indies-t20-ball-by-ball-commentary/3559/194163.html">West Indies beat Sri Lanka by 25 runs</a></p></li><li><p>Australia in South Africa, 3 ODI Series, 2020</p><p>SA Vs AUS</p><p> <a href="/firstcricket/cricket-live-score/south-africa-vs-australia-odi-ball-by-ball-commentary/3298/190852.html">South Africa beat Australia by 6 wickets</a></p></li><li><p>ACC Eastern Region T20, 2020</p><p>HK Vs SIN</p><p> <a href="/firstcricket/cricket-live-score/hong-kong-vs-singapore-t20-live-cricket-score-full/3589/194418.html">Singapore beat Hong Kong by 16 runs</a></p></li><li><p>Zimbabwe in Bangladesh, 3 ODI Series, 2020</p><p>BAN Vs ZIM</p><p> <a href="/firstcricket/cricket-live-score/bangladesh-vs-zimbabwe-odi-ball-by-ball-commentary/3569/194187.html">Bangladesh beat Zimbabwe by 4 runs</a></p></li></ul></div></div><div id="upcoming_8122771"  class="tab-pane fade"><div class="match-list"><ul><li><p><a href="/firstcricket/cricket-live-score/bangladesh-vs-zimbabwe-odi-live-cricket-score-full/3569/194188.html">Zimbabwe in Bangladesh, 3 ODI Series, 2020</a></p><p>BAN vs ZIM - Mar 6th, 2020, 01:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/afghanistan-vs-ireland-t20-live-cricket-score-full/3546/194112.html">Afghanistan and Ireland in India, 3 T20I Series, 2020</a></p><p>AFG vs IRE - Mar 6th, 2020, 02:00 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-west-indies-t20-live-cricket-score-full/3559/194164.html">West Indies in Sri Lanka, 2 T20I Series, 2020</a></p><p>SL vs WI - Mar 6th, 2020, 07:00 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/india-women-vs-australia-women-t20-live-cricket-score-full/3199/189687.html">ICC Women's T20 World Cup, 2020</a></p><p>INDW vs AUSW - Mar 8th, 2020, 12:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/south-africa-women-vs-australia-women-odi-live-cricket-score-full/3302/190898.html">Australia Women in South Africa, 3 ODI Series, 2020</a></p><p>SAW vs AUSW - Mar 22nd, 2020, 01:00 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/south-africa-women-vs-australia-women-odi-live-cricket-score-full/3302/190899.html">Australia Women in South Africa, 3 ODI Series, 2020</a></p><p>SAW vs AUSW - Mar 25th, 2020, 01:00 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/england-under-19-vs-west-indies-under-19-youth-t20i-live-cricket-score-full/3533/193924.html">West Indies Under-19s in England, Only Youth T20 International Series, 2020</a></p><p>ENG vs WI - Aug 16th, 2020, 03:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/england-under-19-vs-west-indies-under-19-youth-odi-live-cricket-score-full/3534/193925.html">West Indies Under-19s in England 3 Youth ODI Series, 2020</a></p><p>ENG vs WI - Aug 18th, 2020, 03:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/england-under-19-vs-west-indies-under-19-youth-odi-live-cricket-score-full/3534/193926.html">West Indies Under-19s in England 3 Youth ODI Series, 2020</a></p><p>ENG vs WI - Aug 20th, 2020, 03:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/england-under-19-vs-west-indies-under-19-youth-odi-live-cricket-score-full/3534/193927.html">West Indies Under-19s in England 3 Youth ODI Series, 2020</a></p><p>ENG vs WI - Aug 22nd, 2020, 03:30 PM IST</p></li></ul></div></div></div></div></div>
<!-- Ads Display Widget Start -->
<!-- Ads Display Widget End -->
<!--side-content-->
<div class="ad-300x250">
    <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_4'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_4';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1 || adKey.indexOf('TECH2_ENG_DESKTOP') != -1 || adKey.indexOf('FSTPST_ENG') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_4') });
                            }
                            
                            if (width < 768 && (adKey.indexOf('FirstPost_Wap_New') != -1 || adKey.indexOf('FSTPST_ENG_WAP') != -1 || adKey.indexOf('TECH2_ENG_WAP') != -1)){
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_4') });
                            }
                        </script></div>
</div>
   
<div class="ad-block-three">
    
</div>            
<!-- <section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_250">
            <span class="add_txt">Advertisement</span>
            <div class="ad-block-USUK">
                
            </div>
        </div>
    </div>
</section>-->
				
            </div><!-- RHS Sidebar-->
           
<!--            <div id='div-gpt-ad-1501232183174-0'>
                <script>
                    var width = window.innerWidth || document.documentElement.clientWidth;
                    if(width >= 768) {
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
                    }
                </script>
            </div>-->

        </div><!--.container-->
        
                                
<div id="aid_8122761"></div>
<div id="aid_8122631"></div>
<div id="aid_8122521"></div>
<div id="aid_8121931"></div>

<nav id="myScrollspy" class="articlesStripWrap">
    <ul class="nav articlesStrip">
                                        <li class="active loaded" data-id="aid_8122771" data-index="0" data-url="https://www.firstpost.com/sports/premier-league-arsenal-midfielder-lucas-torreira-fractures-ankle-in-fa-cup-tie-no-date-set-for-return-8122771.html" data-title="Premier League: Arsenal midfielder Lucas Torreira fractures ankle in FA Cup tie, no date set for return" data-adCount="0"><a href="#aid_8122771" title="Premier League: Arsenal midfielder Lucas Torreira fractures ankle in FA Cup tie, no date set for return"><span class="index">1</span><span class="title">Premier League: Arsenal midfielder Lucas Torreira fractures ankle in FA Cup tie, no date set for return</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_8122761" data-index="1" data-url="https://www.firstpost.com/sports/andy-murray-hoping-to-return-in-time-for-miami-open-after-extended-spell-on-sidelines-due-to-recurring-hip-injury-8122761.html" data-title="Andy Murray hoping to return in time for Miami Open after extended spell on sidelines due to recurring hip injury" data-adCount="1"><a href="#aid_8122761" title="Andy Murray hoping to return in time for Miami Open after extended spell on sidelines due to recurring hip injury"><span class="index">2</span><span class="title">Andy Murray hoping to return in time for Miami Open after extended spell on sidelines due to recurring hip injury</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_8122631" data-index="2" data-url="https://www.firstpost.com/sports/formula-1-governing-body-defends-confidential-settlement-with-ferrari-over-2019-engine-8122631.html" data-title="Formula 1 governing body defends confidential settlement with Ferrari over 2019 engine" data-adCount="2"><a href="#aid_8122631" title="Formula 1 governing body defends confidential settlement with Ferrari over 2019 engine"><span class="index">3</span><span class="title">Formula 1 governing body defends confidential settlement with Ferrari over 2019 engine</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_8122521" data-index="3" data-url="https://www.firstpost.com/health/six-nations-rugby-italy-vs-england-match-in-rome-postponed-because-of-virus-8122521.html" data-title="Six Nations Rugby: Italy vs England match in Rome postponed because of virus" data-adCount="3"><a href="#aid_8122521" title="Six Nations Rugby: Italy vs England match in Rome postponed because of virus"><span class="index">4</span><span class="title">Six Nations Rugby: Italy vs England match in Rome postponed because of virus</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_8121931" data-index="4" data-url="https://www.firstpost.com/sports/nba-miami-heats-duncan-robinson-on-course-to-break-slew-of-3-pointer-records-in-breakout-season-8121931.html" data-title="NBA: Miami Heat's Duncan Robinson on course to break slew of 3-pointer records in breakout season" data-adCount="4"><a href="#aid_8121931" title="NBA: Miami Heat's Duncan Robinson on course to break slew of 3-pointer records in breakout season"><span class="index">5</span><span class="title">NBA: Miami Heat's Duncan Robinson on course to break slew of 3-pointer records in breakout season</span></a>
            <div class='bar-long'></div>
        </li>
        
    </ul>
    <button id="stripToggle">More</button>
</nav>
<script>
    var post_id = '8122771';
    var mainFlip = 'FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90';
</script>

<style>

    .post-break{
        padding: 0px;
        border-top: 10px solid #bbb;
    }
    .show-next{
        content: "Next Story";
        background: #bbb;
        padding: 3px 35px;
        color: white;
        display: inline-block;
        font-size: 12px;
        letter-spacing: 1.3px;
        border-bottom-left-radius: 5px;
        border-bottom-right-radius: 5px;
        position: relative;
    }

    .show-next::before{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        left: -9px;
        top: 0;
        transform: skewX(35deg);
        border-bottom-left-radius: 5px;
    }
    .show-next::after{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        right: -9px;
        top: 0;
        transform: skewX(-35deg);
        border-bottom-right-radius: 5px;
    }
    .show-next svg{
        width: 10px;
        height: 10px;
        display: block;
        margin: -2px auto;
        padding-bottom: 1px;
    }

    #myScrollspy{
        display: none;
    }
    #myScrollspy li {
        width: 20%;
    }
    @media screen and (max-width: 800px){
        #myScrollspy{
            display: none !important;
        }
        #myScrollspy li {
            width: 100%;
        }
    }
    .articlesStripWrap .articlesStrip li {
        position: relative;
    }
    .articlesStripWrap .articlesStrip li a,
    .articlesStripWrap .articlesStrip li.loaded a {
        position: relative;
        background: transparent;
        z-index: 2;
    }
    .articlesStripWrap .articlesStrip li .bar-long {
        /*display: none;*/
        position: absolute;
        top: 0;
        left: 0;
        height: 100%;
        opacity: 0.2;
        background: #900;
        transition: 0s ease all;
        z-index: 1;
    }
    .articlesStripWrap .articlesStrip li.active .bar-long {
        display: block;
    }
    ._teraMainAdContainer {
        transition: 0.6s ease all;
    }
</style>

<script type="application/javascript">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</script>



<script>


</script>
                                

    </div><!--.contentMain-->
</div><!--.content-->
 




<script type="text/javascript">

    function FPgetcookie(cookiename) {
        var cookiestring=document.cookie;
        var i=0;
        var index1=cookiestring.indexOf(cookiename);
        if (index1==-1 || cookiename=="") return "";
        var index2=cookiestring.indexOf(';',index1);
        if (index2==-1) index2=cookiestring.length;
        return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
    }


    
</script>





<!--<script src="//a.teads.tv/page/26003/tag" async="true"></script>-->



<script type="text/javascript">
        dfp_floating_banner_ad_new('FirstPost/Firstpost_Flying/Firstpost_Flying_300x250');
        function FPsetcookie(c_name,value,expiredays){

        var exdate=new Date();

        exdate.setDate(exdate.getDate()+expiredays);

        document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +

                ((expiredays==null) ? "" : ";expires="+exdate.toGMTString());

    }
        function dfp_floating_banner_ad_new(dfp_ad) {
            FPAdJ = jQuery;
            if ( navigator.appName.indexOf("Microsoft")==-1 ){
                FP_FloatingAd_300x250 = FPgetcookieForDFP('FP_FloatingAd_300x250_tech');
                if ( typeof FP_FloatingAd_300x250 == "undefined" || FP_FloatingAd_300x250 == '' ){
                    FPsetcookie('FP_FloatingAd_300x250_tech',1,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }else if(FP_FloatingAd_300x250 <= '5'){
                    var val=parseInt(FP_FloatingAd_300x250)+1
                    FPsetcookie('FP_FloatingAd_300x250_tech',val,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }
            }
			
        }
                $(window).load(function() { 
            var floatingClosed = false;
            var floatingShown = false;
                $(document).scroll(function() {
                    if(!floatingClosed){
                        
                        var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
                        var wtop1 = $(window).scrollTop();
                        
                        if(!floatingShown){
                            if ($(window).scrollTop() > 100) {
                                $('.fixBtm').animate({ 
                                    bottom:0, 
                                    left:0 
                                },2000);
                                floatingShown = true;
                            };
                        };
                        
                        if (wtop1 >= (pos_high1-700)){
                            if($('.fixBtm').is(':visible')){
                                $('.fixBtm').hide();
                            };
                        }
                        else{
                            if(!($('.fixBtm').is(':visible'))){
                                $('.fixBtm').show();
                            };
                        }
                        
                        
                    };
                }); 
                $('.cls').click(function() {
                    floatingClosed = true;
                    $('.fixBtm').hide(); 
                }); 
            });
</script>


<!-- Premium content JS Start-->

<script>
    /*var isPremium = $("#premiumContent").val();    
    if(isPremium == "yes"){  

     var cookcount = 0;     
     var count = 0;     
     var isUserLogin = "1";
     
     if(isUserLogin == 0){
        
        $(".article-body").addClass("hideCont");
        $(".premiumDivMain").show();
     }          
        var prePostID = "8122771";        
        cookcount = Cookies.get('premiumCount');
        preArtID = Cookies.get('premiumArtCount');        
        if(cookcount === NaN ||cookcount === undefined){
            cookcount = 0;
        }
        var re = new RegExp(prePostID,"gi");        
        if(preArtID != undefined){
        count = (preArtID.match(re) || []).length;   
        }        
        if(count == 0)
            { 
                cookcount = Number(cookcount)+1;
                if(preArtID === NaN ||preArtID === undefined){
                preArtID = prePostID;
                Cookies.set('premiumArtCount', preArtID,{ expires: 30 },{ domain: 'firstpost.com' });         
                }else{
                    preArtID = preArtID+","+prePostID;
                    Cookies.set('premiumArtCount', preArtID,{ expires: 30 },{ domain: 'firstpost.com' });         
                }        
            }
            if(cookcount <= 5)
            {                
             var remainCount = 5 - Number(cookcount);
                setTimeout(function(){ $(".story-current-number").text(remainCount); $("#pre-footer-wrapper").show(); }, 2000);
            }
        Cookies.set('premiumCount', cookcount,{ expires: 30 },{ domain: 'firstpost.com' });         
        var userToken = Cookies.get('__token__');        
            if(userToken != undefined){
                checkUser();
                setTimeout(function(){ $("#pre-footer-wrapper").hide(); }, 2000);                
            }else{
                $("#pre-footer-wrapper").show();
            }
    }

    function checkUser(){
    var url = "/controllers/login.php"    
     $.ajax({
            type: "POST",
            url: url,
            //dataType: 'jsonp',
            data: userToken, // serializes the form's elements.
            beforeSend: function () {
               console.log("Before Send");
            },
            success: function (result) {
                
            },
            complete: function(data){                
                console.log(data.responseText);
                if(data.responseText == '"fail"')
                {     
                    signOut();           
                    $("#isUserValid").val("invalid");
                    $(".article-full-content").addClass("hideCont");
                    $(".premiumDivMain").show();
                }
                else{
                    $("#loginUser").val("1");
                    $(".premiumDivMain").hide();
                    $(".article-full-content").removeClass("hideCont");
                }
            }
        });
    }*/   
</script>

<!-- Premium content JS END -->
<script>

    $(document).ready(function(){
        var id = 'aid_'+$("#main").data('article-id');
        $(document).scroll(function() {
            var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
            var wtop1 = $(document).scrollTop();
            if (wtop1 >= (pos_high1-700)){
                $('.fixBtm').hide();
            }
            else{
                $('.fixBtm').show();
            }
        });

    });
    $(window).load(function(){
        // activateOutbrain('8122771');
    });
    document.write("<s"+"cript type='text/javas"+"cript'> $(document).ready(function() { $('.cls').click(function() {   $('.fixBtm').html(''); }); });</s"+"cript>");
    function OpenSharePopup(sUrl, siteName){
        if (siteName == 'linkedin'){
            var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;
        }else if (siteName == 'facebook'){
            var sSiteUrl = "http://www.facebook.com/sharer.php?"+sUrl;
        }else if(siteName == 'google'){
            var sSiteUrl = "https://plus.google.com/share?url="+sUrl;
        }
        window.open(sSiteUrl, "twitter","menubar=0,resizable=1,width=600,height=300");
    }

    function twitterShare(url, headline){
        window.open("https://twitter.com/share?text="+headline+"&counturl="+url+"&url="+url+"", "twitter","menubar=0,resizable=1,width=550,height=300");
    }

</script>
<script type="text/javascript">
    var hash = '';
    $(document).ready(function(){
        if ($(".refresh-live-blog").length > 0 ) {
            hash = window.location.hash;
            hash = hash.replace("#",".");
            if(hash != "") {

                $('html, body').animate({
                    scrollTop: $(hash).offset().top - 100
                }, 1000);
            }


        }
    });

$(window).load(function(){
    var partHtml = $(".ibox1").html();    
    if(partHtml == "")
    {     
        $(".alsofour").show();
        $(".ibox1").hide();
    }    
});

</script>

<script>
    /*$(document).ready(function () {  
        var sanofi = "-";
        console.log("sanofi is outside : "+(sanofi.length));
        if(sanofi !=='-'){
            console.log("sanofi is"+(sanofi));
            ga('send', 'event', 'InfluenzaChotaBheem', 'utm source+utm medium', sanofi);
        }
    });*/
    </script>

<!-- Start: Addng Ads -->
<!--<div id='div-gpt-ad-1501232183174-0'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
        }
    </script>
</div>-->




<script>
  
    /*function activateOutbrain(id){
        var url      = window.location.href;
        if (window.location.hostname == "staging.firstpost.com" || window.location.hostname == "firstpost.staging" || window.location.hostname == "fpssl.live") {
            url = url.replace(window.location.hostname,"www.firstpost.com");
        }
        if (!navigator.userAgent.match(/Android/i) &&
                !navigator.userAgent.match(/webOS/i) &&
                !navigator.userAgent.match(/iPhone/i) &&
                !navigator.userAgent.match(/iPod/i) &&
                !navigator.userAgent.match(/iPad/i) &&
                !navigator.userAgent.match(/Blackberry/i)) {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="AR_1" data-ob-template="firstpostcom"></div>');
        } else {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="MB_1" data-ob-template="firstpostcom""></div>');
        }

       


        //colombia.clearData();
    }*/
    
    //Pageview session
    /*var countPageView = 0;
        setInterval(function(){
                countPageView = countPageView+5;
                pageview(countPageView);
    }, 5000);
    function pageview(countPageView){
           id = 8122771;
           ga('send', 'event', 'Pageview', 'User Session '+countPageView+' seconds', 'Page_Id_'+id,{
               nonInteraction: true
           });
    };*/
    
    </script>
<!-- Footer -->
<style type="text/css">
	.whats-app-desc{
		padding: 25px 50px;
		border-left: #ed2824 solid 5px;
		background: #f5f5f5;
		font-style: normal;
		font-family: 'Open Sans','Segoe UI','Avenir Next',sans-serif;
		color: #666;
	}
	.whats-app-desc em,
	.whats-app-desc a{
		font-family: 'Open Sans','Segoe UI','Avenir Next',sans-serif;
	}
        @media (max-width:768px){
            .whats-app-desc {
                font-size: 16px !important;
                padding: 15px !important;
            }
        }
</style>
<div class="ad-300x250 text-center interclass"><script type="text/javascript">interstitial_ad();function FPsetcookie(c_name,value,expiredays){var exdate=new Date();exdate.setDate(exdate.getDate()+expiredays);document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +((expiredays==null) ? "" : ";expires="+exdate.toGMTString());}function FPgetcookie(cookiename) {var cookiestring=document.cookie;var cookieArry = cookiestring.split(";");var index1=cookieArry.indexOf(" interstitial=1");return index1;}function interstitial_ad() {var width = window.innerWidth || document.documentElement.clientWidth;var interstitial_adv = "";interstitial_adv = FPgetcookie("interstitial");if (interstitial_adv > 0){var adKey = "";if(width <= 768) {$(".interclass").attr("id",adKey);googletag.cmd.push(function() { googletag.display(adKey); });}}else{FPsetcookie('interstitial',1,7);}}</script></div><div class="ad-300x250 text-center floating-bottom"><div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1 || adKey.indexOf('TECH2_ENG_DESKTOP') != -1 || adKey.indexOf('FSTPST_ENG') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            
                            if (width < 768 && (adKey.indexOf('FirstPost_Wap_New') != -1 || adKey.indexOf('FSTPST_ENG_WAP') != -1 || adKey.indexOf('TECH2_ENG_WAP') != -1)){
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div></div>
<style type="text/css">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</style>
<footer id="footer"><div class="container" style="position: relative;"><a id="site-index-button" aria-expanded="false" aria-controls="site-index">Site Index</a><div class="footer-social-wrap"><div class="inline"><ul class="top-social"><li><a href="https://www.facebook.com/firstpostin" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 96.124 96.123" version="1.1" viewBox="0 0 96.124 96.123" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m72.089 0.02-12.465-0.02c-14.004 0-23.054 9.285-23.054 23.656v10.907h-12.533c-1.083 0-1.96 0.878-1.96 1.961v15.803c0 1.083 0.878 1.96 1.96 1.96h12.533v39.876c0 1.083 0.877 1.96 1.96 1.96h16.352c1.083 0 1.96-0.878 1.96-1.96v-39.876h14.654c1.083 0 1.96-0.877 1.96-1.96l6e-3 -15.803c0-0.52-0.207-1.018-0.574-1.386s-0.867-0.575-1.387-0.575h-14.659v-9.246c0-4.444 1.059-6.7 6.848-6.7l8.397-3e-3c1.082 0 1.959-0.878 1.959-1.96v-14.674c0-1.081-0.876-1.958-1.957-1.96z" fill="#D80027"/></svg></a></li><li><a href="https://twitter.com/firstpost" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 612 612" version="1.1" viewBox="0 0 612 612" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m612 116.26c-22.525 9.981-46.694 16.75-72.088 19.772 25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.55 56.217-125.55 125.51 0 9.828 1.109 19.427 3.251 28.606-104.33-5.24-196.84-55.223-258.75-131.17-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.48-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0 60.806 43.291 111.55 100.69 123.1-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-0.803-23.634-2.333 15.985 49.907 62.336 86.199 117.25 87.194-42.947 33.654-97.099 53.655-155.92 53.655-10.134 0-20.116-0.612-29.944-1.721 55.567 35.681 121.54 56.485 192.44 56.485 230.95 0 357.19-191.29 357.19-357.19l-0.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#D80027"/></svg></a></li><li><a href="https://www.instagram.com/firstpost/" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 512 512" version="1.1" viewBox="0 0 512 512" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="M352,0H160C71.648,0,0,71.648,0,160v192c0,88.352,71.648,160,160,160h192c88.352,0,160-71.648,160-160V160    C512,71.648,440.352,0,352,0z M464,352c0,61.76-50.24,112-112,112H160c-61.76,0-112-50.24-112-112V160C48,98.24,98.24,48,160,48    h192c61.76,0,112,50.24,112,112V352z" fill="#D80027"/><path d="m256 128c-70.688 0-128 57.312-128 128s57.312 128 128 128 128-57.312 128-128-57.312-128-128-128zm0 208c-44.096 0-80-35.904-80-80 0-44.128 35.904-80 80-80s80 35.872 80 80c0 44.096-35.904 80-80 80z" fill="#D80027"/><circle cx="393.6" cy="118.4" r="17.056" fill="#D80027"/></svg></a></li><li><a href="https://www.youtube.com/user/Firstpostin " rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 461.001 461.001" version="1.1" viewBox="0 0 461 461" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m365.26 67.393h-269.51c-52.878 0-95.744 42.866-95.744 95.744v134.73c0 52.878 42.866 95.744 95.744 95.744h269.51c52.878 0 95.744-42.866 95.744-95.744v-134.73c0-52.878-42.866-95.744-95.744-95.744zm-64.751 169.66-126.06 60.123c-3.359 1.602-7.239-0.847-7.239-4.568v-124c0-3.774 3.982-6.22 7.348-4.514l126.06 63.881c3.748 1.899 3.683 7.274-0.109 9.082z" fill="#F61C0D"/></svg></a></li><li><a href="http://www.network18online.com/" id="logo18" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/26x26_n18logo.png" alt="Network 18" title="Network 18" /></a></li></ul></div></div></div><div class="container container-border" id="site-index"><div class="row" style="display: flex;margin-top: 20px;"><div class="col-md-12 col-sm-12" style="display: flex;flex-wrap: wrap;"><div class="inline vat"><ul class="list simple"><li class="title"><a href="/" alt="Firstpost" title="Firstpost"><img src="https://static.firstpost.com/assets/images/fp-logo-footer.png" class="footer-logo" alt="Firstpost" title="Firstpost"></a></li><!-- <li><a href="http://hindi.firstpost.com/" target="_blank">हिंदी फर्स्टपोस्ट</a></li> --><li><a href="https://www.firstpost.com/about-firstpost">About Firstpost</a></li><li><a href="https://www.firstpost.com/press-release" target="_blank">Press Release</a></li><!-- <li><a href="#">Newsletter</a></li> --><li><a href="https://www.firstpost.com/rss">RSS</a></li><li><a href="http://twitter.com/firstpost" rel="nofollow" target="_blank">Twitter</a></li><li><a href="http://www.facebook.com/pages/Firstpost/165818073477856" rel="nofollow" target="_blank">Facebook</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">SECTION</li><li><a href="https://www.firstpost.com/" title="Front Page">Front Page</a></li><li><a href="https://www.firstpost.com/category/politics" title="Politics">Politics</a></li><li><a href="https://www.firstpost.com/category/sports" title="Sports">Sports</a></li><li><a href="https://www.firstpost.com/category/india" title="India">India</a></li><li><a href="https://www.firstpost.com/category/world" title="World">World</a></li><li><a href="https://www.firstpost.com/category/business" title="Business">Business</a></li><li><a href="https://www.firstpost.com/category/entertainment" title="Entertainment News">Entertainment News</a></li><li><a href="https://www.firstpost.com/firstcricket/" title="Cricket">Cricket</a></li><li><a href="https://www.firstpost.com/category/tech" title="Tech">Tech</a></li><li><a href="https://www.firstpost.com/category/health" title="Health">Health</a></li><li><a href="https://www.firstpost.com/category/photos" title="Photos">Photos</a></li><li><a href="https://www.firstpost.com/category/videos" title="Videos">Videos</a></li><li><a href="https://www.firstpost.com/category/press-release" title="Press release">Press release</a></li><li><a href="https://www.firstpost.com/culture-of-world/" title="FirstCulture">FirstCulture</a></li><li><a href="https://www.firstpost.com/tag/long-reads" title="Long Reads">Long Reads</a></li><li><a href="https://www.firstpost.com/tech/mobiles" title="Latest Mobiles">Latest Mobiles</a></li><li><a href="https://www.firstpost.com/tech/tablets" title="Latest Tablets">Latest Tablets</a></li><li><a href="https://www.firstpost.com/tech/laptops" title="Latest Laptops">Latest Laptops</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Plus</li><li><a href="https://www.firstpost.com/firstcricket/cricket-live-score" title="Cricket Live Score">Cricket Live Score</a></li><li><a href="https://www.firstpost.com/category/delhi" title="New Delhi">New Delhi</a></li><li><a href="https://www.firstpost.com/category/mumbai" title="Mumbai">Mumbai</a></li><li><a href="https://www.firstpost.com/videos/" title="Videos">Videos</a></li><li><a href="https://www.firstpost.com/category/exclusives" title="FP Exclusives">FP Exclusives</a></li><li><a href="https://www.firstpost.com/category/videos" title="Video Room">Video Room</a></li><li><a href="https://www.firstpost.com/assembly-elections-2020/exit-poll-results-live" title="Delhi Election Exit Poll Results 2020 LIVE">Delhi Election Exit Poll Results 2020 LIVE</a></li><li><a href="https://www.firstpost.com/assembly-elections-2020/delhi/key-candidates" title=" Key Candidates List Of Delhi Assembly Election 2020"> Key Candidates List Of Delhi Assembly Election 2020</a></li><li><a href="https://www.firstpost.com/assembly-elections-2020/delhi" title="Delhi Live Election Result 2020">Delhi Live Election Result 2020</a></li><li><a href="https://www.firstpost.com/assembly-elections-2020/live-tv" title="Delhi Election Live Tv">Delhi Election Live Tv</a></li><li><a href="https://www.firstpost.com/assembly-elections-2020/delhi/arvind-kejriwal-new-delhi-candidate-u05a040c001" title="Arvind Kejriwal">Arvind Kejriwal</a></li><li><a href="https://www.firstpost.com/assembly-elections-2020/delhi/alliance-party-wise-tally-live-results-updates" title=" Delhi Election Results LIVE Alliance Wise And Party Wise"> Delhi Election Results LIVE Alliance Wise And Party Wise</a></li><li><a href="https://www.firstpost.com/assembly-elections-2020/delhi/constituency-wise-election-results-live-updates" title="Delhi Election Results LIVE Constituency Wise">Delhi Election Results LIVE Constituency Wise</a></li><li><a href="https://www.firstpost.com/politics/delhi-assembly-election-results-2020-date-time-when-and-where-to-watch-delhi-assembly-vidhan-sabha-chunav-elections-live-streaming-on-tv-and-online-tomorrow-8025331.html" title="Delhi Election Results 2020 LIVE Counting and Updates">Delhi Election Results 2020 LIVE Counting and Updates</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">TOOLS</li><li><a href="http://feeds.feedburner.com/firstpost/xfJh" title="RSS Feeds">RSS Feeds</a></li></ul><ul class="list simple"><li class="title">APPS</li><li><a href="https://itunes.apple.com/in/app/firstpost/id445829858?mt=8" title="iOS">iOS</a></li><li><a href="https://play.google.com/store/apps/details?id=com.firstpost" title="Android">Android</a></li></ul></div></div></div></div><style>.footer-branding{ margin-bottom: 20px; padding: 0 0 10px; border-bottom: 1px solid #333; }#footer .footer-branding ul.list{ display: flex; margin: 0; justify-content: center; flex-wrap: wrap;}.footer-branding ul li a{ display: inline-block; margin: 0 10px; }</style><div class="container footer-branding"><ul class="list simple"><li class="title">Network 18 sites: </li><li><a href="http://www.moneycontrol.com/" target="_blank">Moneycontrol</a></li><li><a href="http://www.in.com/" target="_blank">In.com</a></li><li><a href="https://www.topperlearning.com/" target="_blank">TopperLearning</a></li><li><a href="http://overdrive.in/" target="_blank">Overdrive</a></li><li><a href="http://www.news18.com/" target="_blank">News18</a></li><li><a href="https://www.news18.com/cricketnext/" target="_blank">Cricketnext</a></li><li><a href="http://www.forbesindia.com/" target="_blank">Forbes India</a></li><li><a href="https://www.cnbctv18.com/" target="_blank">CNBC TV18</a></li></ul></div><div class="container end-links"><p class="inline">Copyright &copy; 2020. <a href="https://www.firstpost.com/" alt="Firstpost" title="Firstpost">Firstpost</a> - All Rights Reserved.</p><p class="inline"><a href="https://www.firstpost.com/terms-of-use">Terms of use</a><a href="https://www.firstpost.com/privacy">Privacy</a><a href="https://www.firstpost.com/cookie-policy">Cookie Policy</a></p></div><script type="text/javascript">$(document).on('click', '.shareicon' , function(e) {var ismobile = "0";var social_code = 'twitter';var shareURL = $(this).attr('data-url');shareURL=encodeURI(shareURL);var shareTitle = $(this).attr('data-title');shareTitle=encodeURI(shareTitle);var siteName = $(this).attr('data-sitename');if (siteName == 'linkedin'){var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;}else if (siteName == 'facebook'){var sSiteUrl = 'http://www.facebook.com/sharer.php?u='+shareURL+'&t='+shareTitle;var social_code = 'sharer';}else if(siteName == 'google'){var sSiteUrl = "https://plus.google.com/share?url="+shareURL;social_code ='';}else if(siteName == 'twitter'){var sSiteUrl = "https://twitter.com/share?text="+shareTitle+"&counturl="+shareURL+"&url="+shareURL}else if(siteName == 'whatsapp'){if(ismobile != '1'){var sSiteUrl = 'https://web.whatsapp.com/send?text='+shareTitle+'-'+shareURL}else{var sSiteUrl = 'https://api.whatsapp.com/send?text='+shareTitle+'-'+shareURL}social_code ='';}window.open(sSiteUrl, social_code ,"menubar=0,resizable=1,width=600,height=300");return false;});</script></footer><!-- Jio Savan Widget Start --><!-- Jio Savan Widget End -->
</div><!--wrapper--><!-- jQuery --><script src="https://static.firstpost.com/assets/js/progressive-image.min.js?v=1.0"></script><script type='text/javascript' async='async' src='//widgets.outbrain.com/outbrain.js'></script><!-- <link rel="stylesheet" type="text/css" href="https://static.firstpost.com/assets/fonts/external/fonts.css?v=2"> --><link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:400,700&display=swap" rel="stylesheet dns-prefetch" type="text/css" ><!-- <link href="https://fonts.googleapis.com/css?family=Oswald:400,500,600,700" rel="stylesheet"> --><!-- <link rel="stylesheet" type="text/css" href="https://www.firstpost.com/assets/css/jquery.bxslider.min.css"><script type="text/javascript" src="https://static.firstpost.com/assets/js/jquery.bxslider.min.js"></script> --><!--<script type="text/javascript" async src="https://static.firstpost.com/assets/js/app.min.js?v=12.72"></script>--><!-- <script type="text/javascript" async src="https://static.firstpost.com/assets/js/app.js?v=12.74"></script> --><script type="text/javascript">
	//var Index = 2;

// window.setInterval(ChangeVisibleDiv, 2000);

/*function ChangeVisibleDiv()
{
	if(Index == 1){
	    if(width >= 768){
            $("#aw_desktop").hide();
        }else{
            $("#aw_mobile").hide();
        }
		$(".weather-widget-mobile").hide(); //display','none');
     	$(".air-quality").show(); //css('display','inline-block');
     	Index++;
	}else{
        if(width >= 768){
            $("#aw_desktop").show();
        }else{
            $("#aw_mobile").show();
        }
		$(".air-quality").hide();//css('display','none');
     	$(".weather-widget-mobile").show();//css('display','inline-block');
     	Index = 1;
	};
}*/
// ChangeVisibleDiv();
</script>	    <!--izooto Script-->
	    <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
	    <script async src="//cdn.izooto.com/scripts/00acb2139b7de30d5754c91bdabbe2d808c2e453.js"></script>
	    <!--izooto Script-->
       
<script type="text/javascript">    
        /* <![CDATA[ */
        var google_conversion_id = 1043201315;
        var google_conversion_label = "vQUcCJHdmwMQo_q38QM";
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>

    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1043201315/?value=1.00&amp;currency_code=INR&amp;label=vQUcCJHdmwMQo_q38QM&amp;guid=ON&amp;script=0"/>
        </div>
    </noscript>
    <script type="text/javascript">

        $( "[name^='google_conversion_frame']" ).css('position','absolute');
        $( "[name^='google_conversion_frame']" ).css('height',0);

    </script>


    <!-- BetterCampaign Goal Tracker -->

    <!-- BetterCampaign Goal Tracker -->
   
   <!--MENU TOGGLE SCRIPT-->
  


	<script type="text/javascript">
    var windowWidth = $(window).width();
    if(windowWidth < 640){
        $('.reviews-wrap .row').addClass('reviews-slider');
        $('.reviews-wrap .row div').removeClass('col-md-3 col-sm-6');
        $('.reviews-slider').bxSlider({
            minSlides: 1,
            maxSlides: 4,
            slideWidth: 300,
            slideMargin: 0,
            pager: false,
        });
    }

    /*// caragoke slider
    $('.caraoke-slider').bxSlider({
        mode: 'horizontal',
        pager:false,
    });

    // latest reviews
    $('.l-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 260,
        slideMargin: 10,
        pager: false,
    });

    $('.v-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 280,
        slideMargin: 10,
        pager: false,
    });*/

    // firstpost menu
    $('.fp-icon').mouseenter(function(){
        $(this).addClass('open');
    });
    $('.fp-menu').mouseleave(function(){
        $('.fp-icon').removeClass('open');
    });
</script></body></html>
