<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true" />
	<title>FIFA World Cup 2018: Iran striker Sardar Azmoun retires from international football after harsh criticism during tournament affects mother's health - Firstpost</title>
    <meta name="description" content="Iranian striker Sardar Azmoun has announced his decision to retire from the national team after heavy criticism for his performances at the World Cup caused his mother's health to deteriorate. "/>
	<meta property="fb:app_id" content="1162386820478832" />
   <meta property="fb:admins" content="500851548" />
   <meta property="fb:pages" content="165818073477856" />
   <meta name="news_keywords" content="" />
    <meta name="keywords" content="" />
    <meta property="og:title" content="FIFA World Cup 2018: Iran striker Sardar Azmoun retires from international football after harsh criticism during tournament affects mother's health - Firstpost" />
    <meta property="og:description" content="Iranian striker Sardar Azmoun has announced his decision to retire from the national team after heavy criticism for his performances at the World Cup caused his mother's health to deteriorate. " />
	<meta property="og:locale" content="en_US" />
	<meta property="og:site_name" content="Firstpost" />
	<meta property="og:type" content="website" />
		<meta property="og:image" content="https://images.firstpost.com/wp-content/uploads/2018/06/Sardar-Azmoun-social-AFP.jpg" />
		<meta name="twitter:title" content="FIFA World Cup 2018: Iran striker Sardar Azmoun retires from international football after harsh criticism during tournament affects mother's health - Firstpost"/>
    <meta name="twitter:description" content="Iranian striker Sardar Azmoun has announced his decision to retire from the national team after heavy criticism for his performances at the World Cup caused his mother's health to deteriorate. "/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta property="twitter:account_id" content="4503599627804328" />
			<meta name="twitter:widgets:csp" content="on">
	<meta name="twitter:domain" content="Firstpost"/>
	<meta name="twitter:site" value="@firstpost">
	<meta name="twitter:url" content="https://www.firstpost.com/sports/fifa-world-cup-2018-iran-striker-sardar-azmoun-retires-from-international-football-after-harsh-criticism-during-tournament-affects-mothers-health-4621861.html">
    <link rel="canonical" href="https://www.firstpost.com/sports/fifa-world-cup-2018-iran-striker-sardar-azmoun-retires-from-international-football-after-harsh-criticism-during-tournament-affects-mothers-health-4621861.html"  />
    
             
    <meta property="og:url" content="https://www.firstpost.com/sports/fifa-world-cup-2018-iran-striker-sardar-azmoun-retires-from-international-football-after-harsh-criticism-during-tournament-affects-mothers-health-4621861.html" />
    <link href="https://www.firstpost.com/assets/css/bootstrap.min.css?v=86.41" rel="stylesheet" type="text/css" />
     
    
    <!-- arjun code start -->
    <script type="text/javascript">
    (function() {
        window._w18hn = "FP";
        window._w18_config={"microsite":"own","sections":"sports","tags":"Carlos Queiroz,FIFA World Cup 2018,FIFA World Cup 2018 news,football,Iran Football Team,Morocco football team,Portugal Football team,Sardar Azmoun,Spain football team","language":'english'};
        var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
        w18.src = 'https://s.in.com/common/script_catch.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
    })();
    </script>
    <!-- arjun code end -->

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
     new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
     j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
     'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
     })(window,document,'script','dataLayer','GTM-MLJQLND');</script>

    
    <link rel="shortcut icon prefetch" href="https://www.firstpost.com/assets/images/favicon.ico" />
    <link rel="icon prefetch" type="image/vnd.microsoft.icon" href="https://www.firstpost.com/assets/images/favicon.ico" />
    <link href='https://www.firstpost.com/assets/images/favicon.ico' rel='shortcut icon prefetch' type='image/x-icon'>
    <link href='https://www.firstpost.com/assets/images/favicon.ico' rel='icon prefetch' type='image/x-icon'/>
    <style>
        .featured-news .news-cells .cell a{line-height: 18px;}
        .featured-news .news-cells .cell label{line-height: 12px;margin-bottom: 0;}
    </style>

    <!-- jQuery -->
    <script type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.min.js"></script>
	<link href="https://images.firstpost.com/wp-content/uploads/assets/css/owl.carousel.css" rel="stylesheet prefetch" type="text/css" />
    <script type="text/javascript" async src="https://images.firstpost.com/wp-content/uploads/assets/js/owl.carousel.min.js"></script>

    <script async type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/bootstrap.min.js?v=5.3"></script>
    <script async type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.history.js"></script>
<!--    <script src="--><!--app.min.js?v=12.72"></script>-->
<!-- <script src="app.js?v=12.95"></script> -->
<script src="https://www.firstpost.com/assets/js/app.min.js?v=13.3"></script>
          

    
<script type="text/javascript">


    function FPgetcookieForDFP(cookiename) {
    var cookiestring=document.cookie;
    var index1=cookiestring.indexOf(cookiename);
    if (index1==-1 || cookiename=='') return '';
    var index2=cookiestring.indexOf(';',index1);
    if (index2==-1) index2=cookiestring.length;
    return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
}
    function setUserBehaviour()
    {
        var i, x, y, cl = document.cookie.split(";");
        var _w18userinfo_out = {};
        var c = 0;
        for (i = 0; i < cl.length; i++) {
            x = cl[i].substr(0, cl[i].indexOf("="));
            y = cl[i].substr(cl[i].indexOf("=") + 1);
            x = x.replace(/^\s+|\s+$/g, "");
            if (x == "_w18userinfo") {
                _w18userinfo_out._w18userinfo = unescape(y);
                c = c + 1
            }
            if (c == 1) {
                break;
            }
        }
        if(c==1){
            var contact = JSON.parse(_w18userinfo_out._w18userinfo);
            for (var item in contact) {
                googletag.pubads().setTargeting(item,contact[item]);
            }
        }
    }
    //var googletag = googletag || {};
  //  googletag.cmd = googletag.cmd || [];


   /* (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); */
	
	 var googletag = googletag || {};
       googletag.cmd = googletag.cmd || [];  
	 
/*	googletag.cmd.push(function() {
  googletag.pubads().disableInitialLoad();
 });*/

       (function (){ 
             window.advBidxc = window.advBidxc || {}; 
             window.advBidxc.renderAd = function (){}; 
             window.advBidxc.startTime = new Date().getTime(); 
             window.advBidxc.timeout = 400; 
             window.advBidxc.version = 4.1; 
             window.advBidxc.section = "<section name>"; 
             window.advBidxc.customerId = "8CULMRSPO"; 
             window.advBidxc.domain = window.location.hostname; 
             function loadScript(tagSrc) {
                   if (tagSrc.substr(0, 4) !== 'http') { 
                   var isSSL = 'https:' == document.location.protocol; 
                   tagSrc = (isSSL ? 'https:' : '') + tagSrc; 
                   } 
                   var scriptTag = document.createElement('script'), placeTag = 
document.getElementsByTagName("script")[0];
              scriptTag.type = 'text/javascript'; 
              scriptTag.async = true; 
              scriptTag.src = tagSrc; 
              placeTag.parentNode.insertBefore(scriptTag, placeTag); 
         } 
         function loadGPT(){ 
              if(!window.advBidxc.isAdServerLoaded){ 
              loadScript('//www.googletagservices.com/tag/js/gpt.js'); 
              window.advBidxc.isAdServerLoaded = true; 
                    } 
         } 
         window.advBidxc.loadGPT = setTimeout(loadGPT, window.advBidxc.timeout); 
         var isSSL = 'https:' == document.location.protocol; 
         var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/bidexchange.js?cid=' + window.advBidxc.customerId + '&dn=' + window.advBidxc.domain + '&version=' + window.advBidxc.version + (isSSL ? '&https=1' : ''); 
          loadScript(mnSrc); 
     })(); 
</script>
<script type='text/javascript' id='dfp_slot_details'>
    var width = window.innerWidth || document.documentElement.clientWidth;
    var adKey = "";
    var dimArr = '';
    var n1 = '';
    var n2 = '';
    
    var ads = {"ads":{"FirstPost\/FirstPost_Sports\/FirstPost_Sports_Internal\/FirstPost_Sports_Internal_300x250_1":"300,250","FirstPost\/FirstPost_Sports\/FirstPost_Sports_Internal\/FirstPost_Sports_Internal_300x250_2":"300,250","FirstPost\/FirstPost_Sports\/FirstPost_Sports_Internal\/FirstPost_Sports_Internal_300x600":"300,600","FirstPost\/FirstPost_Ros\/FirstPost_Internal_also_see_article_nativead_240x260":"240,260","FirstPost\/FirstPost_Ros\/FirstPost_Ros_FlipQuote_300x100_Right":"300,100","FirstPost\/FirstPost_Ros\/Firstpost_Ros_Across_OOP_2x2":"2,2","FirstPost\/Firstpost_Pagepush_Across\/Firstpost_PagePush_Across_940x60":"940,60","FirstPost\/FirstPost_Footer\/FirstPost_Footer_300x250_USUK":"300,250","FirstPost\/FirstPost_Footer\/FirstPost_Footer_728x90_USUK":"728,90","FirstPost_Wap_New\/FirstPost_Wap_New_Sports\/FirstPost_Wap_New_Sports_Internal\/FirstPost_Wap_New_Sports_Internal_Bottom_320x50_Sticky":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_Sports\/FirstPost_Wap_New_Sports_Internal\/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2":"300,250","FirstPost_Wap_New\/FirstPost_Wap_New_Sports\/FirstPost_Wap_New_Sports_Internal\/FirstPost_Wap_New_Sports_Internal_After_Section_320x50_Middle":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_OutOfPage_1x1":"1,1","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_Native_320x100":"320,100","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_AMP_320x50":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_AMP_300x250":"300,250"},"fallback":{"lhs":{"quote":"Feature","title":"Wave goodbye to the display notch","url":"https:\/\/www.firstpost.com\/tech\/news-analysis\/love-it-or-hate-it-the-display-notch-was-a-short-lived-trend-that-android-will-take-down-sooner-than-apple-4509011.html","image":"https:\/\/images.firstpost.com\/fpimages\/380x285\/fixed\/jpg\/flip_quote\/20180626155303_Apple-iPhone-X-4.jpg"},"rhs":{"quote":"Review","title":"For someone who wants more than just a speaker with good sound","url":"https:\/\/www.firstpost.com\/tech\/reviews\/sony-srs-xb41-bluetooth-speaker-review-the-tough-portable-blingy-party-speaker-4509287.html","image":"https:\/\/images.firstpost.com\/fpimages\/380x285\/fixed\/jpg\/flip_quote\/20180627095512_sony-SRS.jpg"}}};
     googletag.cmd.push(function() {

            $.each(ads.ads,function(key,value){
                if(value !==  null){
                    dimArr = value.split(",");    
                    n1 = parseInt(dimArr[0]);
                    n2 = parseInt(dimArr[1]);
                }
				var width = window.innerWidth || document.documentElement.clientWidth;
                    
                if(value == '300,250' || value == '300,600' || value == '728,90') {

                    if (width >= 768 && key.indexOf("FirstPost") != -1 && key.indexOf("FirstPost_Wap_New") < 0) {
					
                         googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads()); 
                    }

                    if (width <= 768 && key.indexOf("FirstPost_Wap_New") != -1) {
					
                      googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());
                    }

                } else {
				
                    if (width >= 768 && key.indexOf("FirstPost") != -1 && key.indexOf("FirstPost_Wap_New") < 0) {
				
                        googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());   
                    }

                    if (width <= 768 && key.indexOf("FirstPost_Wap_New") != -1) {
					
                        googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());   
                    }
                }
                    
              
            });

           

            googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs(true);
            //setUserBehaviour();			 
            googletag.enableServices();
            _w18sub();

     });
	 </script>

        
		<!--<script data-cfasync="false" type="text/javascript">(function(w, d) { var s =
		d.createElement('script'); s.src = '//cdn.adpushup.com/33030/adpushup.js'; s.type
		= 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] ||
		d.getElementsByTagName('body')[0]).appendChild(s); })(window,
		document);</script>-->
	 
<!-- <script type="text/javascript">
          
        window.addEventListener("message", receiveMessage, false);      

      function receiveMessage(event) {            
            console.log(event);
            if(event.data.indexOf("addPattern")!=-1) {
                        var pattern = event.data.split("#")[1];                        
                        addPattern(pattern);
            } else if(event.data.indexOf("removePattern")!=-1) {
                        removePattern();
            }
      }      

      var addPattern = function(pattern){
        console.log("In add Pattern -> "+pattern);
        $('#top, #header').css('background-image','url(https://images.firstpost.com/wp-content/uploads/raymond/'+pattern+'.jpg)');
      };
      var removePattern = function(){
        $('#top, #header').css('background-image','none');
      };

    </script> -->

    <script type="text/javascript">

        $(document).ready(function(){

            $(".submenu").on("mouseover", function () {
                $('.fp-lazy-navbar').each(function(){
                    src = $(this).data("src");
                    $(this).attr("src",src);
                    src = "";
                });
            });

            $("#mobile-menu").click(function(){
                if ($("#mobile-menu .fa").hasClass("fa-bars")) {
                    $("#mobile-menu .fa").removeClass("fa-bars");
                    $("#mobile-menu .fa").addClass("fa-close");
                }else{
                    $("#mobile-menu .fa").removeClass("fa-close");
                    $("#mobile-menu .fa").addClass("fa-bars");
                }
                $("body").toggleClass("menu-open");
                $("html").toggleClass("noscroll");
            });
        })

        $(window).on('DOMContentLoaded load resize scroll', function () {

            var images = $(".fp-lazy");
            // load images that have entered the viewport
            $(images).each(function (index) {
                if (isElementInViewport(this) && $(this).data("src") != '') {
                    $(this).attr("src",$(this).attr("data-src"));
                    $(this).removeAttr("data-src");
                    $(this).removeClass('fp-lazy');
                }
            })
            // if all the images are loaded, stop calling the handler
            /*if (images.length == 0) {
             $(window).off('DOMContentLoaded load resize scroll')
             }*/
        })

        function isElementInViewport (el) {

            var rect = el.getBoundingClientRect();

            return (
                    rect.top >= 0 &&
                    rect.left >= 0 &&
                    rect.bottom <= $(window).height() &&
                    rect.right <= $(window).width()
            );
        }

        $("#searchDropDown").on('click',function(){
            setTimeout(function() {
                $("#searchDropDownInput").focus();
            }, 100);

        });

        /*----------  Smooth scroll to anchor  ----------*/
        $("#go-to-top").on('click',function(e) {
            var $anchor = $(this);
            $('html,body').stop().animate({
                scrollTop: $($anchor.attr('href')).offset().top
            }, 500);
            event.preventDefault();
        });

        /*----------  BS Tabs  ----------*/
        $('#videos-grid .nav-tabs > li > a').click(function (e) {
            e.preventDefault();
            $(this).tab('show');
        });

        /*----------  Mobile Menu Dropdown  ----------*/

        $(".down-arrow").click(function(e){
            e.preventDefault();
            e.stopPropagation();
            $(this).parent().next(".dropdown").slideToggle();
        });

        /*----------  Mobile trending news - show more show less  ----------*/
        $("#more-link").click(function(){
            $h = $(this).text("Show less").siblings("ul").height();
            if($h > '183'){
                $(this).text("Show less").siblings("ul").css("height","183px");
            }
            else{
                $(this).text("Show less").siblings("ul").css("height","auto");
            }
        });


        $('.table-striped tr').click(function(){
            if($(this).hasClass('active-expanded'))
            {
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
            else
            {
                $('.table-striped').find('tr').removeClass('active-expanded').next('tr.Dnone').slideUp();
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
        });


        /*----------  tax calculator  ----------*/
        $(function(){
            $('#next').click(function (e) {
                e.preventDefault();
                $(".nav-tabs li").removeClass("active");
                $("#next-link").parent("li").addClass("active");
            });

            if ($('[data-toggle="tooltip"]').length > 0) {
                $('[data-toggle="tooltip"]').tooltip();
            }
        });
        /*----------  end of tax calculator  ----------*/
    </script>
    
    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-22956444-1', 'auto');
        ga('send', 'pageview');
    </script>

    <!-- Begin comScore Tag -->
    <script>
        var curntUrl = window.location.href;
  curntUrl = curntUrl.replace(window.location.hostname,"www.firstpost.com");
  
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813", c7: curntUrl });
  (function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
  })();
  </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

   <!-- <script>
        function GetURLParameterValue(sParam) {

            var sPageURL = window.location.search.substring(1);
            var sURLVariables = sPageURL.split('&');
            for (var i = 0; i < sURLVariables.length; i++) {
                var sParameterName = sURLVariables[i].split('=');
                if (sParameterName[0] == sParam) {
                    return sParameterName[1];
                }
            }
        }

        var no_comscore = false;
        var target_name = GetURLParameterValue('target');

        if( target_name == 'homepage' ) {
            no_comscore = true;
        }

        if( no_comscore == true ){

        }else{

            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "6683813" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        }

    </script>-->



    <!-- adblock detect start -->

    <!-- adblock detect end -->
    <!--izooto Script-->
    <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
    <script src="//cdn.izooto.com/scripts/00acb2139b7de30d5754c91bdabbe2d808c2e453.js"></script>
    <!--izooto Script-->
    <style>
        @media screen and (max-width: 800px){
            .main-logo img {
                width: 158px;
                height: auto;
                margin-top: 12px;
            }
        }
    </style>
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '482038382136514');
        fbq('track', 'PageView');
    </script>
    <!-- End Facebook Pixel Code -->
        
<!--        <script src="//player.h-cdn.com/loader.js?customer=network18" crossorigin="anonymous" async></script>-->
       <!-- Honeywell start -->
  <!--  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Honeywell_Widget_1x1', [1, 1], 'div-gpt-ad-1508223058503-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    <!-- Honeywell end -->

    <!-- adblock detect start -->

    <!-- adblock detect end -->

    
<script type="text/javascript" src="//go.automatad.com/geo/Rieq63/fp.js" async></script>
<!-- Quora Pixel Code (JS Helper) -->
    <script>
    !function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.async=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
    qp('init', 'e5838f59df19473d9c95e4296307c5de');
    qp('track', 'ViewContent');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/e5838f59df19473d9c95e4296307c5de/pixel?tag=ViewContent&noscript=1"/></noscript>
<!-- End of Quora Pixel Code -->
</head>


    <body class="home-page " id="top" data-spy="scroll" data-target="#myScrollspy">
    <input type="hidden" id="akamaiCityName"  value="">
    <input type="hidden" id="isLiveMatch" name="amitValue" value="">
    <!-- Start Google Tag Manager (noscript) -->
<!--    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJQLND"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>-->

    <!-- End Google Tag Manager (noscript) -->
    <div id="wrapper">

    


   



  
    <script type="text/javascript" src="https://www.firstpost.com/assets/js/slick.min.js"></script>

<style type="text/css">
    .masthead-wrap{
        background: url(https://images.firstpost.com//wp-content/uploads/fifa-2018/newdesktop-masthead-FIFA.jpg) center center no-repeat;
    }
    .masthead-wrap .masthead-container{
        display: flex;
        justify-content:space-between;
        align-items:center;
        max-width: 1400px;
        margin: 0 auto;
        padding: 0 15px;
    }
    .masthead-associate{
        display: flex;
        justify-content:center;
        color: #fff;
        text-transform: uppercase;
        font-size: 12px;
        align-items:center;
    }
    .masthead-associate p,
    .masthead-associate div{
        margin: 0;
        padding-left: 10px;
        align-items:center;
        font-family: 'Open sans',sans-serif;
        text-align: right;
    }
    @media (max-width: 1366px){
        .masthead-wrap .masthead-container{
            max-width: 1200px;
        }
        .masthead-logo a img{
            max-width: 170px;
        }
        .masthead-player{
            padding-left: 20px;
        }
    }
</style>
<div class="masthead-wrap">
    <div class="masthead-container">
        
            <div class="masthead-logo">
                <a href="/fifa-2018/">
                    <img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/fifa-logo-gold.png" alt="Football world cup 2018" title="Football world cup 2018">
                </a>
            </div>
            <div class="masthead-player">
                <a href="/fifa-2018/">
                    <img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/masthead-players.png" alt="Football world cup 2018" title="Football world cup 2018">
                </a>
            </div>
            <div class="masthead-associate">
                <p>associate sponsors</p>
                <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714529986&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_ApplePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/lloyd.jpg" alt="Llyod" title="Llyod"></a></div>
                <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/BORDER-HDFC-Easy-EMI_logo.png" alt="HDFC" title="HDFC"></a></div>
                
            </div>
        
    </div>
</div>
<header id="header" class="container">
 <div class="ad ad728x90" style="text-align: center;"></div>
 <div class="ad ad728x90" style="text-align: center;"></div>
 <div class="ad ad728x90" style="text-align: center;"></div>
 <div class="ad ad728x90" style="text-align: center;"></div>
   <div class="header-main">
        <div class="">
            <div class="row">
                <div class="col-lg-3 col-md-4 hidden-sm hidden-xs">
                        <!-- Ads Display Widget Start -->
                                             <div class="row">
                            <a href="https://www.firstpost.com/tech/news-analysis/love-it-or-hate-it-the-display-notch-was-a-short-lived-trend-that-android-will-take-down-sooner-than-apple-4509011.html">
                                <div class="col-md-4 col-sm-4 col-xs-4">
                                    <img class="img-responsive" src="https://images.firstpost.com/fpimages/380x285/fixed/jpg/flip_quote/20180626155303_Apple-iPhone-X-4.jpg" />
                                </div>

                                <div class="col-md-8 col-sm-8 col-xs-8"><small class="text-muted">Feature</small><p><strong>Wave goodbye to the display notch</p></strong></div>
                            </a>
                        </div>
                                            <!-- Ads Display Widget End -->
                   
                </div>
                <div class="col-lg-6 col-md-4 col-sm-12 col-xs-12 text-center">
                   <button id="mobile-menu" class="mobile-menu transparent-btn btn btn-default"><i class="icon-bars"></i></button>
                    <a href="/" class="main-logo"><img src='data:image/png;base64,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' /></a>
                    <div class="date-ebook">
                        <span class="date">Thursday, June 28, 2018</span>
                        <!--<span><a href="https://www.firstpost.com/ebook_download.php">Latest E-book</a></span>-->
                        <span><a href="http://hindi.firstpost.com/"><strong>Switch to हिन्दी</strong></a></span>
                        <span class="accuweatherresults" id="aw_desktop"></span>
                    </div>
                    <!--<span class="accuweatherresults" style="display: none" id="aw_mobile"></span>-->
                     <!-- air quality index -->
					<!-- <div class="air-quality">
						<div class="left">
							<div id="slidecontainer">
								<div class="overlay"></div>
								<div id="range-badge" class="range-badge"></div>
							    <input id="aqi_data" type="range" class="slider" min="0" max="500" step="1" value="" />
							</div>
						</div>
						<div class="right">
							<p id="city" class="city"></p>
							<div class="s-logo">
								<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4454349253&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_Honeywell_Widget_1x1" title="Honeywell" target="_blank">
								<img src="https://images.firstpost.com/wp-content/uploads/assets/images/honeywell.png">
								</a>                              
								<span>Air Purifiers</span>
								<div id='div-gpt-ad-1508223058503-0' style='height:1px; width:1px;'>
								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508223058503-0'); });
								</script>
								</div>  								
							</div>
						</div>
					</div> -->
					<!--air-quality-->					
                    <!-- <div class="weather-widget-mobile text-center" id="accuweatherresults"></div> -->
                </div>
                <div class="col-lg-3 col-md-4 text-right">

                    <div class="search-dropdown dropdown hidden-md hidden-lg">
                        <button class="btn btn-default dropdown-toggle" type="button" id="searchDropDownMobile" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button>
                        <div class="dropdown-menu" aria-labelledby="searchDropDownMobile">
                            <div class="nav-search-box open">
                                <div class="site-search">
                                    <input autocomplete="off" class="search" type="text" name="search" tabindex="1" placeholder="Search..."/>
                                    <button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button>
                                    <div class="suggesting"><img src="" /></div>
                                </div>
                                <div class="search-suggestions hidden"></div>
                            </div>
                        </div>
                    </div>
                                            <!-- Ads Display Widget Start -->
                        <div id='FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                        </script></div>
                        <!-- Ads Display Widget End -->
                   
                                      
                  
                </div>
            </div>
        </div>
    </div>
	<div class="header-bottom">
    <div class="container">
        <div class="nav-wrap clearfix" id="main-menu">
            <a href="/" id="nav-flogo"><img src="https://images.firstpost.com/wp-content/uploads/f-logo-v1.png" alt="Firstpost"/></a>
            <nav class="category-list">
                <ul>
                                                            <li class=""><a href="https://www.firstpost.com/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAOCAMAAAD+MweGAAAAPFBMVEUAAADzQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/ddf9BAAAAE3RSTlMAeNIQZPLV1L6uooJNRR4Gxy4t6OducgAAAE9JREFUCNelyEkSgCAMBdEvCfOk5v53tSixCGt71w+z+7ywVa3YqoFlxAuyvOX5PclX6gMoyCoQ0LzofEPhqCByAXAoOYApjojcJgaA+SMPFJcIkZ4l/DUAAAAASUVORK5CYII=" style="padding-top:2px;vertical-align:top"></a></li>
                                            
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/politics">Politics</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/politics/deve-gowda-says-all-parties-which-attended-hd-kumaraswamys-swearing-in-may-not-necessarily-contest-polls-together-4621501.html" class="main-news-item" title="Deve Gowda says all parties which attended HD Kumaraswamy's swearing-in may not necessarily contest polls together">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/06/HDDeveGowda_AFP380.jpg" />
                                                </div>
                                                <div class="news-text">Deve Gowda says all parties which attended HD Kumaraswamy's swearing-in may not necessarily contest polls together</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/politics/amit-shah-in-west-bengal-bjp-chief-slams-mamata-banerjee-in-purulia-rally-says-only-tmc-goons-benefited-under-her-rule-4620901.html">Amit Shah in West Bengal: BJP chief slams Mamata Banerjee in Purulia rally, says only TMC goons benefited under her rule</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/politics/amit-shah-in-west-bengal-bjp-chief-to-focus-on-social-media-outreach-battle-against-tmc-misrule-ahead-of-2019-lok-sabha-polls-4617331.html">Amit Shah in West Bengal: BJP chief to focus on social media outreach, 'battle against TMC misrule' ahead of 2019 Lok Sabha polls</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/politics/blood-sacrifice-of-soldiers-cant-become-vote-garnering-tool-for-bjp-congress-warns-nation-against-modi-govt-over-surgical-strike-videos-4616731.html">'Sacrifice of soldiers can't become vote-garnering tool': Congress warns nation against BJP over surgical strike videos</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/politics/cong-jds-leaders-to-meet-on-sunday-amid-reports-of-cracks-in-coalition-likely-to-give-final-shape-to-alliance-4615661.html">Amid reports of crack in Cong-JD(S) coalition in Karnataka, leaders to meet on Sunday to give final shape to alliance</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/politics/bjp-misusing-govt-agencies-targetting-robert-vadra-to-avoid-questions-on-bank-scams-says-congress-4615681.html">BJP 'misusing' govt agencies, targetting Robert Vadra to avoid questions on bank scams, says Congress</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/sports">Sports</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/sports/maharashtra-government-announces-rs-50-lakh-award-for-state-athletes-who-won-gold-medals-at-commonwealth-games-4622281.html" class="main-news-item" title="Maharashtra government announces Rs 50 lakh award for state athletes who won gold medals at Commonwealth Games">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/05/rahul-aware-afp-380.jpg" />
                                                </div>
                                                <div class="news-text">Maharashtra government announces Rs 50 lakh award for state athletes who won gold medals at Commonwealth Games</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/sports/formula-one-australian-driver-daniel-ricciardo-close-to-signing-new-two-year-deal-with-red-bull-racing-4622021.html">Formula One: Australian driver Daniel Ricciardo close to signing new two-year deal with Red Bull Racing</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/sports/senegal-vs-colombia-fifa-world-cup-2018-live-football-score-match-46-in-samara-teams-aim-to-seal-last-16-berth-4616161.html">Senegal vs Colombia, FIFA World Cup 2018, LIVE football score, Match 46 in Samara: Teams aim to seal last-16 berth</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/sports/fifa-world-cup-2018-joachim-lows-credibility-under-cloud-as-germany-face-humiliation-after-insipid-performances-in-russia-4619611.html">FIFA World Cup 2018: Joachim Low's credibility under cloud as Germany face humiliation after insipid performances in Russia</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/sports/wimbledon-2018-n-sriram-balajis-changed-approach-helped-him-and-vishnu-guarantee-main-draw-spot-4622341.html">Wimbledon 2018: N Sriram Balaji's changed approach helped him and Vishnu guarantee main draw spot</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/sports/fifa-world-cup-2018-mats-hummels-says-germanys-exit-in-group-stage-is-a-bitter-shock-for-defending-champions-4622101.html">FIFA World Cup 2018: Mats Hummels says Germany's exit in group stage is a 'bitter shock' for defending champions</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/india">India</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/business/tamil-nadu-govt-all-praise-for-gst-calls-it-transparent-and-self-policing-tax-regime-4622551.html" class="main-news-item" title="Tamil Nadu govt all praise for GST, calls it 'transparent and self-policing tax regime'">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/01/GST_PTI.jpg" />
                                                </div>
                                                <div class="news-text">Tamil Nadu govt all praise for GST, calls it 'transparent and self-policing tax regime'</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/india/release-of-surgical-strikes-video-footage-is-nothing-but-political-skulduggery-for-upcoming-2019-polls-4621921.html">Release of surgical strikes video footage is nothing but political skulduggery for upcoming 2019 polls</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/india/better-sanitation-facilities-delayed-pregnancy-could-reduce-anaemia-rates-in-pregnant-women-in-india-says-study-4622031.html">Better sanitation facilities, delayed pregnancy could reduce anaemia rates in pregnant women in India, says study</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/india/us-postponement-of-22-dialogue-reflects-uncertainty-in-ties-between-india-and-mercurial-donald-trump-administration-4622251.html">US' postponement of '2+2' dialogue reflects uncertainty in ties between India and mercurial Donald Trump administration</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/india/no-country-for-women-what-the-furore-over-thomson-reuters-foundations-findings-on-india-misses-4621671.html">No country for women: What the furore over Thomson Reuters Foundation's findings on India misses</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/india/jammu-and-kashmir-governor-nn-vohras-term-expires-but-centre-mum-on-extension-or-new-occupant-of-raj-bhawan-4620671.html">Jammu and Kashmir governor NN Vohra's term expires, but Centre mum on extension or new occupant of Raj Bhawan</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/world">World</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/world/queen-elizabeth-ii-gets-13-pay-hike-ahead-of-extensive-buckingham-palace-repairs-worth-369-million-4622161.html" class="main-news-item" title="Queen Elizabeth II gets 13% pay hike ahead of extensive Buckingham Palace repairs worth £369 million">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/04/QueenElizabethII_AP.jpg" />
                                                </div>
                                                <div class="news-text">Queen Elizabeth II gets 13% pay hike ahead of extensive Buckingham Palace repairs worth £369 million</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/world/pope-francis-accepts-resignation-of-two-more-chilean-bishops-following-child-sex-abuse-scandal-4622431.html">Pope Francis accepts resignation of two more Chilean bishops following child sex abuse scandal</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/world/donald-trump-vladimir-putin-to-hold-summit-in-finland-on-16-july-security-concerns-on-agenda-4622141.html">Donald Trump, Vladimir Putin to hold summit in Finland on 16 July, security concerns on agenda</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/world/donald-trump-asks-harley-davidson-to-stay-100-in-america-warns-wont-forget-if-company-shifts-overseas-4620311.html">Donald Trump asks Harley-Davidson to stay 100% in America; warns 'won't forget' if company shifts overseas</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/world/ex-pakistan-pm-shahid-abbasi-moves-lahore-hc-against-his-disqualification-from-contesting-polls-from-rawalpindi-4620661.html">Shahid Khaqan Abbasi moves Lahore HC against disqualification over contesting polls from Rawalpindi</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/world/womens-safety-survey-thomson-reuters-foundation-defends-its-methodology-as-questions-over-perception-poll-mount-4617401.html">Women's safety survey: Thomson Reuters Foundation defends its methodology as questions over 'perception poll' mount</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/business">Business</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/business/india-may-withdraw-import-duty-hike-decision-on-us-products-if-tariff-issues-resolved-4622611.html" class="main-news-item" title="India may withdraw import duty hike decision on US products if tariff issues resolved">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/02/India-USflags_IBNLive1.jpg" />
                                                </div>
                                                <div class="news-text">India may withdraw import duty hike decision on US products if tariff issues resolved</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/business/tamil-nadu-govt-all-praise-for-gst-calls-it-transparent-and-self-policing-tax-regime-4622551.html">Tamil Nadu govt all praise for GST, calls it 'transparent and self-policing tax regime'</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/business/supreme-court-order-in-aircel-maxis-case-says-secret-memo-prompted-bench-to-allow-probe-in-role-of-rajeshwar-singh-4622391.html">Supreme Court order in Aircel-Maxis case says secret memo prompted bench to allow probe in role of Rajeshwar Singh</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/business/winsome-diamonds-fraud-case-cbi-chargesheets-two-former-cmds-of-canara-bank-4622541.html">Winsome Diamonds fraud case: CBI chargesheets two former CMDs of Canara bank</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/business/rupee-crashes-to-lifetime-low-of-69-per-dollar-free-falling-unit-can-be-damaging-for-economy-calls-for-an-urgent-rescue-mission-4619171.html">Rupee crashes to lifetime low of 69 per dollar: What pushed unit to a record low and why does it matter to us?</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/business/sbi-refuses-to-disclose-details-of-political-parties-which-received-donations-through-electoral-bonds-claims-rti-4622081.html">SBI refuses to disclose details of political parties which received donations through electoral bonds, claims RTI</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                                        
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/entertainment">Entertainment</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/entertainment/hollywood-2018-mid-year-box-office-report-superheroes-dinosaurs-rule-the-roost-star-wars-fatigue-sets-in-with-solo-4619361.html" class="main-news-item" title="Hollywood 2018 mid-year box-office report: Superheroes, dinosaurs rule the roost; Star Wars fatigue sets in with Solo">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/06/HO-BO-380.jpg" />
                                                </div>
                                                <div class="news-text">Hollywood 2018 mid-year box-office report: Superheroes, dinosaurs rule the roost; Star Wars fatigue sets in with Solo</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/entertainment/no-was-not-an-answer-for-these-history-makers-4602311.html">No was not an answer for these history makers</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/entertainment/mulk-first-look-poster-taapsee-pannu-turns-defence-lawyer-in-anubhav-sinhas-courtroom-drama-4622131.html">Mulk first look poster: Taapsee Pannu turns defence lawyer in Anubhav Sinha's courtroom drama</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/entertainment/sumeet-vyas-may-star-alongside-kangana-ranaut-in-ashwiny-iyer-tiwaris-sports-drama-about-kabaddi-4621911.html">Sumeet Vyas may star alongside Kangana Ranaut in Ashwiny Iyer Tiwari's sports drama about kabaddi</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/entertainment/why-rajkumar-hiranis-sanju-will-be-considered-a-unique-film-regardless-of-its-box-office-fate-4619871.html">Why Rajkumar Hirani's Sanju will be considered a unique film, regardless of its box office fate</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/entertainment/disneys-acquisition-of-21st-century-fox-wins-antitrust-approval-from-us-department-of-justice-4621771.html">Disney's acquisition of 21st Century Fox wins antitrust approval from US Department of Justice</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a title="First Cricket" href="https://www.firstpost.com/firstcricket/" style="background: #086779; color: #FFF;">F.Cricket</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/firstcricket/sports-news/indian-team-management-to-decide-whether-yo-yo-test-results-are-to-be-made-public-or-not-says-coa-chief-vinod-rai-4620821.html" class="main-news-item" title="Indian team management to decide whether Yo-Yo test results are to be made public or not, says CoA chief Vinod Rai">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/04/vinod-rai-afp-380.jpg" />
                                                </div>
                                                <div class="news-text">Indian team management to decide whether Yo-Yo test results are to be made public or not, says CoA chief Vinod Rai</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/firstcricket/sports-news/coa-calls-bccis-sgm-invalid-asks-board-officials-not-to-implement-resolutions-passed-in-meeting-4621171.html">CoA calls BCCI's SGM invalid; asks board officials not to implement resolutions passed in meeting</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/firstcricket/sports-news/global-t20-league-canada-when-and-where-to-watch-the-tournament-coverage-on-tv-and-live-streaming-4619791.html">Global T20 League Canada: When and where to watch the tournament, coverage on TV and live streaming</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/firstcricket/sports-news/india-vs-ireland-kuldeep-yadav-says-he-has-adapted-well-to-conditions-after-four-wicket-haul-in-1st-t20i-4619151.html">India vs Ireland: Kuldeep Yadav says he has adapted well to conditions after four-wicket haul in 1st T20I</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/firstcricket/sports-news/india-vs-ireland-visitors-openers-wrist-spinners-top-report-card-in-1st-t20i-hardik-pandya-hosts-middle-order-flounder-4619131.html">India vs Ireland: Visitors' openers, wrist spinners top report card in 1st T20I; Hardik Pandya, hosts' middle-order flounder</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/firstcricket/sports-news/india-vs-ireland-opening-t20i-ticked-most-boxes-for-clinical-virat-kohli-led-visitors-to-get-into-groove-for-england-series-4617701.html">India vs Ireland: Opening T20I ticked most boxes for clinical Virat Kohli-led visitors to get into groove for England series</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/tech">TECH</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/tech/news-analysis/summer-with-google-initiative-saw-13-year-old-coders-showing-off-their-apps-4621471.html" class="main-news-item" title="Summer With Google initiative saw 13-year-old coders showing off their apps">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/06/summer-camp-google-cover.jpg" />
                                                </div>
                                                <div class="news-text">Summer With Google initiative saw 13-year-old coders showing off their apps</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/tech/news-analysis/trai-to-penalise-telecom-companies-for-violating-call-drop-norms-4620281.html">TRAI to penalise telecom companies for violating call drop norms</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/tech/news-analysis/sonakshi-sinha-joins-unesco-to-promote-safety-for-children-on-the-internet-4620621.html">Sonakshi Sinha joins UNESCO to promote safety for children on the internet</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/tech/news-analysis/dr-dre-jimmy-iovine-and-beats-electronics-owe-a-former-partner-25-2-million-in-royalties-4621491.html">Dr. Dre, Jimmy Iovine and Beats Electronics owe a former partner $25.2 million in royalties</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/tech/news-analysis/facebooks-instagram-bet-has-paid-off-but-how-long-before-child-overtakes-parent-4617171.html">Facebook’s Instagram bet has paid off, but how long before child overtakes parent?</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/tech/news-analysis/google-inks-a-22-mn-deal-with-kaios-to-promote-its-services-on-feature-phones-4617641.html">Google inks a $22 mn deal with KaiOS to promote its services on feature phones</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/photos">Photos</a>
                                                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/videos">Videos</a>
                                                                                            </li>
                                            

                     <li><a href="https://www.firstpost.com/shows/" alt="F.Shows" title="F.Shows">Shows</a></li>
                     <li><a href="https://www.firstpost.com/fifa-2018/" title="FIFA 2018 world cup" style="background: #0093d8;color: white;height: 30px;display: inline-flex;align-items: center;padding-top: 0;padding-bottom: 0;"><img alt="FIFA 2018 world cup" src="data:image/jpeg;base64,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" style="height: 24px;padding-right: 6px;" />FIFA WC 2018</a></li>
                    <!-- <li><a href="https://www.firstpost.com/culture-of-world/"  alt="FirstCulture" title="FirstCulture">FirstCulture</a></li> -->
                    <!--<li><a href="http://www.fakingnews.firstpost.com" target="_blank">FAKING NEWS</a></li>-->
                </ul>
                <!-- <button id="search"><i class="fa fa-search"></i></button> -->
            </nav>
             <div class="search-dropdown dropdown hidden-sm hidden-xs">
                <button class="btn btn-default dropdown-toggle" type="button" id="searchDropDown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button>
                <div class="dropdown-menu" aria-labelledby="searchDropDown">
                    <div class="nav-search-box open">
                        <div class="site-search">
                            <input autocomplete="off" class="search" autofocus="true" id="searchDropDownInput" type="text" name="search" tabindex="1" placeholder="Search..."/>
                            <button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button>
                            <div class="suggesting"><img src="" /></div>
                        </div>
                        <div class="search-suggestions hidden">

                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div><!-- container -->
</div><!-- header-bottom -->



</header>
<div class="ad text-center">
                <div class="ad-wap-ros-top">
                    <div id='FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60') });
                            }
                        </script></div>
                    <!-- Ads Display Widget End -->
                </div>
            </div>


<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.firstpost.com/sports/fifa-world-cup-2018-iran-striker-sardar-azmoun-retires-from-international-football-after-harsh-criticism-during-tournament-affects-mothers-health-4621861.html" />
<link rel="amphtml" href="https://www.firstpost.com/sports/fifa-world-cup-2018-iran-striker-sardar-azmoun-retires-from-international-football-after-harsh-criticism-during-tournament-affects-mothers-health-4621861.html/amp" >
  
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" async="async" src="https://www.firstpost.com/assets/js/jquery.visible.js"></script>
<meta property="article:tag" content="Carlos Queiroz" />
<meta property="article:tag" content="FIFA World Cup 2018" />
<meta property="article:tag" content="FIFA World Cup 2018 news" />
<meta property="article:tag" content="football" />
<meta property="article:tag" content="Iran Football Team" />
<meta property="article:tag" content="Morocco football team" />
<meta property="article:tag" content="Portugal Football team" />
<meta property="article:tag" content="Sardar Azmoun" />
<meta property="article:tag" content="Spain football team" />


<meta property="article:section" content="Sports" />
<meta property="article:published_time" content="2018-06-28T17:56:27+05:30" />
<meta property="article:modified_time" content="2018-06-28T17:56:27+05:30" />
<meta property="og:updated_time" content="2018-06-28T17:56:27+05:30" />

<meta name="news_keywords" content="Carlos Queiroz,FIFA World Cup 2018,FIFA World Cup 2018 news,football,Iran Football Team,Morocco football team,Portugal Football team,Sardar Azmoun,Spain football team" />
<meta name="keywords" content="Carlos Queiroz,FIFA World Cup 2018,FIFA World Cup 2018 news,football,Iran Football Team,Morocco football team,Portugal Football team,Sardar Azmoun,Spain football team" />
<!-- Ads Config Widget Start -->





<script type="text/javascript">


    var width = window.innerWidth || document.documentElement.clientWidth;
    if(width >= 768) {

        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2', [2,2], 'FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });

    }
</script>


<div id='FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'); });
        }
    </script>
</div>


<script type="text/javascript">
    var width = window.innerWidth || document.documentElement.clientWidth;
    if (width <= 768 ) {

        googletag.cmd.push(function(){
            googletag.defineOutOfPageSlot('/63833091/Out_fp_WAP_Swipe-Up_OOP', 'div-gpt-ad-1482931374058-0').addService(googletag.pubads());
        });
    }

    /*if(width <= 768) {
        googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/1039154/FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1', 'div-gpt-ad-1501742782171-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }*/
	
	if (width >= 768 ) {
	var FP_FloatingAd_300x250_defineslot_cook = FPgetcookieForDFP('FP_FloatingAd_300x250');
	googletag.cmd.push(function(){
		if ( typeof FP_FloatingAd_300x250_defineslot_cook === 'undefined' || FP_FloatingAd_300x250_defineslot_cook == '' || FP_FloatingAd_300x250_defineslot_cook < '5' )  {
		//	googletag.defineSlot('/1039154/FirstPost/Firstpost_Flying/Firstpost_Flying_300x250', [300,250], 'FirstPost/Firstpost_Flying/Firstpost_Flying_300x250').addService(googletag.pubads());
		//	googletag.pubads().enableSingleRequest();
		//	googletag.enableServices();
		}
	});
	}

</script>

<!-- Also Watch play on viewport-->
<script>
     function isMyElementInViewport (el) {
            var rect = el.getBoundingClientRect();            
            return (rect.top <= 200 && rect.top >= 0 && rect.left >= 0 && rect.bottom <= $(window).height() && rect.right <= $(window).width());
        }

    $(window).scroll(function () {
        var div1Val = $('.fp-first-video');        
        var div2Val = $('.more-news');
        var visible = isMyElementInViewport(div1Val[0]);
        var newsVisible = isMyElementInViewport(div2Val[0]);                   
        if (visible == true && newsVisible == false) {
            window.playerInstance.play();
        }
        else{
            window.playerInstance.pause();
        }
    });
</script>
<!-- Also Watch play on viewport-->
<!-- Ads Config Widget End -->

<!--live blog css prem panicker-->

<style type="text/css">
    .green-load,.green-load a{text-align: center;margin: 10px 0;}.panel-title img{max-width:100%;width:auto}.green-brd{border:1px solid #A6CE39!important}.green-load a{background-color:#A6CE39;padding:5px;border-radius:5px;color:#fff;text-transform:uppercase;font-size:12px}.green-load a:hover{color: #fff}.firstpost-commentary .highlight-list li:last-child { padding: 15px 5px 0;border-bottom: 0px dashed #CCC;}.page-title.article-title{margin-bottom: 0px;}.main{margin-top: 0px !important;}.article-meta{margin-top: 10px;}
</style>

<!--live blog css prem panicker-->

<style type="text/css">
    .iframe-responsive{
        height: 0;
        max-width: 100%;
        overflow: hidden;
        padding-bottom: 77%;
        position: relative;
    }

    .iframe-responsive embed {
        height: 100%;
        width: 100%;
    }

    .kbd-iframe-wrap embed{
        height: 190px;
    }
</style>

  <div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=1117108234997285";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Social Sharing Buttons Starts Here-->
<style>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</style>
<!-- Social Sharing Buttons Ends Here-->



<script type="application/ld+json">
        [{
          "@context": "http://schema.org",
          "mainEntityOfPage":"https://www.firstpost.com/sports/fifa-world-cup-2018-iran-striker-sardar-azmoun-retires-from-international-football-after-harsh-criticism-during-tournament-affects-mothers-health-4621861.html",
          "@type": "NewsArticle",
          "url": "https://www.firstpost.com/sports/fifa-world-cup-2018-iran-striker-sardar-azmoun-retires-from-international-football-after-harsh-criticism-during-tournament-affects-mothers-health-4621861.html",
          "articleBody":"  Saint Petersburg:  Iran striker Sardar Azmoun announced his retirement from international football on Thursday, saying he had decided to quit the national team because insults aimed at the 23-year-old had ruined his mother’s health. 
     Sardar Azmoun is one of the brightest young footballers in the Iranian set-up. AFP  
 Iran were knocked out of the World Cup with a win, a defeat and a draw in their three Group B matches, and Azmoun, Iran’s top scorer in qualifying, did not replicate his best form in Russia, where he failed to score a single goal. 
 Playing in my national team has been a great honour for me and I will be proud of myself to the end of my days,” Azmoun said in a post on social media, adding, “unfortunately, I have come to the decision to say goodbye to my national team. This is one of the most painful and significant life decisions for a youth of 23, who faced great hardships to get here.” 
 Although Iran left the World Cup with their heads held high, beating Morocco in their first match and narrowly losing to Spain before securing a gritty draw with Portugal, Azmoun said he had been subjected to abuse for his performances. 
 “There are some things in life that will speak first to you,” he stated, before going on to talk about his mother, saying, “my mother had overcome a serious illness and I was happy, but unfortunately because of the unkindness of some people, and the insults that me and my team mates in no way deserved, her illness has become severe. This has put me in a difficult position where I must pick one or the other — and as a result I pick my mother.” 
 The most promising young talent in Iran’s national setup, Azmoun represented the country at youth level before moving to Russian Premier League side Rubin Kazan at 18. Strong in the air and with the ball at his feet, he moved to Rostov for two seasons and attracted the attention of clubs from some of Europe’s biggest leagues, before opting to return to Kazan to continue his development. 
 Seen as the long-term successor to Iran great Ali Daei, Azmoun’s retirement will come as a major blow to the Asian country, who have made steady progress under their Portuguese coach Carlos Queiroz. 
    Click here for full coverage of FIFA World Cup 2018    
     Click here to view the full schedule of FIFA World Cup 2018     
    Click here to view the points table of FIFA World Cup 2018    
",
          "articleSection":"Sports",
          "headline": "FIFA World Cup 2018: Iran striker Sardar Azmoun retir..h criticism during tournament affects mother's health",
          "description":"Iranian striker Sardar Azmoun has announced his decision to retire from the national team after heavy criticism for his performances at the World Cup caused his mother's health to deteriorate. ",
          "author": "Reuters",
          "datePublished": "2018-06-28T17:56:27+05:30",
          "dateModified": "2018-06-28T17:56:27+05:30",
          "image":{
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "width": "100px",
                "height": "100px",
                "url":"https://images.firstpost.com/wp-content/uploads/2018/06/Sardar-Azmoun-380-AFP.jpg"
              },
          "publisher":{
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Firstpost",
                "logo": {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "width": "100px",
                        "height": "100px",
                      "url": "https://images.firstpost.com/wp-content/uploads/2016/03/FP-Logo.png"
                    },
                "url":"https://www.firstpost.com/"
              }
        }]
    </script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "name": "FIFA World Cup 2018: Iran striker Sardar Azmoun retir..h criticism during tournament affects mother's health",
        "description": "Iranian striker Sardar Azmoun has announced his decision to retire from the national team after heavy criticism for his performances at the World Cup caused his mother's health to deteriorate. ",
        "keywords":"Carlos Queiroz,FIFA World Cup 2018,FIFA World Cup 2018 news,football,Iran Football Team,Morocco football team,Portugal Football team,Sardar Azmoun,Spain football team",
        "url" : "https://www.firstpost.com/sports/fifa-world-cup-2018-iran-striker-sardar-azmoun-retires-from-international-football-after-harsh-criticism-during-tournament-affects-mothers-health-4621861.html"
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "name": "FIFA World Cup 2018: Iran striker Sardar Azmoun retir..h criticism during tournament affects mother's health",
      "author": "Reuters",
      "datePublished": "Jun, 28 2018 17:56:27 IST"
    }
    </script>

<input type="hidden" id="infiniteArticlesList" value="[{"id":0,"title":"FIFA World Cup 2018: Iran striker Sardar Azmoun retires from international football after harsh criticism during tournament affects mother's health","url":"https:\/\/www.firstpost.com\/sports\/fifa-world-cup-2018-iran-striker-sardar-azmoun-retires-from-international-football-after-harsh-criticism-during-tournament-affects-mothers-health-4621861.html","articleId":4621861},{"id":1,"title":"Maharashtra government announces Rs 50 lakh award for state athletes who won gold medals at Commonwealth Games","url":"https:\/\/www.firstpost.com\/sports\/maharashtra-government-announces-rs-50-lakh-award-for-state-athletes-who-won-gold-medals-at-commonwealth-games-4622281.html","articleId":4622281},{"id":2,"title":"Formula One: Australian driver Daniel Ricciardo close to signing new two-year deal with Red Bull Racing","url":"https:\/\/www.firstpost.com\/sports\/formula-one-australian-driver-daniel-ricciardo-close-to-signing-new-two-year-deal-with-red-bull-racing-4622021.html","articleId":4622021},{"id":3,"title":"Wimbledon 2018: N Sriram Balaji's changed approach helped him and Vishnu guarantee main draw spot","url":"https:\/\/www.firstpost.com\/sports\/wimbledon-2018-n-sriram-balajis-changed-approach-helped-him-and-vishnu-guarantee-main-draw-spot-4622341.html","articleId":4622341},{"id":4,"title":"FIFA World Cup 2018: Mats Hummels says Germany's exit in group stage is a 'bitter shock' for defending champions","url":"https:\/\/www.firstpost.com\/sports\/fifa-world-cup-2018-mats-hummels-says-germanys-exit-in-group-stage-is-a-bitter-shock-for-defending-champions-4622101.html","articleId":4622101}]">
<div id='div-gpt-ad-1483535494214-0'>
    
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483535494214-0'); });
    </script>
    
</div>

<div style="display:block;" id='div-gpt-ad-1482931374058-0'>
    
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482931374058-0'); });
    </script>
    
</div>

<div class="content" id="main" data-article-id="4621861" data-category-id="36" data-category-name="Sports">
    <div class="contentMain">
         <div class="fp-karnatak-wrap">
                <div class="container">
               
                </div>
            </div>
        <div class="container article contentMainArticle" id="aid_4621861">
          
            <!-- Ads Display Widget Start -->
            <div class="ad text-center">
                <div class="ad-wap-ros-top">
                    <div id='FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60') });
                            }
                        </script></div>
                    <!-- Ads Display Widget End -->
                </div>
            </div>
                <!-- Ticker Start -->
                
                <!-- Ticker End --> 
                <!-- Live Match Start -->
                
                <!-- Live Match End -->

            <div class="breadcrumbs-wrap">
                <span>You are here: </span>
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="https://www.firstpost.com/" itemprop="item">Latest News</a>
                    </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="https://www.firstpost.com/category/sports" itemprop="item">Sports News</a>
                    </li>
                </ol>
            </div>
             
            <div class="main" role="main">
           
            <h1 itemprop="headline" id="headlineitem" class="page-title article-title">FIFA World Cup 2018: Iran striker Sardar Azmoun retires from international football after harsh criticism during tournament affects mother's health</h1>

                                <div class="article-meta clearfix">
                    <div class="row">
                        <div class="col-md-7 col-sm-6 col-xs-12">
                            <div class="author-date pull-left col-xs-12 clearfix">
                                <div>
                                                                                                            <a class="section-btn" href="/category/sports">Sports</a>
                                                                                                            <a class="article-by" href="https://www.firstpost.com/author/reuters">Reuters</a>
                                    <span class="article-date">Jun 28, 2018 17:56:27 IST</span>
                                </div>
                            </div>
                        </div>

                        <div class="col-md-5 col-sm-6 col-xs-12">
                            <div class="social-share-wrap">
                       <span class="social-item com">
                    <button class="btn btn-info btn-xs comment-btn" id="comment-btn" style="margin-right:0;"><a href="#comments-section-4621861" name="comment-btn">Comment <div class="fb-comments-count" style="display: inline;" data-href="https://www.firstpost.com/sports/fifa-world-cup-2018-iran-striker-sardar-azmoun-retires-from-international-football-after-harsh-criticism-during-tournament-affects-mothers-health-4621861.html">0</div></a></button>
                    </span>
                        <span class="social-item fb">
                                <div class="fb-share-button"  data-href="https://www.firstpost.com/sports/fifa-world-cup-2018-iran-striker-sardar-azmoun-retires-from-international-football-after-harsh-criticism-during-tournament-affects-mothers-health-4621861.html"  data-layout="button_count" data-size="large"> </div>
                        </span>
                        <span class="social-item tw">
                                    <a href="https://twitter.com/share?text=FIFA World Cup 2018: Iran striker Sardar Azmoun retires from international football after harsh criticism during tournament affects mother's health" class="custom-twitter-share-button" data-url="https://www.firstpost.com/sports/fifa-world-cup-2018-iran-striker-sardar-azmoun-retires-from-international-football-after-harsh-criticism-during-tournament-affects-mothers-health-4621861.html" data-text="FIFA World Cup 2018: Iran striker Sardar Azmoun retires from international football after harsh criticism during tournament affects mother's health" data-size="large" target="_blank"><i></i> Tweet</a>
                        </span>
                        <span class="social-item wa">
                          <a href="https://web.whatsapp.com/send?text=FIFA World Cup 2018: Iran striker Sardar Azmoun retires from international football after harsh criticism during tournament affects mother's health - https://www.firstpost.com/sports/fifa-world-cup-2018-iran-striker-sardar-azmoun-retires-from-international-football-after-harsh-criticism-during-tournament-affects-mothers-health-4621861.html" data-action="share/whatsapp/share" class="hidden-sm whatsup">
                          <img class="icon-whatsup" height="28px" width="28px" src="data:image/png;base64,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"/></a>
                        </span>
                            </div>

                            <style type="text/css">
                                .social-share-wrap{
                                    text-align: right;
                                }
                                .social-share-wrap .social-item{
                                    display: inline-block;
                                    vertical-align: top;
                                    margin: 0 5px;
                                }
                                .social-share-wrap .social-item:last-child{
                                    margin-right: 0px;
                                }
                                @media screen and (max-width: 800px){
                                    .social-share-wrap{
                                        padding-top: 10px;
                                        text-align: center;
                                    }
                                    .author-date{
                                        text-align: center;
                                    }
                                }
                                #comment-btn{
                                    padding: 4px 13px;
                                    font-size: 14px;
                                    line-height: 1.3;
                                    border-radius: 4px;
                                    margin-right: 7px;
                                }
                            </style>
                        </div>

                    </div><!--.row-->
                </div><!-- article-meta -->
                                <!--Live Blog Code Starts here-->
                                <!--Live Blog Code Ends here-->

                <section class="article-body section" itemprop='articleBody'>
                                                            

                    <div class="article-full-content" itemprop='articleBody'>
                        <p><p><strong>Saint Petersburg:</strong> Iran striker Sardar Azmoun announced his retirement from international football on Thursday, saying he had decided to quit the national team because insults aimed at the 23-year-old had ruined his mother’s health.</p>
<div id="attachment_4622091" style="width: 390px" class="wp-caption alignleft"><a href="https://images.firstpost.com/wp-content/uploads/2018/06/Sardar-Azmoun-380-AFP.jpg"><img class="size-full wp-image-4622091" src="https://images.firstpost.com/wp-content/uploads/2018/06/Sardar-Azmoun-380-AFP.jpg" alt="Sardar Azmoun is one of the brightest young footballers in the Iranian set-up. AFP" width="380" height="285" /></a><p class="wp-caption-text">Sardar Azmoun is one of the brightest young footballers in the Iranian set-up. AFP</p></div>
<p>Iran were knocked out of the World Cup with a win, a defeat and a draw in their three Group B matches, and Azmoun, Iran’s top scorer in qualifying, did not replicate his best form in Russia, where he failed to score a single goal.</p>
<p>"Playing in my national team has been a great honour for me and I will be proud of myself to the end of my days,” Azmoun said in a post on social media, adding, “unfortunately, I have come to the decision to say goodbye to my national team. This is one of the most painful and significant life decisions for a youth of 23, who faced great hardships to get here.”</p>
<p>Although Iran left the World Cup with their heads held high, beating Morocco in their first match and narrowly losing to Spain before securing a gritty draw with Portugal, Azmoun said he had been subjected to abuse for his performances.</p>
<p>“There are some things in life that will speak first to you,” he stated, before going on to talk about his mother, saying, “my mother had overcome a serious illness and I was happy, but unfortunately because of the unkindness of some people, and the insults that me and my team mates in no way deserved, her illness has become severe. This has put me in a difficult position where I must pick one or the other — and as a result I pick my mother.”</p>
<div id="FirstPost_Wap_New/FirstPost_Wap_New_Sports/FirstPost_Wap_New_Sports_Internal/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2" style="text-align: center;" class="between-300x250"><div class="ad-section text-center">
                   <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        adKey = "FirstPost_Wap_New/FirstPost_Wap_New_Sports/FirstPost_Wap_New_Sports_Internal/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2";
        if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FirstPost_Wap_New") < 0) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_Sports/FirstPost_Wap_New_Sports_Internal/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2") });
        }

        if (width < 768 && adKey.indexOf("FirstPost_Wap_New") != -1) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_Sports/FirstPost_Wap_New_Sports_Internal/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2") });
        }

    </script>
                    </div></div><p>The most promising young talent in Iran’s national setup, Azmoun represented the country at youth level before moving to Russian Premier League side Rubin Kazan at 18. Strong in the air and with the ball at his feet, he moved to Rostov for two seasons and attracted the attention of clubs from some of Europe’s biggest leagues, before opting to return to Kazan to continue his development.</p>
<p>Seen as the long-term successor to Iran great Ali Daei, Azmoun’s retirement will come as a major blow to the Asian country, who have made steady progress under their Portuguese coach Carlos Queiroz.</p>
<div id="FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100" style="text-align: center;">
    <div class="ad-section text-center">
                   <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        adKey = "FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100";
        if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FirstPost_Wap_New") < 0) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100") });
        }

        if (width < 768 && adKey.indexOf("FirstPost_Wap_New") != -1) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100") });
        }

    </script>
                    </div></div><p><em><strong><a rel="nofollow" target="_blank" href="https://www.firstpost.com/fifa-2018/" target="_blank" rel="nofollow">Click here for full coverage of FIFA World Cup 2018</a></strong></em></p>
<p><em><strong><b><a rel="nofollow" target="_blank" href="https://www.firstpost.com/fifa-2018/schedule/" target="_blank" rel="nofollow">Click here to view the full schedule of FIFA World Cup 2018</a></b></strong></em></p>
<p><em><strong><a rel="nofollow" target="_blank" href="https://www.firstpost.com/fifa-2018/football-world-cup-points-table/" target="_blank" rel="nofollow">Click here to view the points table of FIFA World Cup 2018</a></strong></em></p>

                        
                        <br />

                        
                    </div>

                    
                    <!-- <p>Published Date: Jun 28, 2018 17:56 PM
                                                | Updated Date: Jun 28, 2018 17:56 PM
                                            </p> -->
                    
                                        <p>                       Updated Date: Jun 28, 2018 17:56 PM
                                            </p>
                    
                                        <div class="article-tags hidden-xs hidden-sm">
                        <span>Tags :</span>
                                                <a href="https://www.firstpost.com/tag/carlos-queiroz">#Carlos Queiroz</a>
                                                <a href="https://www.firstpost.com/tag/fifa-world-cup-2018">#FIFA World Cup 2018</a>
                                                <a href="https://www.firstpost.com/tag/fifa-world-cup-2018-news">#FIFA World Cup 2018 News</a>
                                                <a href="https://www.firstpost.com/tag/football-2">#Football</a>
                                                <a href="https://www.firstpost.com/tag/iran-football-team">#Iran Football Team</a>
                                                <a href="https://www.firstpost.com/tag/morocco-football-team">#Morocco Football Team</a>
                                                <a href="https://www.firstpost.com/tag/portugal-football-team">#Portugal Football Team</a>
                                                <a href="https://www.firstpost.com/tag/sardar-azmoun">#Sardar Azmoun</a>
                                                <a href="https://www.firstpost.com/tag/spain-football-team">#Spain Football Team</a>
                        
                    </div>
                </section>
                <div id="alsoWatchMainDiv">
                <!-- Also Watch Widget Start -->
                                
<style type="text/css">
.fp-alsowatch{font-size:20px;font-weight:700;padding-top:10px;color:#444;border-bottom:1px solid #ccc;padding-bottom:4px}
#alsoWatchMainDiv li,#alsoWatchMainDiv ol,#alsoWatchMainDiv ul{list-style:none}.fpvideo-listing{border-bottom:1px solid #ccc;display:flex;display:-webkit-flex;margin-bottom:10px;-webkit-flex-wrap:wrap;justify-content:space-between;padding:0!important}.fpvideo-listing li{border-bottom:0;max-width:24%;width:100%;font-size:15px;padding:15px 0 12px;position:relative;line-height:22px;font-weight:700}.fpvideo-listing li a{color:#282828}.fp-vodeoicon{background:url(https://images.news18.com/static_news18/pix/ibnhome/news18/video-iconnew.png) no-repeat;height:45px;width:44px;position:absolute}.fp-vodeoicon:hover{background:url(https://images.news18.com/static_news18/pix/ibnhome/news18/video-iconh.png) no-repeat}.bottom-cont{background:#f5f5f5;padding:10px;position:relative;top:-4px}.dats-div{color:#999;font-size:11px;display:block}.fpvideo-wrap img{border:none;width:100%;height:auto}.fpvideo-listing li .fp-vodeoicon{width:35px;height:35px;background-size:35px;top:30px;right:30px}@media (min-width:320px) and (max-width:767px){.fp-list-video{overflow-x:scroll}.fp-list-video .fpvideo-listing{border-bottom:1px solid #ccc;display:flex;margin-bottom:10px;width:800px}.fp-list-video .fpvideo-listing li{border-bottom:0;width:25%;font-size:15px;padding:15px 10px 12px 0;position:relative;line-height:22px;font-weight:700}.fp-list-video::-webkit-scrollbar{height:auto;width:auto;border:none;background-color:#fff;border-radius:0}.fp-list-video::-webkit-scrollbar-thumb{-webkit-border-radius:0;border-radius:0;background:#fff;-webkit-box-shadow:none}.fp-list-video::-webkit-scrollbar-track{-webkit-box-shadow:none;-webkit-border-radius:0;border-radius:0}.fpvideo-listing li .fp-vodeoicon{width:30px;height:30px;background-size:30px;top:25%;left:35%;position:absolute;z-index:0}}@media (min-width:768px) and (max-width:1024px){.fpvideo-listing li{width:23%}}
  .vjs-progress-control{
        width: 100% !important; position: absolute !important;
    }
    .vjs-big-play-button{
    position: absolute !important;
    top: 40% !important;
    left: 44% !important;
 }
 </style> 
  
 <div class="alsoVideo-wrap" id="AlsoPostIds_4621861">
<div class="fpvideo-wrap" id="firstAlsoWatch_4606451">
    <h3 class="fp-alsowatch">Also Watch</h2>
        <input type="hidden" name="" id="mainImage" value="https://images.firstpost.com/fpimages/292x256/fixed/jpg/2018/06/Messi-AP-380.jpg">      
        <input type="hidden" name="" id="mainDate" value="Wednesday, June 27, 2018">
                        <div class="fp-first-video" id="alsoMain-4606451">
                            <!-- <img src="https://images.news18.com/ibnlive/uploads/2018/04/cwg-wrap-up-web.jpg" /> -->
                                                                                       
                                <script src="//player2.h-cdn.com/hola_player.js?customer=network18"></script>
<div id="also_first_vdo_4606451"></div>
<script type="text/javascript">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</script>
                                                                                               
                                                        <div class="txt-bottom" id="first-watch-heading"><b>FIFA World Cup 2018: Lionel Messi's genius shines against Nigeria, helps Argentina extend stay in Russia</b></div> 
                        </div>
                        <div class="fp-list-video">
                            <ul class="fpvideo-listing">
                                <li id="4619161" class="changeVid">                                    
                                        <span class="fp-vodeoicon"></span>
                                        <img id="4619161-image" src="https://images.firstpost.com/fpimages/292x256/fixed/jpg/2018/06/KL_PHC.jpg" />
                                        <div class="bottom-cont">
                                            <span class="dats-div create-date" id="4619161-date">Thursday, June 28, 2018</span>
                                            <span class="txt-bottom ivideo-title" id="4619161-title">No medicines, doctors or staff: A Faizabad primary health centre that is located in the middle of a forest</span>
                                        </div>                                    
                                </li>
                                <li id="4600521" class="changeVid">                                    
                                        <span class="fp-vodeoicon"></span>
                                        <img id="4600521-image" src="https://images.firstpost.com/fpimages/292x256/fixed/jpg/2018/06/Swara.jpg" />
                                        <div class="bottom-cont">
                                            <span class="dats-div create-date" id="4600521-date">Tuesday, June 26, 2018</span>
                                            <span class="txt-bottom ivideo-title" id="4600521-title">It's A Wrap: Swara Bhasker talks about Veere Di Wedding, Twitter trolls in conversation with Parul Sharma</span>
                                        </div>                                    
                                </li>
                                <li id="4613071" class="changeVid">                                    
                                        <span class="fp-vodeoicon"></span>
                                        <img id="4613071-image" src="https://images.firstpost.com/fpimages/292x256/fixed/jpg/2018/06/Jose-Maria-Gimenez-380-AFP.jpg" />
                                        <div class="bottom-cont">
                                            <span class="dats-div create-date" id="4613071-date">Wednesday, June 27, 2018</span>
                                            <span class="txt-bottom ivideo-title" id="4613071-title">FIFA World Cup 2018: Uruguayan defender Jose Maria Gimenez may be fit in time for round of 16 fixture against Portugal</span>
                                        </div>                                    
                                </li>
                                <li id="4494717" class="changeVid">                                    
                                        <span class="fp-vodeoicon"></span>
                                        <img id="4494717-image" src="https://images.firstpost.com/fpimages/292x256/fixed/jpg/2018/06/Wrap380.jpg" />
                                        <div class="bottom-cont">
                                            <span class="dats-div create-date" id="4494717-date">Monday, June  4, 2018</span>
                                            <span class="txt-bottom ivideo-title" id="4494717-title">It's A Wrap: Bhavesh Joshi Superhero makers Anurag Kashyap, Vikramaditya Motwane in conversation with Parul Sharma</span>
                                        </div>                                    
                                </li>
                                 <!-- <li id="" class="changeVid">                                    
                                        <span class="fp-vodeoicon"></span>
                                        <img src="https://images.firstpost.com/wp-content/uploads/2018/06/Wrap380.jpg" />
                                        <div class="bottom-cont">
                                            <span class="dats-div create-date">Monday, June  4, 2018</span>
                                            <span class="txt-bottom ivideo-title">It's A Wrap: Bhavesh Joshi Superhero makers Anurag Kashyap, Vikramaditya Motwane in conversation with Parul Sharma</span>
                                        </div>                                    
                                </li>   -->
                            </ul>
                        </div>
                    </div> 
            </div>                
<script type="text/javascript">
    setTimeout(function(){ $("#al5").hide(); }, 1000);

    $(".changeVid").on("click", function(){
            /*player.stop();*/
            window.playerInstance.pause();
            var videoId  = this.id;                     
            console.log(videoId);
            var mainTitle = $("#"+videoId+"-title").text();
            var otherImage = $("#"+videoId+"-image").attr("src");
            var otherDate = $("#"+videoId+"-date").text();
            var otherId = $(".fp-first-video").attr('id');
            var otherHead = $("#first-watch-heading").text();
            var mainImage = $("#mainImage").val();  
            var mainDate = $("#mainDate").val();
            liId = otherId.split("-");
            var liId = liId[1];
    $.ajax({ 
        url: '/controllers/embed.php', 
        type : 'GET', 
        data : { 'postid' : videoId, 'solarSlug':"", 'adType':'alsoWatch' }, 
        cache : true, 
        success: function(response) { 
            if(response!='') { 
                var titleHeading = '<div class="txt-bottom" id="first-watch-heading"><b>'+mainTitle+'</b></div>';
                console.log(titleHeading);
                $('.fp-first-video').html(response+titleHeading); 

                $("#"+videoId).attr("id",liId);                
                $("#"+videoId+"-image").attr("src",mainImage);
                $("#"+videoId+"-title").text(otherHead);
                $("#"+videoId+"-date").text(mainDate);
                $("#"+videoId+"-image").attr("id",liId+"-image");
                $("#"+videoId+"-title").attr("id",liId+"-title");
                $("#"+videoId+"-date").attr("id",liId+"-date");
                $(".fp-first-video").attr("id","alsoMain-"+videoId);
                $(".fpvideo-wrap").attr("id","firstAlsoWatch_"+videoId)
                $("#mainImage").val(otherImage);
                $("#mainDate").val(otherDate);
            } 
        }, 
        error: function(xhr, ajaxOptions, thrownError) { 
            console.log('Something went wrong..'); 
        } 
    }); 

});


    
</script>
                                <!-- First Watch Widget End -->
                </div>
                </section>
                <div id="alsoWatchWidget_4621861" style="display:none;">
                    
<style type="text/css">
.fp-alsowatch{font-size:20px;font-weight:700;padding-top:10px;color:#444;border-bottom:1px solid #ccc;padding-bottom:4px}#alsoWatchMainDiv li,#alsoWatchMainDiv ol,#alsoWatchMainDiv ul{list-style:none}.fpvideo-listing{border-bottom:1px solid #ccc;display:flex;display:-webkit-flex;margin-bottom:10px;-webkit-flex-wrap:wrap;justify-content:space-between;padding:0!important}.fpvideo-listing li{border-bottom:0;max-width:24%;width:100%;font-size:15px;padding:15px 0 12px;position:relative;line-height:22px;font-weight:700}.fpvideo-listing li a{color:#282828}.fp-vodeoicon{background:url(https://images.news18.com/static_news18/pix/ibnhome/news18/video-iconnew.png) no-repeat;height:45px;width:44px;position:absolute}.fp-vodeoicon:hover{background:url(https://images.news18.com/static_news18/pix/ibnhome/news18/video-iconh.png) no-repeat}.bottom-cont{background:#f5f5f5;padding:10px;position:relative;top:-4px}.dats-div{color:#999;font-size:11px;display:block}.fpvideo-wrap img{border:none;width:100%;height:auto}.fpvideo-listing li .fp-vodeoicon{width:35px;height:35px;background-size:35px;top:30px;right:30px}@media (min-width:320px) and (max-width:767px){.fp-list-video{overflow-x:scroll}.fp-list-video .fpvideo-listing{border-bottom:1px solid #ccc;display:flex;margin-bottom:10px;width:800px}.fp-list-video .fpvideo-listing li{border-bottom:0;width:25%;font-size:15px;padding:15px 10px 12px 0;position:relative;line-height:22px;font-weight:700}.fp-list-video::-webkit-scrollbar{height:auto;width:auto;border:none;background-color:#fff;border-radius:0}.fp-list-video::-webkit-scrollbar-thumb{-webkit-border-radius:0;border-radius:0;background:#fff;-webkit-box-shadow:none}.fp-list-video::-webkit-scrollbar-track{-webkit-box-shadow:none;-webkit-border-radius:0;border-radius:0}.fpvideo-listing li .fp-vodeoicon{width:30px;height:30px;background-size:30px;top:25%;left:35%;position:absolute;z-index:0}}@media (min-width:768px) and (max-width:1024px){.fpvideo-listing li{width:23%}}
 </style> 
  
<div class="fpvideo-wrap">
	<h3 class="fp-alsowatch">Also Watch</h2>
		                       
                        <div class="fp-list-video">
                            <ul class="fpvideo-listing">
                                <li id="4606451" class="changeVid">
                                        <a href="https://www.firstpost.com/sports/fifa-world-cup-2018-lionel-messis-genius-shines-against-nigeria-helps-argentina-extend-stay-in-russia-4606451.html">
                                        <span class="fp-vodeoicon"></span>
                                        <img id="4606451-image" src="https://images.firstpost.com/fpimages/292x256/fixed/jpg/2018/06/Messi-AP-380.jpg" />
                                        <div class="bottom-cont">
                                            <span class="dats-div create-date" id="4606451-date">Wednesday, June 27, 2018</span>
                                            <span class="txt-bottom ivideo-title" id="4606451-title">FIFA World Cup 2018: Lionel Messi's genius shines against Nigeria, helps Argentina extend stay in Russia</span>
                                        </div>    
                                        </a>                                
                                </li>
                                <li id="4619161" class="changeVid">
                                        <a href="https://www.firstpost.com/india/no-medicines-doctors-or-staff-a-faizabad-primary-health-centre-that-is-located-in-the-middle-of-a-forest-4619161.html">
                                        <span class="fp-vodeoicon"></span>
                                        <img id="4619161-image" src="https://images.firstpost.com/fpimages/292x256/fixed/jpg/2018/06/KL_PHC.jpg" />
                                        <div class="bottom-cont">
                                            <span class="dats-div create-date" id="4619161-date">Thursday, June 28, 2018</span>
                                            <span class="txt-bottom ivideo-title" id="4619161-title">No medicines, doctors or staff: A Faizabad primary health centre that is located in the middle of a forest</span>
                                        </div>    
                                        </a>                                
                                </li>
                                <li id="4600521" class="changeVid">                                    
                                        <a href="https://www.firstpost.com/entertainment/its-a-wrap-swara-bhasker-talks-about-veere-di-wedding-twitter-trolls-in-conversation-with-parul-sharma-4600521.html">
                                        <span class="fp-vodeoicon"></span>
                                        <img id="4600521-image" src="https://images.firstpost.com/fpimages/292x256/fixed/jpg/2018/06/Swara.jpg" />
                                        <div class="bottom-cont">
                                            <span class="dats-div create-date" id="4600521-date">Tuesday, June 26, 2018</span>
                                            <span class="txt-bottom ivideo-title" id="4600521-title">It's A Wrap: Swara Bhasker talks about Veere Di Wedding, Twitter trolls in conversation with Parul Sharma</span>
                                        </div>    
                                        </a>                                
                                </li>
                                <li id="4613071" class="changeVid">  
                                        <a href="https://www.firstpost.com/sports/fifa-world-cup-2018-uruguayan-defender-jose-maria-gimenez-may-be-fit-in-time-for-round-of-16-fixture-against-portugal-4613071.html">                                  
                                        <span class="fp-vodeoicon"></span>
                                        <img id="4613071-image" src="https://images.firstpost.com/fpimages/292x256/fixed/jpg/2018/06/Jose-Maria-Gimenez-380-AFP.jpg" />
                                        <div class="bottom-cont">
                                            <span class="dats-div create-date" id="4613071-date">Wednesday, June 27, 2018</span>
                                            <span class="txt-bottom ivideo-title" id="4613071-title">FIFA World Cup 2018: Uruguayan defender Jose Maria Gimenez may be fit in time for round of 16 fixture against Portugal</span>
                                        </div>  
                                        </a>                                  
                                </li>
                            </ul>
                        </div>
                    </div>                
                </div>
                
                                <div class="more-news">
                    <h3>Also See</h3>
                    <ul class="more-news-grid">
                                                                        <li>
                            <a href="https://www.firstpost.com/sports/fifa-world-cup-2018-portugal-midfielder-joao-moutinho-misses-training-due-through-illness-ahead-of-match-against-iran-4578081.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2018/06/Joao-Moutinho-380-AFP.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2018/06/Joao-Moutinho-380-AFP.jpg);" class="crawl-mobile" />
                                <p>FIFA World Cup 2018: Portugal midfielder Joao Moutinho misses training due through illness ahead of match against Iran</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="https://www.firstpost.com/sports/fifa-world-cup-2018-moroccos-nordin-amrabat-ruled-out-of-next-match-against-portugal-due-to-concussion-4528251.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2018/06/nordin-amrabat-380-afp.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2018/06/nordin-amrabat-380-afp.jpg);" class="crawl-mobile" />
                                <p>FIFA World Cup 2018: Morocco's Nordin Amrabat ruled out of next match against Portugal due to concussion</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="https://www.firstpost.com/sports/fifa-world-cup-2018-iranian-defender-rouzbeh-cheshmi-sidelined-by-injury-ahead-of-clash-against-spain-4542601.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2018/06/Rouzbeh-Cheshmi-380-AFP.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2018/06/Rouzbeh-Cheshmi-380-AFP.jpg);" class="crawl-mobile" />
                                <p>FIFA World Cup 2018: Iranian defender Rouzbeh Cheshmi sidelined by injury ahead of clash against Spain</p>
                            </a>
                        </li>
                                                                        						<li class="ibox1">
                        <div id='FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260') });
                            }
                        </script></div>
						</li>
                                                
                    </ul>
                </div>
                
                             <div class="outbrainWidget" id=outbrainWidget_4621861>

                </div>
                                <!--FB Comments-->
                <div class="disqus-wrap" id="comments-section-4621861">
                    <div class="fb-comments" data-href="https://www.firstpost.com/sports/fifa-world-cup-2018-iran-striker-sardar-azmoun-retires-from-international-football-after-harsh-criticism-during-tournament-affects-mothers-health-4621861.html" data-numposts="5" data-width="100%" data-width="100%" data-numposts="5" data-article-id="4621861"></div>
                </div><br/>
                <!--FB Comments-->

                <!-- Tead Ad Script Starts-->
                <!-- ad spruce -->
                                
                <script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=2087&sid=3" defer></script>
                 
                                 <!-- ad spruce ends -->

            </div><!--Main -->

            <!-- RHS Sidebar-->
            <div class="sidebar" role="aside">
                <div class="article_4621861 ad-block-one">
     
         
	 
    <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1') });
                            }
                        </script></div>
</div>
 <br/>
<div class="ad-block-major">
    <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600') });
                            }
                        </script></div>
	
    
</div>
<br/>
<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1,user-scalable=no">
<style type="text/css">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</style>
</head>
<body>
<div class="wc-results-n-upcoming mb-3">
  <div class="wc-global-ban" style="height: 56px;">
    <a href="/fifa-2018/">  
    <div class="flex_block"><img alt="FIFA 2018 World Cup" title="FIFA 2018 World Cup" class="global-wc-logo" src="https://images.firstpost.com/wp-content/uploads/fifa-2018/global-wc-logo.png">
        <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img alt="FIFA 2018 World Cup" title="FIFA 2018 World Cup" class="global-wc-logo" src="https://images.firstpost.com/wp-content/uploads/fifa-2018/widget-1.jpg"></a></div>
    </div>
    </a>
  </div>
  <ul class="nav nav-tabs"> 
    <li class=""><a data-toggle="tab" href="#home" alt="FIFA 2018 World Cup Live Score" title="FIFA 2018 World Cup Live Score" class="active show">LIVE SCORE</a></li>
    <li class=" active "><a data-toggle="tab" alt="FIFA 2018 World Cup Upcoming Matches" title="FIFA 2018 World Cup Upcoming Matches" href="#menu1">FIXTURES </a></li>
    <li><a data-toggle="tab" alt="FIFA 2018 World Cup Results" title="FIFA 2018 World Cup Results" href="#menu3">results</a></li>
  </ul>
  <div class="tab-content"> 
    <!-- first panel -->
    <div id="home" class="tab-pane fade ">
      <!--<p>No Live Matches</p>-->   
      <div class="sch-list">
                   
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                
      </div>
               <p>No Live Matches</p>
            </div>
    
    <!-- SECOND PANEL -->
    <div id="menu1" class="tab-pane fade  in active ">
      <div class="sch-list">
          
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                                                                <div class="sch-wrap">
          <div class="sch-place">Group H - 28 Jun 2018, 07:30 PM</div>
          <div class="teams-block flex_block">
            <div class="teamleft"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-japan-80"></div>
                                <span>Japan</span> </div>
            <div class="scr"><span class="dash">:</span> </div>
            <div class="teamright"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-poland-80"></div>
                                    <span>Poland</span> </div>
          </div>
        </div>
                   
                                                                <div class="sch-wrap">
          <div class="sch-place">Group H - 28 Jun 2018, 07:30 PM</div>
          <div class="teams-block flex_block">
            <div class="teamleft"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-senegal-80"></div>
                                <span>Senegal</span> </div>
            <div class="scr"><span class="dash">:</span> </div>
            <div class="teamright"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-colombia-80"></div>
                                    <span>Colombia</span> </div>
          </div>
        </div>
                   
                                                                <div class="sch-wrap">
          <div class="sch-place">Group G - 28 Jun 2018, 11:30 PM</div>
          <div class="teams-block flex_block">
            <div class="teamleft"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-panama-80"></div>
                                <span>Panama</span> </div>
            <div class="scr"><span class="dash">:</span> </div>
            <div class="teamright"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-tunisia-80"></div>
                                    <span>Tunisia</span> </div>
          </div>
        </div>
                   
                                                                <div class="sch-wrap">
          <div class="sch-place">Group G - 28 Jun 2018, 11:30 PM</div>
          <div class="teams-block flex_block">
            <div class="teamleft"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-england-80"></div>
                                <span>England</span> </div>
            <div class="scr"><span class="dash">:</span> </div>
            <div class="teamright"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-belgium-80"></div>
                                    <span>Belgium</span> </div>
          </div>
        </div>
                   
                                                                <div class="sch-wrap">
          <div class="sch-place"> - 30 Jun 2018, 07:30 PM</div>
          <div class="teams-block flex_block">
            <div class="teamleft"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-france-80"></div>
                                <span>France</span> </div>
            <div class="scr"><span class="dash">:</span> </div>
            <div class="teamright"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-argentina-80"></div>
                                    <span>Argentina</span> </div>
          </div>
        </div>
                   
                                                                <div class="sch-wrap">
          <div class="sch-place"> - 30 Jun 2018, 11:30 PM</div>
          <div class="teams-block flex_block">
            <div class="teamleft"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-uruguay-80"></div>
                                <span>Uruguay</span> </div>
            <div class="scr"><span class="dash">:</span> </div>
            <div class="teamright"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-portugal-80"></div>
                                    <span>Portugal</span> </div>
          </div>
        </div>
                   
                                                                <div class="sch-wrap">
          <div class="sch-place"> - 01 Jul 2018, 07:30 PM</div>
          <div class="teams-block flex_block">
            <div class="teamleft"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-spain-80"></div>
                                <span>Spain</span> </div>
            <div class="scr"><span class="dash">:</span> </div>
            <div class="teamright"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-russia-80"></div>
                                    <span>Russia</span> </div>
          </div>
        </div>
                   
                                                                <div class="sch-wrap">
          <div class="sch-place"> - 01 Jul 2018, 11:30 PM</div>
          <div class="teams-block flex_block">
            <div class="teamleft"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-croatia-80"></div>
                                <span>Croatia</span> </div>
            <div class="scr"><span class="dash">:</span> </div>
            <div class="teamright"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-denmark-80"></div>
                                    <span>Denmark</span> </div>
          </div>
        </div>
                   
                                                                <div class="sch-wrap">
          <div class="sch-place"> - 02 Jul 2018, 07:30 PM</div>
          <div class="teams-block flex_block">
            <div class="teamleft"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-brazil-80"></div>
                                <span>Brazil</span> </div>
            <div class="scr"><span class="dash">:</span> </div>
            <div class="teamright"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-mexico-80"></div>
                                    <span>Mexico</span> </div>
          </div>
        </div>
                   
                                                                <div class="sch-wrap">
          <div class="sch-place"> - 02 Jul 2018, 11:30 PM</div>
          <div class="teams-block flex_block">
            <div class="teamleft"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-1g-80"></div>
                                <span>1G</span> </div>
            <div class="scr"><span class="dash">:</span> </div>
            <div class="teamright"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-2h-80"></div>
                                    <span>2H</span> </div>
          </div>
        </div>
                   
                                                                <div class="sch-wrap">
          <div class="sch-place"> - 03 Jul 2018, 07:30 PM</div>
          <div class="teams-block flex_block">
            <div class="teamleft"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-sweden-80"></div>
                                <span>Sweden</span> </div>
            <div class="scr"><span class="dash">:</span> </div>
            <div class="teamright"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-switzerland-80"></div>
                                    <span>Switzerland</span> </div>
          </div>
        </div>
                   
                                                                <div class="sch-wrap">
          <div class="sch-place"> - 03 Jul 2018, 11:30 PM</div>
          <div class="teams-block flex_block">
            <div class="teamleft"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-1h-80"></div>
                                <span>1H</span> </div>
            <div class="scr"><span class="dash">:</span> </div>
            <div class="teamright"> 
                                    <div class="schedule-flag wc-flag-80 flag-of-2g-80"></div>
                                    <span>2G</span> </div>
          </div>
        </div>
                   
                                                                <div class="sch-wrap">
          <div class="sch-place"> - 06 Jul 2018, 07:30 PM</div>
          <div class="teams-block flex_block">
            <div class="teamleft"> 
                                <span>W49</span> </div>
            <div class="scr"><span class="dash">:</span> </div>
            <div class="teamright"> 
                                <span>W50</span> </div>
          </div>
        </div>
                   
                                                                <div class="sch-wrap">
          <div class="sch-place"> - 06 Jul 2018, 11:30 PM</div>
          <div class="teams-block flex_block">
            <div class="teamleft"> 
                                <span>W53</span> </div>
            <div class="scr"><span class="dash">:</span> </div>
            <div class="teamright"> 
                                <span>W54</span> </div>
          </div>
        </div>
                   
                                                                <div class="sch-wrap">
          <div class="sch-place"> - 07 Jul 2018, 07:30 PM</div>
          <div class="teams-block flex_block">
            <div class="teamleft"> 
                                <span>W55</span> </div>
            <div class="scr"><span class="dash">:</span> </div>
            <div class="teamright"> 
                                <span>W56</span> </div>
          </div>
        </div>
                   
                                                                <div class="sch-wrap">
          <div class="sch-place"> - 07 Jul 2018, 11:30 PM</div>
          <div class="teams-block flex_block">
            <div class="teamleft"> 
                                <span>W51</span> </div>
            <div class="scr"><span class="dash">:</span> </div>
            <div class="teamright"> 
                                <span>W52</span> </div>
          </div>
        </div>
                   
                                                                <div class="sch-wrap">
          <div class="sch-place"> - 10 Jul 2018, 11:30 PM</div>
          <div class="teams-block flex_block">
            <div class="teamleft"> 
                                <span>W57</span> </div>
            <div class="scr"><span class="dash">:</span> </div>
            <div class="teamright"> 
                                <span>W58</span> </div>
          </div>
        </div>
                   
                                                                <div class="sch-wrap">
          <div class="sch-place"> - 11 Jul 2018, 11:30 PM</div>
          <div class="teams-block flex_block">
            <div class="teamleft"> 
                                <span>W59</span> </div>
            <div class="scr"><span class="dash">:</span> </div>
            <div class="teamright"> 
                                <span>W60</span> </div>
          </div>
        </div>
                   
                                                                <div class="sch-wrap">
          <div class="sch-place"> - 14 Jul 2018, 07:30 PM</div>
          <div class="teams-block flex_block">
            <div class="teamleft"> 
                                <span>L61</span> </div>
            <div class="scr"><span class="dash">:</span> </div>
            <div class="teamright"> 
                                <span>L62</span> </div>
          </div>
        </div>
                   
                                                                <div class="sch-wrap">
          <div class="sch-place"> - 15 Jul 2018, 08:30 PM</div>
          <div class="teams-block flex_block">
            <div class="teamleft"> 
                                <span>W61</span> </div>
            <div class="scr"><span class="dash">:</span> </div>
            <div class="teamright"> 
                                <span>W62</span> </div>
          </div>
        </div>
                 
      </div>
    </div>
    
    <!-- LAST PANEL -->
    <div id="menu3" class="tab-pane fade">
        <!--<p>Match is yet to begin</p>-->
      <div class="sch-list">
          
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group E - 27 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-switzerland-80"></div>
                <span>Switzerland</span> 
            </div>
            <div class="scr"> 2<span class="dash">-</span>2
              <!--<div class="src-min"> 0'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-costa_rica-80"></div> <span>Costa Rica</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/switzerland-vs-costa-rica-22017.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group E - 27 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-serbia-80"></div>
                <span>Serbia</span> 
            </div>
            <div class="scr"> 0<span class="dash">-</span>2
              <!--<div class="src-min"> 0'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-brazil-80"></div> <span>Brazil</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/serbia-vs-brazil-22016.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group F - 27 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-mexico-80"></div>
                <span>Mexico</span> 
            </div>
            <div class="scr"> 0<span class="dash">-</span>3
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-sweden-80"></div> <span>Sweden</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/mexico-vs-sweden-22015.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group F - 27 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-korea_republic-80"></div>
                <span>Korea Republic</span> 
            </div>
            <div class="scr"> 2<span class="dash">-</span>0
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-germany-80"></div> <span>Germany</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/korea-republic-vs-germany-22014.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group D - 26 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-iceland-80"></div>
                <span>Iceland</span> 
            </div>
            <div class="scr"> 1<span class="dash">-</span>2
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-croatia-80"></div> <span>Croatia</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/iceland-vs-croatia-22013.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group D - 26 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-nigeria-80"></div>
                <span>Nigeria</span> 
            </div>
            <div class="scr"> 1<span class="dash">-</span>2
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-argentina-80"></div> <span>Argentina</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/nigeria-vs-argentina-22012.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group C - 26 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-denmark-80"></div>
                <span>Denmark</span> 
            </div>
            <div class="scr"> 0<span class="dash">-</span>0
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-france-80"></div> <span>France</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/denmark-vs-france-22011.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group C - 26 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-australia-80"></div>
                <span>Australia</span> 
            </div>
            <div class="scr"> 0<span class="dash">-</span>2
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-peru-80"></div> <span>Peru</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/australia-vs-peru-22010.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group B - 25 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-ir_iran-80"></div>
                <span>IR Iran</span> 
            </div>
            <div class="scr"> 1<span class="dash">-</span>1
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-portugal-80"></div> <span>Portugal</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/ir-iran-vs-portugal-22009.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group B - 25 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-spain-80"></div>
                <span>Spain</span> 
            </div>
            <div class="scr"> 2<span class="dash">-</span>2
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-morocco-80"></div> <span>Morocco</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/spain-vs-morocco-22008.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group A - 25 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-saudi_arabia-80"></div>
                <span>Saudi Arabia</span> 
            </div>
            <div class="scr"> 2<span class="dash">-</span>1
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-egypt-80"></div> <span>Egypt</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/saudi-arabia-vs-egypt-22007.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group A - 25 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-uruguay-80"></div>
                <span>Uruguay</span> 
            </div>
            <div class="scr"> 3<span class="dash">-</span>0
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-russia-80"></div> <span>Russia</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/uruguay-vs-russia-22006.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group H - 24 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-poland-80"></div>
                <span>Poland</span> 
            </div>
            <div class="scr"> 0<span class="dash">-</span>3
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-colombia-80"></div> <span>Colombia</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/poland-vs-colombia-22005.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group H - 24 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-japan-80"></div>
                <span>Japan</span> 
            </div>
            <div class="scr"> 2<span class="dash">-</span>2
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-senegal-80"></div> <span>Senegal</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/japan-vs-senegal-22004.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group G - 24 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-england-80"></div>
                <span>England</span> 
            </div>
            <div class="scr"> 6<span class="dash">-</span>1
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-panama-80"></div> <span>Panama</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/england-vs-panama-22003.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group F - 23 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-germany-80"></div>
                <span>Germany</span> 
            </div>
            <div class="scr"> 2<span class="dash">-</span>1
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-sweden-80"></div> <span>Sweden</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/germany-vs-sweden-22002.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group F - 23 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-korea_republic-80"></div>
                <span>Korea Republic</span> 
            </div>
            <div class="scr"> 1<span class="dash">-</span>2
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-mexico-80"></div> <span>Mexico</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/korea-republic-vs-mexico-22001.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group G - 23 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-belgium-80"></div>
                <span>Belgium</span> 
            </div>
            <div class="scr"> 5<span class="dash">-</span>2
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-tunisia-80"></div> <span>Tunisia</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/belgium-vs-tunisia-22000.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group E - 22 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-serbia-80"></div>
                <span>Serbia</span> 
            </div>
            <div class="scr"> 1<span class="dash">-</span>2
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-switzerland-80"></div> <span>Switzerland</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/serbia-vs-switzerland-21999.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group D - 22 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-nigeria-80"></div>
                <span>Nigeria</span> 
            </div>
            <div class="scr"> 2<span class="dash">-</span>0
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-iceland-80"></div> <span>Iceland</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/nigeria-vs-iceland-21998.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group E - 22 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-brazil-80"></div>
                <span>Brazil</span> 
            </div>
            <div class="scr"> 2<span class="dash">-</span>0
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-costa_rica-80"></div> <span>Costa Rica</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/brazil-vs-costa-rica-21997.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group D - 21 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-argentina-80"></div>
                <span>Argentina</span> 
            </div>
            <div class="scr"> 0<span class="dash">-</span>3
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-croatia-80"></div> <span>Croatia</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/argentina-vs-croatia-21996.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group C - 21 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-france-80"></div>
                <span>France</span> 
            </div>
            <div class="scr"> 1<span class="dash">-</span>0
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-peru-80"></div> <span>Peru</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/france-vs-peru-21995.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group C - 21 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-denmark-80"></div>
                <span>Denmark</span> 
            </div>
            <div class="scr"> 1<span class="dash">-</span>1
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-australia-80"></div> <span>Australia</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/denmark-vs-australia-21994.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group B - 20 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-ir_iran-80"></div>
                <span>IR Iran</span> 
            </div>
            <div class="scr"> 0<span class="dash">-</span>1
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-spain-80"></div> <span>Spain</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/ir-iran-vs-spain-21993.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group A - 20 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-uruguay-80"></div>
                <span>Uruguay</span> 
            </div>
            <div class="scr"> 1<span class="dash">-</span>0
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-saudi_arabia-80"></div> <span>Saudi Arabia</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/uruguay-vs-saudi-arabia-21992.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group B - 20 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-portugal-80"></div>
                <span>Portugal</span> 
            </div>
            <div class="scr"> 1<span class="dash">-</span>0
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-morocco-80"></div> <span>Morocco</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/portugal-vs-morocco-21991.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group A - 19 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-russia-80"></div>
                <span>Russia</span> 
            </div>
            <div class="scr"> 3<span class="dash">-</span>1
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-egypt-80"></div> <span>Egypt</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/russia-vs-egypt-21990.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group H - 19 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-poland-80"></div>
                <span>Poland</span> 
            </div>
            <div class="scr"> 1<span class="dash">-</span>2
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-senegal-80"></div> <span>Senegal</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/poland-vs-senegal-21989.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group H - 19 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-colombia-80"></div>
                <span>Colombia</span> 
            </div>
            <div class="scr"> 1<span class="dash">-</span>2
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-japan-80"></div> <span>Japan</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/colombia-vs-japan-21988.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group G - 18 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-tunisia-80"></div>
                <span>Tunisia</span> 
            </div>
            <div class="scr"> 1<span class="dash">-</span>2
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-england-80"></div> <span>England</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/tunisia-vs-england-21987.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group G - 18 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-belgium-80"></div>
                <span>Belgium</span> 
            </div>
            <div class="scr"> 3<span class="dash">-</span>0
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-panama-80"></div> <span>Panama</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/belgium-vs-panama-21986.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group F - 18 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-sweden-80"></div>
                <span>Sweden</span> 
            </div>
            <div class="scr"> 1<span class="dash">-</span>0
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-korea_republic-80"></div> <span>Korea Republic</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/sweden-vs-korea-republic-21985.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group E - 17 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-brazil-80"></div>
                <span>Brazil</span> 
            </div>
            <div class="scr"> 1<span class="dash">-</span>1
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-switzerland-80"></div> <span>Switzerland</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/brazil-vs-switzerland-21984.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group F - 17 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-germany-80"></div>
                <span>Germany</span> 
            </div>
            <div class="scr"> 0<span class="dash">-</span>1
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-mexico-80"></div> <span>Mexico</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/germany-vs-mexico-21983.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group E - 17 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-costa_rica-80"></div>
                <span>Costa Rica</span> 
            </div>
            <div class="scr"> 0<span class="dash">-</span>1
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-serbia-80"></div> <span>Serbia</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/costa-rica-vs-serbia-21982.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group D - 16 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-croatia-80"></div>
                <span>Croatia</span> 
            </div>
            <div class="scr"> 2<span class="dash">-</span>0
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-nigeria-80"></div> <span>Nigeria</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/croatia-vs-nigeria-21981.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group C - 16 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-peru-80"></div>
                <span>Peru</span> 
            </div>
            <div class="scr"> 0<span class="dash">-</span>1
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-denmark-80"></div> <span>Denmark</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/peru-vs-denmark-21980.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group D - 16 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-argentina-80"></div>
                <span>Argentina</span> 
            </div>
            <div class="scr"> 1<span class="dash">-</span>1
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-iceland-80"></div> <span>Iceland</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/argentina-vs-iceland-21979.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group C - 16 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-france-80"></div>
                <span>France</span> 
            </div>
            <div class="scr"> 2<span class="dash">-</span>1
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-australia-80"></div> <span>Australia</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/france-vs-australia-21978.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group B - 15 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-portugal-80"></div>
                <span>Portugal</span> 
            </div>
            <div class="scr"> 3<span class="dash">-</span>3
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-spain-80"></div> <span>Spain</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/portugal-vs-spain-21977.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group B - 15 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-morocco-80"></div>
                <span>Morocco</span> 
            </div>
            <div class="scr"> 0<span class="dash">-</span>1
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-ir_iran-80"></div> <span>IR Iran</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/morocco-vs-ir-iran-21976.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group A - 15 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-egypt-80"></div>
                <span>Egypt</span> 
            </div>
            <div class="scr"> 0<span class="dash">-</span>1
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-uruguay-80"></div> <span>Uruguay</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/egypt-vs-uruguay-21975.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                  
                                <div class="sch-wrap">
          <div class="sch-place">Group A - 14 Jun 2018</div>
          <div class="teams-block flex_block">
            <div class="teamleft">
                <div class="schedule-flag wc-flag-80 flag-of-russia-80"></div>
                <span>Russia</span> 
            </div>
            <div class="scr"> 5<span class="dash">-</span>0
              <!--<div class="src-min"> 90'</div>-->
            </div>
            <div class="teamright"> <div class="schedule-flag wc-flag-80 flag-of-saudi_arabia-80"></div> <span>Saudi Arabia</span> </div>
          </div>
          <div class="match_centre-btn"><a title="" href="/fifa-2018/russia-vs-saudi-arabia-21974.html"><span class="match_centre">Full scorecard</span></a></div>
        </div>
                
      </div>
    </div>
  </div>
</div>
</body>
</html>

<br/>

   <a class="twitter-timeline" data-height="600" href="https://twitter.com/vladmir_putt1ng?ref_src=twsrc%5Etfw">Tweets by vladmir_putting</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
   

<!--  <div class='vivo-special' id="vivo-special">
    <div class='clearfix'><a href="http://pubads.g.doubleclick.net/gampad/clk?id=437699284&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_clickTracker_Budget" target="_blank" class="vivo-logo"><img src="data:image/png;base64,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" alt=""><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Vivo_Widget&sz=1x1&c=[TIMESTAMP]" style="display:none;"></a></div>

</div> -->

<div id="rhs_score_widget" class="live-score-sidebar"></div>

<style>
   
</style>

<br>
 
            <br>
<!-- Video Widget Start -->
<div class="panel panel-danger panel-top-stories sidebar-video">
    <div class="panel-heading"><h3 class="panel-title text-center"><a href="https://www.firstpost.com/entertainment/its-a-wrap-swara-bhasker-talks-about-veere-di-wedding-twitter-trolls-in-conversation-with-parul-sharma-4600521.html" class="noCase">It's A Wrap: Swara Bhasker talks about Veere Di Wedding, Twitter trolls in conversation with Parul Sharma</a></h3></div>
    
<!-- <video id="player" class="video-js vjs-default-skin" style="width: 100%;height: 100%;" controls>
   <source
    src="" label="1080p">
</video> -->
<script src="//player2.h-cdn.com/hola_player.js?customer=network18"></script>
<div id="first_sidebar" class="vjs-default-skin" style="width: 100%; height: 100%;"></div>
<script>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</script>

</div>

<br/>
<div class="">
    
</div>
<br/>


<div class="panel panel-danger" style="max-height: 777px;overflow: hidden;">
    <div class="panel-heading clearfix">
        <h3 class="panel-title text-center">Top Stories</h3>
    </div>
    <ul class="nav nav-tabs" id="top-stories-tab">
        <li class="active"><a data-toggle="tab" href="#english_4621861">English</a></li>
        <li><a data-toggle="tab" href="#hindi_4621861">Hindi</a></li>
    </ul>

    <div class="panel-body">
        <div class="tab-content">
            <div id="english_4621861" class="tab-pane fade in active">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <a href="https://www.firstpost.com/business/rupee-crashes-to-lifetime-low-of-69-per-dollar-free-falling-unit-can-be-damaging-for-economy-calls-for-an-urgent-rescue-mission-4619171.html">
                            <img class="fp-lazy"  alt="Rupee crashes to lifetime low of 69 per dollar: What pushed unit to a record low and why does it matter to us?" title="Rupee crashes to lifetime low of 69 per dollar: What pushed unit to a record low and why does it matter to us?" src="https://images.firstpost.com/wp-content/uploads/2018/06/Rupee_380.jpg" />
                            <p>Rupee crashes to lifetime low of 69 per dollar: What pushed unit to a record low and why does it matter to us?</p>
                        </a>
                    </li>
                    																					                                        <li>
                        <a href="https://www.firstpost.com/sports/fifa-world-cup-2018-improved-brazil-finally-played-like-a-team-challenging-for-title-in-win-against-serbia-4617981.html">
                            <img class="fp-lazy" alt="FIFA World Cup 2018: Improved Brazil finally played like a team challenging for title in win against Serbia" title="FIFA World Cup 2018: Improved Brazil finally played like a team challenging for title in win against Serbia" src="https://images.firstpost.com/wp-content/uploads/2018/06/Bra3801.jpg" />
                            <p>FIFA World Cup 2018: Improved Brazil finally played like a team challenging for title in win against Serbia</p>
                        </a>
                    </li>
                                        					                                        <li>
                        <a href="https://www.firstpost.com/entertainment/why-rajkumar-hiranis-sanju-will-be-considered-a-unique-film-regardless-of-its-box-office-fate-4619871.html">
                            <img alt="Why Rajkumar Hirani's Sanju will be considered a unique film, regardless of its box office fate" title="Why Rajkumar Hirani's Sanju will be considered a unique film, regardless of its box office fate" src="https://images.firstpost.com/wp-content/uploads/2018/05/Sanju-380.jpg" />
                            <p>Why Rajkumar Hirani's Sanju will be considered a unique film, regardless of its box office fate</p>
                        </a>
                    </li>
                                        					                                        <li>
                        <a href="https://www.firstpost.com/politics/amit-shah-in-west-bengal-bjp-chief-slams-mamata-banerjee-in-purulia-rally-says-only-tmc-goons-benefited-under-her-rule-4620901.html">
                            <img class="fp-lazy" alt="Amit Shah in West Bengal: BJP chief slams Mamata Banerjee in Purulia rally, says only TMC goons benefited under her rule" title="Amit Shah in West Bengal: BJP chief slams Mamata Banerjee in Purulia rally, says only TMC goons benefited under her rule" src="https://images.firstpost.com/wp-content/uploads/2018/06/amit_shah_in_jammu.jpg" />
                            <p>Amit Shah in West Bengal: BJP chief slams Mamata Banerjee in Purulia rally, says only TMC goons benefited under her rule</p>
                        </a>
                    </li>
                                        					                                        <li>
                        <a href="https://www.firstpost.com/india/us-cannot-tolerate-pakistan-becoming-a-haven-for-terrorists-american-ambassador-to-un-nikki-haley-4621121.html">
                            <img class="fp-lazy" alt="US cannot tolerate Pakistan becoming a haven for terrorists: American ambassador to UN Nikki Haley" title="US cannot tolerate Pakistan becoming a haven for terrorists: American ambassador to UN Nikki Haley" src="https://images.firstpost.com/wp-content/uploads/2018/06/Nikki-Haley_Reuters380.jpg" />
                            <p>US cannot tolerate Pakistan becoming a haven for terrorists: American ambassador to UN Nikki Haley</p>
                        </a>
                    </li>
                                        
                </ul>
            </div>
            <div id="hindi_4621861" class="tab-pane fade">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <a href="https://hindi.firstpost.com/politics/amit-shah-speech-in-pupulia-west-bengal-accused-tmc-government-for-violence-124139.html">
                            <img class="fp-lazy"  alt="ममता के गढ़ में ललकारे शाह: हिंसा के तांडव से चल रही है बंगाल सरकार, जल्द गिरेगी" title="ममता के गढ़ में ललकारे शाह: हिंसा के तांडव से चल रही है बंगाल सरकार, जल्द गिरेगी" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/268x150/jpg/2018/06/AMIT-SHAH.jpg" />
                            <p>ममता के गढ़ में ललकारे शाह: हिंसा के तांडव से चल रही है बंगाल सरकार, जल्द गिरेगी</p>
                        </a>
                    </li>
                    																					                    <li>
                        <a href="https://hindi.firstpost.com/business/rajeshwar-singhs-scathing-allegations-in-letter-to-hasmukh-adhia-highlights-fracas-between-ed-and-centre-ta-124064.html">
                            <img class="fp-lazy" alt="एयरसेल-मैक्सिस मामला: जांच अधिकारी ने किया ED और सरकार के बीच चल रही रस्साकशी का खुलासा" title="एयरसेल-मैक्सिस मामला: जांच अधिकारी ने किया ED और सरकार के बीच चल रही रस्साकशी का खुलासा" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2017/11/hasmukh-adhiya.jpg" />
                            <p>एयरसेल-मैक्सिस मामला: जांच अधिकारी ने किया ED और सरकार के बीच चल रही रस्साकशी का खुलासा</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/politics/rajasthan-assembly-elections-2018-bjp-congress-are-not-only-fighting-with-each-other-but-inner-party-differences-are-also-on-peak-124014.html">
                            <img class="fp-lazy" alt="राजस्थान: कांग्रेस और बीजेपी सिर्फ एक-दूसरे से नहीं लड़ रहे...'गृहकलह' भी चरम पर है" title="राजस्थान: कांग्रेस और बीजेपी सिर्फ एक-दूसरे से नहीं लड़ रहे...'गृहकलह' भी चरम पर है" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/06/rajasthan.jpg" />
                            <p>राजस्थान: कांग्रेस और बीजेपी सिर्फ एक-दूसरे से नहीं लड़ रहे...'गृहकलह' भी चरम पर है</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/india/chartered-plane-crashes-in-an-open-area-in-mumbai-ghatkopar-124036.html">
                            <img class="fp-lazy" alt="मुंबई प्लेन क्रैश: रिहायशी इलाके में चार्टर्ड प्लेन क्रैश, 5 की मौत" title="मुंबई प्लेन क्रैश: रिहायशी इलाके में चार्टर्ड प्लेन क्रैश, 5 की मौत" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/06/plane-crash-1.jpg" />
                            <p>मुंबई प्लेन क्रैश: रिहायशी इलाके में चार्टर्ड प्लेन क्रैश, 5 की मौत</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/india/united-states-ambassador-to-the-united-nations-two-day-visit-to-india-kp-124025.html">
                            <img class="fp-lazy" alt="भारत के दो दिवसीय दौरे पर यूएन में अमेरिकी राजदूत निक्की हेली, देखिए तस्वीरें" title="भारत के दो दिवसीय दौरे पर यूएन में अमेरिकी राजदूत निक्की हेली, देखिए तस्वीरें" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/06/Untitled-design-39.jpg" />
                            <p>भारत के दो दिवसीय दौरे पर यूएन में अमेरिकी राजदूत निक्की हेली, देखिए तस्वीरें</p>
                        </a>
                    </li>

                    
                </ul>
            </div>
        </div>
    </div>
</div>

<br/>
<div class="ad-block-two">
    <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2') });
                            }
                        </script></div>
</div>
<br/>
<div class="">
    
</div>
<br/>
<div class="ad-300x250">
    
</div>
<div class="panel panel-score-widget">
    <h3 class="panel-title text-center">Cricket Scores</h3>
    <div class="panel-body">
        <div class="tabs">
            <ul>
                <li class="active"><a data-toggle="tab" href="#current-recent_4621861">Current & Recent</a></li>
                <li><a data-toggle="tab" href="#upcoming_4621861">Upcoming</a></li>
            </ul>
        </div>
        <div class="tab-content">
            <div id="current-recent_4621861" class="tab-pane fade in active">
                <div class="match-list">
                    <ul>
                                                <li>
                            <p>Australia in England, Only T20 International, 2018</p>
                            <p>ENG Vs AUS</p>
                                                        <p> <a href="">England beat Australia by 28 runs</a></p>
                                                    </li>
                                                <li>
                            <p>India in Ireland, 2 T20I Series, 2018</p>
                            <p>IRE Vs IND</p>
                                                        <p> <a href="https://www.firstpost.com/firstcricket/sports-news/highlights-india-vs-ireland-1st-t20i-at-dublin-full-cricket-score-virat-kohli-and-co-win-by-runs-76-runs-4611031.html">India beat Ireland by 76 runs</a></p>
                                                    </li>
                                                <li>
                            <p>Australia in England, 5 ODI Series, 2018</p>
                            <p>ENG Vs AUS</p>
                                                        <p> <a href="https://www.firstpost.com/firstcricket/sports-news/england-vs-australia-highlights-5th-odi-at-manchester-jos-buttlers-ton-guides-hosts-to-one-wicket-win-4583221.html">England beat Australia by 1 wicket</a></p>
                                                    </li>
                                                <li>
                            <p>Sri Lanka in West Indies, 3 Test Series, 2018</p>
                            <p>WI Vs SL</p>
                                                        <p> <a href="https://www.firstpost.com/firstcricket/sports-news/west-indies-vs-sri-lanka-live-cricket-score-day-4-3rd-test-at-barbados-4603981.html">Sri Lanka beat West Indies by 4 wickets</a></p>
                                                    </li>
                                                <li>
                            <p>Womens T20I Tri-Series in England, 2018</p>
                            <p>ENGW Vs NZW</p>
                                                        <p> <a href="">England Women beat New Zealand Women by 54 runs</a></p>
                                                    </li>
                                                <li>
                            <p>Womens T20I Tri-Series in England, 2018</p>
                            <p>ENGW Vs SAW</p>
                                                        <p> <a href="">South Africa Women beat England Women by 6 wickets</a></p>
                                                    </li>
                                                <li>
                            <p>Womens T20I Tri-Series in England, 2018</p>
                            <p>ENGW Vs SAW</p>
                                                        <p> <a href="">England Women beat South Africa Women by 121 runs</a></p>
                                                    </li>
                        
                    </ul>
                </div>
            </div>
            <div id="upcoming_4621861"  class="tab-pane fade">
                <div class="match-list">
                    <ul>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/england-women-vs-new-zealand-women-t20-live-cricket-score-full/2911/185244.html">Womens T20I Tri-Series in England, 2018</a></p>
                            <p>ENGW vs NZW - Jun 28th, 2018, 10:10 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/ireland-women-vs-bangladesh-women-t20-live-cricket-score-full/2976/186589.html">Bangladesh Women in Ireland, 3 T20I Series, 2018</a></p>
                            <p>IREW vs BANW - Jun 29th, 2018, 03:30 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/ireland-women-vs-bangladesh-women-t20-live-cricket-score-full/2976/186590.html">Bangladesh Women in Ireland, 3 T20I Series, 2018</a></p>
                            <p>IREW vs BANW - Jul 1st, 2018, 06:30 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/tbc-vs-tbc-t20-live-cricket-score-full/2911/185245.html">Womens T20I Tri-Series in England, 2018</a></p>
                            <p>TBC vs TBC - Jul 1st, 2018, 07:30 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/england-women-vs-new-zealand-women-odi-live-cricket-score-full/2910/185236.html">New Zealand Women in England, 3 ODI Series, 2018</a></p>
                            <p>ENGW vs NZW - Jul 7th, 2018, 03:30 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/ireland-women-vs-thailand-women-t20-live-cricket-score-full/3019/186811.html">ICC Women's World Twenty20 Qualifier, 2018</a></p>
                            <p>IREW vs THAW - Jul 7th, 2018, 03:30 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/scotland-women-vs-uganda-women-t20-live-cricket-score-full/3019/186812.html">ICC Women's World Twenty20 Qualifier, 2018</a></p>
                            <p>SCO vs UGAW - Jul 7th, 2018, 03:30 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/netherlands-women-vs-united-arab-emirates-women-t20-live-cricket-score-full/3019/186813.html">ICC Women's World Twenty20 Qualifier, 2018</a></p>
                            <p>NED vs UAEW - Jul 7th, 2018, 07:30 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/bangladesh-women-vs-papua-new-guinea-women-t20-live-cricket-score-full/3019/186814.html">ICC Women's World Twenty20 Qualifier, 2018</a></p>
                            <p>BANW vs PNGW - Jul 7th, 2018, 07:30 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/uganda-women-vs-thailand-women-t20-live-cricket-score-full/3019/186815.html">ICC Women's World Twenty20 Qualifier, 2018</a></p>
                            <p>UGAW vs THAW - Jul 8th, 2018, 03:30 PM IST</p>
                        </li>
                        
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- Ads Display Widget Start -->
<!-- Ads Display Widget End -->
<!--side-content-->

<div class="ad-block-USUK">
    <div id='FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK') });
                            }
                        </script></div>
    <!-- Ads Display Widget End -->
    <br/>
</div>

            </div><!-- RHS Sidebar-->

 <div class="text-center 728X90Ad">
 <div id='FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                        </script></div>
 </div>
            <div id='div-gpt-ad-1501232183174-0'>
                <script>
                    var width = window.innerWidth || document.documentElement.clientWidth;
                    if(width >= 768) {
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
                    }
                </script>
            </div>

        </div><!--.container-->
        
                        
<div id="aid_4622281"></div>
<div id="aid_4622021"></div>
<div id="aid_4622341"></div>
<div id="aid_4622101"></div>

<nav id="myScrollspy" class="articlesStripWrap">
    <ul class="nav articlesStrip">
                                        <li class="active loaded" data-id="aid_4621861" data-index="0" data-url="https://www.firstpost.com/sports/fifa-world-cup-2018-iran-striker-sardar-azmoun-retires-from-international-football-after-harsh-criticism-during-tournament-affects-mothers-health-4621861.html" data-title="FIFA World Cup 2018: Iran striker Sardar Azmoun retires from international football after harsh criticism during tournament affects mother's health" data-adCount="0"><a href="#aid_4621861" title="FIFA World Cup 2018: Iran striker Sardar Azmoun retires from international football after harsh criticism during tournament affects mother's health"><span class="index">1</span><span class="title">FIFA World Cup 2018: Iran striker Sardar Azmoun retires from international football after harsh criticism during tournament affects mother's health</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_4622281" data-index="1" data-url="https://www.firstpost.com/sports/maharashtra-government-announces-rs-50-lakh-award-for-state-athletes-who-won-gold-medals-at-commonwealth-games-4622281.html" data-title="Maharashtra government announces Rs 50 lakh award for state athletes who won gold medals at Commonwealth Games" data-adCount="1"><a href="#aid_4622281" title="Maharashtra government announces Rs 50 lakh award for state athletes who won gold medals at Commonwealth Games"><span class="index">2</span><span class="title">Maharashtra government announces Rs 50 lakh award for state athletes who won gold medals at Commonwealth Games</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_4622021" data-index="2" data-url="https://www.firstpost.com/sports/formula-one-australian-driver-daniel-ricciardo-close-to-signing-new-two-year-deal-with-red-bull-racing-4622021.html" data-title="Formula One: Australian driver Daniel Ricciardo close to signing new two-year deal with Red Bull Racing" data-adCount="2"><a href="#aid_4622021" title="Formula One: Australian driver Daniel Ricciardo close to signing new two-year deal with Red Bull Racing"><span class="index">3</span><span class="title">Formula One: Australian driver Daniel Ricciardo close to signing new two-year deal with Red Bull Racing</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_4622341" data-index="3" data-url="https://www.firstpost.com/sports/wimbledon-2018-n-sriram-balajis-changed-approach-helped-him-and-vishnu-guarantee-main-draw-spot-4622341.html" data-title="Wimbledon 2018: N Sriram Balaji's changed approach helped him and Vishnu guarantee main draw spot" data-adCount="3"><a href="#aid_4622341" title="Wimbledon 2018: N Sriram Balaji's changed approach helped him and Vishnu guarantee main draw spot"><span class="index">4</span><span class="title">Wimbledon 2018: N Sriram Balaji's changed approach helped him and Vishnu guarantee main draw spot</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_4622101" data-index="4" data-url="https://www.firstpost.com/sports/fifa-world-cup-2018-mats-hummels-says-germanys-exit-in-group-stage-is-a-bitter-shock-for-defending-champions-4622101.html" data-title="FIFA World Cup 2018: Mats Hummels says Germany's exit in group stage is a 'bitter shock' for defending champions" data-adCount="4"><a href="#aid_4622101" title="FIFA World Cup 2018: Mats Hummels says Germany's exit in group stage is a 'bitter shock' for defending champions"><span class="index">5</span><span class="title">FIFA World Cup 2018: Mats Hummels says Germany's exit in group stage is a 'bitter shock' for defending champions</span></a>
            <div class='bar-long'></div>
        </li>
        
    </ul>
    <button id="stripToggle">More</button>
</nav>
<script>
    var post_id = '4621861';
    var mainFlip = 'FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90';
</script>

<style>

    .post-break{
        padding: 0px;
        border-top: 10px solid #bbb;
    }
    .show-next{
        content: "Next Story";
        background: #bbb;
        padding: 3px 35px;
        color: white;
        display: inline-block;
        font-size: 12px;
        letter-spacing: 1.3px;
        border-bottom-left-radius: 5px;
        border-bottom-right-radius: 5px;
        position: relative;
    }

    .show-next::before{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        left: -9px;
        top: 0;
        transform: skewX(35deg);
        border-bottom-left-radius: 5px;
    }
    .show-next::after{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        right: -9px;
        top: 0;
        transform: skewX(-35deg);
        border-bottom-right-radius: 5px;
    }
    .show-next svg{
        width: 10px;
        height: 10px;
        display: block;
        margin: -2px auto;
        padding-bottom: 1px;
    }

    #myScrollspy{
        display: none;
    }
    #myScrollspy li {
        width: 20%;
    }
    @media screen and (max-width: 800px){
        #myScrollspy li {
            width: 100%;
        }
    }
    .articlesStripWrap .articlesStrip li {
        position: relative;
    }
    .articlesStripWrap .articlesStrip li a,
    .articlesStripWrap .articlesStrip li.loaded a {
        position: relative;
        background: transparent;
        z-index: 2;
    }
    .articlesStripWrap .articlesStrip li .bar-long {
        /*display: none;*/
        position: absolute;
        top: 0;
        left: 0;
        height: 100%;
        opacity: 0.2;
        background: #900;
        transition: 0s ease all;
        z-index: 1;
    }
    .articlesStripWrap .articlesStrip li.active .bar-long {
        display: block;
    }
    ._teraMainAdContainer {
        transition: 0.6s ease all;
    }
</style>

<script type="application/javascript">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</script>



<script>


</script>
                        

    </div><!--.contentMain-->
</div><!--.content-->
 




<script type="text/javascript">

    function FPgetcookie(cookiename) {
        var cookiestring=document.cookie;
        var i=0;
        var index1=cookiestring.indexOf(cookiename);
        if (index1==-1 || cookiename=="") return "";
        var index2=cookiestring.indexOf(';',index1);
        if (index2==-1) index2=cookiestring.length;
        return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
    }


    try{
        if(FPgetcookie('mc_fp_popunder_v2')=='') {
            var js = document.createElement("script");
            js.type = "text/javascript";
            js.src = "https://images.firstpost.com/promo/js/mcfp-popunder.js?v=20160725";
            document.body.appendChild(js);
        }
    }catch(e){
    }
</script>





<!--<script src="//a.teads.tv/page/26003/tag" async="true"></script>-->



<script type="text/javascript">
    //dfp_floating_banner_ad_new('FirstPost/Firstpost_Flying/Firstpost_Flying_300x250');
    function FPsetcookie(c_name,value,expiredays){

        var exdate=new Date();

        exdate.setDate(exdate.getDate()+expiredays);

        document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +

                ((expiredays==null) ? "" : ";expires="+exdate.toGMTString());

    }
    function dfp_floating_banner_ad_new(dfp_ad) {
            FPAdJ = jQuery;
            if ( navigator.appName.indexOf("Microsoft")==-1 ){
                FP_FloatingAd_300x250 = FPgetcookieForDFP('FP_FloatingAd_300x250_tech');
                if ( typeof FP_FloatingAd_300x250 == "undefined" || FP_FloatingAd_300x250 == '' ){
                    FPsetcookie('FP_FloatingAd_300x250_tech',1,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }else if(FP_FloatingAd_300x250 <= '5'){
                    var val=parseInt(FP_FloatingAd_300x250)+1
                    FPsetcookie('FP_FloatingAd_300x250_tech',val,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }
            }
			
        }
        
        $(window).load(function() { 
            var floatingClosed = false;
            var floatingShown = false;
                $(document).scroll(function() {
                    if(!floatingClosed){
                        
                        var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
                        var wtop1 = $(window).scrollTop();
                        
                        if(!floatingShown){
                            if ($(window).scrollTop() > 100) {
                                $('.fixBtm').animate({ 
                                    bottom:0, 
                                    left:0 
                                },2000);
                                floatingShown = true;
                            };
                        };
                        
                        if (wtop1 >= (pos_high1-700)){
                            if($('.fixBtm').is(':visible')){
                                $('.fixBtm').hide();
                            };
                        }
                        else{
                            if(!($('.fixBtm').is(':visible'))){
                                $('.fixBtm').show();
                            };
                        }
                        
                        
                    };
                }); 
                $('.cls').click(function() {
                    floatingClosed = true;
                    $('.fixBtm').hide(); 
                }); 
            });
</script>


<script>

    $(document).ready(function(){
        var id = 'aid_'+$("#main").data('article-id');
        $(document).scroll(function() {
            var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
            var wtop1 = $(document).scrollTop();
            if (wtop1 >= (pos_high1-700)){
                $('.fixBtm').hide();
            }
            else{
                $('.fixBtm').show();
            }
        });

    });
    $(window).load(function(){
        activateOutbrain('4621861');
    });
    document.write("<s"+"cript type='text/javas"+"cript'> $(document).ready(function() { $('.cls').click(function() {   $('.fixBtm').html(''); }); });</s"+"cript>");
    function OpenSharePopup(sUrl, siteName){
        if (siteName == 'linkedin'){
            var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;
        }else if (siteName == 'facebook'){
            var sSiteUrl = "http://www.facebook.com/sharer.php?"+sUrl;
        }else if(siteName == 'google'){
            var sSiteUrl = "https://plus.google.com/share?url="+sUrl;
        }
        window.open(sSiteUrl, "twitter","menubar=0,resizable=1,width=600,height=300");
    }

    function twitterShare(url, headline){
        window.open("https://twitter.com/share?text="+headline+"&counturl="+url+"&url="+url+"", "twitter","menubar=0,resizable=1,width=550,height=300");
    }

</script>
<script type="text/javascript">
    var hash = '';
    $(document).ready(function(){
        if ($(".refresh-live-blog").length > 0 ) {
            hash = window.location.hash;
            hash = hash.replace("#",".");
            if(hash != "") {

                $('html, body').animate({
                    scrollTop: $(hash).offset().top - 100
                }, 1000);
            }


        }
    });

</script>
<!-- Start: Addng Ads -->
<div id='div-gpt-ad-1501232183174-0'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
        }
    </script>
</div>




<script>
  
    function activateOutbrain(id){
        var url      = window.location.href;
        if (window.location.hostname == "staging.firstpost.com" || window.location.hostname == "firstpost.staging" || window.location.hostname == "fpssl.live") {
            url = url.replace(window.location.hostname,"www.firstpost.com");
        }
        if (!navigator.userAgent.match(/Android/i) &&
                !navigator.userAgent.match(/webOS/i) &&
                !navigator.userAgent.match(/iPhone/i) &&
                !navigator.userAgent.match(/iPod/i) &&
                !navigator.userAgent.match(/iPad/i) &&
                !navigator.userAgent.match(/Blackberry/i)) {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="AR_1" data-ob-template="firstpostcom"></div>');
        } else {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="MB_1" data-ob-template="firstpostcom""></div>');
        }

       


        //colombia.clearData();
    }
    
    //Pageview session
    var countPageView = 0;
        setInterval(function(){
                countPageView = countPageView+5;
                pageview(countPageView);
    }, 5000);
    function pageview(countPageView){
           id = 4621861;
//            alert("inside function "+countPageView);
           ga('send', 'event', 'Pageview', 'User Session '+countPageView+' seconds', 'Page_Id_'+id);
    };
    
    </script>

<!-- Footer -->
<br>
<div class="ad-300x250 text-center interclass">

 
 <script type="text/javascript">                
        interstitial_ad();
        function FPsetcookie(c_name,value,expiredays){
            var exdate=new Date();
            exdate.setDate(exdate.getDate()+expiredays);
            document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +((expiredays==null) ? "" : ";expires="+exdate.toGMTString());
        }    
        function FPgetcookie(cookiename) {        
            var cookiestring=document.cookie;                
            var cookieArry = cookiestring.split(";");
            var index1=cookieArry.indexOf(" interstitial=1");        
            return index1;
        }
        function interstitial_ad() { 
            var width = window.innerWidth || document.documentElement.clientWidth;       
            var interstitial_adv = "";            
                interstitial_adv = FPgetcookie("interstitial");                                
                if (interstitial_adv > 0){                          
                         var adKey = "";
                           if(width <= 768) {                                
                                $(".interclass").attr("id",adKey);     
                                googletag.cmd.push(function() { googletag.display(adKey); });
                             }
                }
                else{
                    FPsetcookie('interstitial',1,7);                    
                }                
    }     
</script>
   
    <div id='FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                        </script></div>
	</div>
<div class="ad-300x250 text-center floating-bottom">
    
	</div>
<footer id="footer">
    <div class="container">
        <a id="site-index-button" type="button" data-toggle="collapse" data-target="#site-index" aria-expanded="false" aria-controls="site-index">
        <span class="icon circle"><i class="icon-angle-down"></i></span>
            Site Index
        </a>
    </div>
    <div class="container container-border collapse" id="site-index">
        <div class="row">
            <div class="col-md-10 col-sm-10">
                <div class="inline vat">
                    <ul class="list simple">
                        <li><a href="/"><img src="data:image/png;base64,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" class="footer-logo"></a></li>
                        <li><a href="http://hindi.firstpost.com/" target="_blank">हिंदी फर्स्टपोस्ट</a></li>
                        <li><a href="https://www.firstpost.com/about-firstpost">About Firstpost</a></li>
                        <!-- <li><a href="#">Newsletter</a></li> -->
                        <li><a href="https://www.firstpost.com/rss">RSS</a></li>
                        <li><a href="http://twitter.com/firstpost" rel="nofollow" target="_blank">Twitter</a></li>
                        <li><a href="http://www.facebook.com/pages/Firstpost/165818073477856" rel="nofollow" target="_blank">Facebook</a></li>
                    </ul>
                </div>
                <div class="inline vat">
                    <ul class="list simple">
                        <li class="title">Sections</li>
                        <li><a href="https://www.firstpost.com/">Front Page</a></li>
                                                                        <li><a href="https://www.firstpost.com/category/politics" title="">Politics</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/sports" title="">Sports</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/india" title="">India</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/world" title="">World</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/business" title="">Business</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/living" title="">Life</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/entertainment" title="">Entertainment News</a></li>
                                                                                                <li><a href="https://www.firstpost.com/firstcricket" title="">F.Cricket</a></li>
                                                                                                <li><a href="https://www.firstpost.com/tech" title="">Tech</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/photos" title="">Photos</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/videos" title="">Videos</a></li>
                                                
                    </ul>
                </div>
                <div class="inline vat">
                    <ul class="list simple">
                        <li class="title">Plus</li>
                        <li><a title="First Cricket" href="/firstcricket/">First Cricket</a></li>
                        <li><a alt="FIFA world cup 2018" title="FIFA world cup 2018" href="/fifa-2018/">FIFA world cup 2018</a></li>
                        <li><a title="CRICKET LIVE SCORE" href="https://www.firstpost.com/firstcricket/cricket-live-score">Cricket Live Score</a></li>
                        <li><a title="Commonwealth Games 2018" href="/commonwealth-games-2018/">Commonwealth Games 2018</a></li>
                        <li><a title="Indian Premier league 2018" href="/firstcricket/series/IPL-2018.html">IPL 2018</a></li>
                        <li><a title="Karnataka Assembly Election 2018" href="/karnataka-assembly-election-2018/">Karnataka Assembly Election 2018</a></li>
                        <!-- <li class="item"><a title="Budget 2018" href="/budget-2018/">Budget 2018</a></li>
                        <li class="item"><a title="Tax Calculator" href="/tax-calculator">Tax Calculator</a></li>
                        <li class="item"><a title="Budget 2018 Live TV" href="/budget-2018-live-tv/">Budget 2018 Live TV</a></li> -->
                        <!--<li><a href="https://www.firstpost.com/fifa-under-17-world-cup-2017/" alt="FIFA under 17 World Cup 2017" title="FIFA under 17 World Cup 2017">FIFA U17 WC</a></li>-->
                        <!-- <li><a title="Laureus 2017" href="/laureus/">Laureus World Sports Awards 2017</a></li> -->
                        <li><a href="https://www.firstpost.com/category/delhi">New Delhi</a></li>
                        <li><a href="https://www.firstpost.com/category/mumbai">Mumbai</a></li>
                        <li><a href="https://www.firstpost.com/category/photos">Photos</a></li>
                        <li><a href="https://www.firstpost.com/category/f-pedia">F. Pedia</a></li>
                        <li><a href="https://www.firstpost.com/videos/">Videos</a></li>
                        <li><a href="https://www.firstpost.com/category/exclusives">FP Exclusives</a></li>
                        <li><a href="https://www.firstpost.com/category/videos">Video Room</a></li>
                        <li><a href="https://www.firstpost.com/weather/">Weather</a></li>
                    </ul>
                </div>
                <div class="inline vat">
                    <ul class="list simple">
                        <li class="title">Network 18 sites</li>
                        <li><a href="http://www.in.com/" target="_blank">In.com</a></li>
                        <li><a href="http://www.moneycontrol.com/" target="_blank">Moneycontrol</a></li>
                        <li><a href="http://www.burrp.com/"  target="_blank" rel="nofollow">Burrp</a></li>
                        <li><a href="https://www.topperlearning.com/" target="_blank">Topper Learning</a></li>
                        <li><a href="http://overdrive.in/" target="_blank">Overdrive</a></li>
                        <li><a href="http://www.ibnlokmat.tv/" target="_blank" rel="nofollow">IBN Live</a></li>
                        <li><a href="http://www.news18.com/" target="_blank">News18</a></li>
                        <li><a href="http://www.topperlearning.com/learn/sample-papers?ps1" target="_blank" rel="nofollow">Sample Papers Online</a></li>
                        <li><a href="https://www.firstpost.com/category/business/biztech">Business Technology News</a></li>
                        <li><a href="http://mtv.in.com/" target="_blank" rel="nofollow">MTV India</a></li>
                        <li><a href="http://www.homeshop18.com/"target="_blank"  rel="nofollow">Online Shopping in India</a></li>
                        <li><a href="http://www.caprep18.com/" target="_blank">CAprep18</a></li>
                        <li><a href="https://www.firstpost.com/shows/">F. Shows</a></li>
                        <!-- <li><a href="https://www.firstpost.com/iifa-awards-2017">IIFA 2017</a></li> -->
                        <li><a href="http://www.topperlearning.com/franchisee" target="_blank" rel="nofollow">E-Learning Franchise Opportunity</a></li>
                        <!--<li><a href="https://www.firstpost.com/gst-rate-list-india/" rel="nofollow">GST Rate List India</a></li>-->
                    </ul>
                </div>
                <div class="inline vat">
                    <ul class="list simple">
                        <li class="title">Tools</li>
                        <li><a href="http://feeds.feedburner.com/firstpost/xfJh" target="_blank">RSS Feeds</a></li>
                    </ul>
                    <ul class="list simple">
                        <li class="title">Apps</li>
                        <li><a href="https://itunes.apple.com/in/app/firstpost/id445829858?mt=8"  target="_blank">iOS</a></li>
                        <li><a href="https://play.google.com/store/apps/details?id=com.firstpost" target="_blank">Android</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-md-2 col-sm-2">
                <div class="footer-social-wrap">
                    <div class="inline">
                        <ul class="top-social">
                            <li><a href="https://www.facebook.com/firstpostin" rel="nofollow" target="_blank"><i class="icon-fb"></i></a></li>
                            <li><a href="https://twitter.com/firstpost" rel="nofollow" target="_blank"><i class="icon-twit"></i></a></li>
                            <li><a href="https://plus.google.com/+Firstpost/posts" rel="nofollow" target="_blank"><i class="icon-google-plus"></i></a></li>
                        </ul>
                    </div>
                    <div class="inline">
                        <a href="http://www.network18online.com/" id="logo18" target="_blank">
                            <img src="data:image/png;base64,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"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container end-links">
        <p class="inline">Copyright &copy; 2018. Firstpost - All Rights Reserved.</p>
        <p class="inline">
            <a href="https://www.firstpost.com/terms-of-use">Terms of use</a>
            <a href="https://www.firstpost.com/privacy">Privacy</a>
        </p>
    </div>
</footer>


</div><!--wrapper-->
<!-- jQuery -->


<!-- <link rel="stylesheet" type="text/css" href="https://www.firstpost.com/assets/fonts/external/fonts.css?v=2"> -->
<link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:400,700" rel="stylesheet dns-prefetch" type="text/css" >
<!-- <link href="https://fonts.googleapis.com/css?family=Oswald:400,500,600,700" rel="stylesheet"> -->

<!-- <link rel="stylesheet" type="text/css" href="https://www.firstpost.com/assets/css/jquery.bxslider.min.css">
<script type="text/javascript" src="https://www.firstpost.com/assets/js/jquery.bxslider.min.js"></script> -->
<!--<script type="text/javascript" async src="https://www.firstpost.com/assets/js/app.min.js?v=12.72"></script>-->
<!-- <script type="text/javascript" async src="https://www.firstpost.com/assets/js/app.js?v=12.74"></script> -->
<script type="text/javascript">
	var Index = 2;

// window.setInterval(ChangeVisibleDiv, 2000);

function ChangeVisibleDiv()
{
	if(Index == 1){
	    if(width >= 768){
            $("#aw_desktop").hide();
        }else{
            $("#aw_mobile").hide();
        }
		$(".weather-widget-mobile").hide(); //display','none');
     	$(".air-quality").show(); //css('display','inline-block');
     	Index++;
	}else{
        if(width >= 768){
            $("#aw_desktop").show();
        }else{
            $("#aw_mobile").show();
        }
		$(".air-quality").hide();//css('display','none');
     	$(".weather-widget-mobile").show();//css('display','inline-block');
     	Index = 1;
	};
}
// ChangeVisibleDiv();
</script>




<script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 1043201315;
        var google_conversion_label = "vQUcCJHdmwMQo_q38QM";
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>

   

    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1043201315/?value=1.00&amp;currency_code=INR&amp;label=vQUcCJHdmwMQo_q38QM&amp;guid=ON&amp;script=0"/>
        </div>
    </noscript>
    <script type="text/javascript">

        $( "[name^='google_conversion_frame']" ).css('position','absolute');
        $( "[name^='google_conversion_frame']" ).css('height',0);

    </script>


    <!-- BetterCampaign Goal Tracker -->

    <!-- BetterCampaign Goal Tracker -->
   
   <!--MENU TOGGLE SCRIPT-->
  


	
<!-- Start: Addng Ads -->
<script async src='https://cdn.onthe.io/io.js/xmKBQHduOqzQ'></script>
<!-- End: Addng Ads -->
<script type="text/javascript">
    var windowWidth = $(window).width();
    if(windowWidth < 640){
        $('.reviews-wrap .row').addClass('reviews-slider');
        $('.reviews-wrap .row div').removeClass('col-md-3 col-sm-6');
        $('.reviews-slider').bxSlider({
            minSlides: 1,
            maxSlides: 4,
            slideWidth: 300,
            slideMargin: 0,
            pager: false,
        });
    }

    // caragoke slider
    $('.caraoke-slider').bxSlider({
        mode: 'horizontal',
        pager:false,
    });

    // latest reviews
    $('.l-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 260,
        slideMargin: 10,
        pager: false,
    });

    $('.v-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 280,
        slideMargin: 10,
        pager: false,
    });

    // firstpost menu
    $('.fp-icon').mouseenter(function(){
        $(this).addClass('open');
    });
    $('.fp-menu').mouseleave(function(){
        $('.fp-icon').removeClass('open');
    });
</script>
<!-- FH Analytics -->

<script type="text/javascript">
    var _paq = _paq || [];
    var _w18_uni_id = _w18gc('_w18g');
    _w18_uni_id = _w18_uni_id._w18g;
    _paq.push(['setCustomVariable', 3, 'ArjunID', _w18_uni_id, 'visit']);
    _paq.push(["setDomains", ["*.www.firstpost.com","*.www.moneycontrol.com","*.www.news18.com"]]);
    _paq.push(["enableCrossDomainLinking"]);
    _paq.push(['trackEvent', 'Viewed', 'CategoryViewed', 'Category', 'Viewed',{dimension6:'null',dimension7:'null',dimension8:"sports",dimension9:'null'}]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//www.fhpro.in/piwik/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '88']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><img src="//www.fhpro.in/piwik/piwik.php?idsite=88&rec=1" style="border:0" alt="" /></noscript>

</body>
</html>
<!-- End FH Analytics Code -->