	<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true" />
    	<title>Champions League: David Neres facing race against time to be fully fit for Ajax's semi-final second leg against Tottenham - Firstpost</title>
    <meta name="description" content="Ajax are hopeful David Neres will be fit for their Champions League semi-final second leg against Tottenham Hotspur."/>
	<meta property="fb:app_id" content="1162386820478832" />
   <meta property="fb:admins" content="500851548" />
   <meta property="fb:pages" content="165818073477856" />
        <meta name="news_keywords" content="Ajax,Champions League,Daley Blind,David Neres,Donny van de Beek,Erik ten Hag,football,Klaas-Jan Huntelaar,Mauricio Pochettino,Premier League,Rasmus Kristensen,Son Heung-Min,Spurs,Tottenham Hotspur" />    
        <meta name="keywords" content="Ajax,Champions League,Daley Blind,David Neres,Donny van de Beek,Erik ten Hag,football,Klaas-Jan Huntelaar,Mauricio Pochettino,Premier League,Rasmus Kristensen,Son Heung-Min,Spurs,Tottenham Hotspur" />
    <meta property="og:title" content="Champions League: David Neres facing race against time to be fully fit for Ajax's semi-final second leg against Tottenham - Firstpost" />
    <meta property="og:description" content="Ajax are hopeful David Neres will be fit for their Champions League semi-final second leg against Tottenham Hotspur." />
	<meta property="og:locale" content="en_US" />
	<meta property="og:site_name" content="Firstpost" />
	<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://images.firstpost.com/wp-content/uploads/2019/05/David-Neres-Social.jpg" />
		<meta name="twitter:title" content="Champions League: David Neres facing race against time to be fully fit for Ajax's semi-final second leg against Tottenham - Firstpost"/>
    <meta name="twitter:description" content="Ajax are hopeful David Neres will be fit for their Champions League semi-final second leg against Tottenham Hotspur."/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta property="twitter:account_id" content="4503599627804328" />
    	<meta property="twitter:image:src" content="https://images.firstpost.com/wp-content/uploads/2019/05/David-Neres-Social.jpg" />
		<meta name="twitter:widgets:csp" content="on">
	<meta name="twitter:domain" content="Firstpost"/>
	<meta name="twitter:site" value="@firstpost">
	<meta name="twitter:url" content="https://www.firstpost.com/sports/champions-league-david-neres-facing-race-against-time-to-be-fully-fit-for-ajaxs-semi-final-second-leg-against-tottenham-6594111.html">
    	    <link rel="canonical" href="https://www.firstpost.com/sports/champions-league-david-neres-facing-race-against-time-to-be-fully-fit-for-ajaxs-semi-final-second-leg-against-tottenham-6594111.html"  />
        
             
    <meta property="og:url" content="https://www.firstpost.com/sports/champions-league-david-neres-facing-race-against-time-to-be-fully-fit-for-ajaxs-semi-final-second-leg-against-tottenham-6594111.html" />
    <link href="https://www.firstpost.com/assets/css/bootstrap.min.css?v=86.44" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="https://www.firstpost.com/assets/css/progressive-image.min.css?v=0.1">

    <!-- DNS Prefetch -->
    <link href="//b.scorecardresearch.com" rel="dns-prefetch"/>
    <link href="//b.scorecardresearch.com" rel="preconnect"/>
    <link href="https://securepubads.g.doubleclick.net" rel="dns-prefetch"/>
    <link href="https://securepubads.g.doubleclick.net" rel="preconnect"/>
    <link href="https://pubads.g.doubleclick.net" rel="dns-prefetch"/>
    <link href="https://pubads.g.doubleclick.net" rel="preconnect"/>
    <link href="https://www.google-analytics.com" rel="dns-prefetch"/>
    <link href="https://www.google-analytics.com" rel="preconnect"/>
    <link href="//www.googletagservices.com" rel="dns-prefetch"/>
    <link href="//www.googletagservices.com" rel="preconnect"/>
    <link href="//tpc.googlesyndication.com" rel="dns-prefetch"/>
    <link href="//tpc.googlesyndication.com" rel="preconnect"/>
    <link href="https://fonts.gstatic.com" rel="dns-prefetch"/>
    <link href="https://fonts.gstatic.com" rel="preconnect"/>
    <link href="//connect.facebook.net" rel="dns-prefetch" />
    <link href="//connect.facebook.net" rel="preconnect" />
    <link href="//static.xx.fbcdn.net" rel="dns-prefetch" />
    <link href="//static.xx.fbcdn.net" rel="preconnect" />
    <!--- device is 0 -> and ->  is_mobile=false --->
    <!-- DNS Prefetch Ends Here -->

     
    
    <!-- arjun code start -->
    <script type="text/javascript">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</script>
    <!-- arjun code end -->

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
     new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
     j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
     'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
     })(window,document,'script','dataLayer','GTM-MLJQLND');</script>

    
    <link rel="shortcut icon prefetch" href="https://www.firstpost.com/assets/images/favicon.ico?v=3.23" />
    <link rel="icon prefetch" type="image/vnd.microsoft.icon" href="https://www.firstpost.com/assets/images/favicon.ico?v=3.23" />
    <link href='https://www.firstpost.com/assets/images/favicon.ico?v=3.23' rel='shortcut icon prefetch' type='image/x-icon'>
    <link href='https://www.firstpost.com/assets/images/favicon.ico?v=3.23' rel='icon prefetch' type='image/x-icon'/>
    <style rel="stylesheet" type="text/css" >
        .featured-news .news-cells .cell a{line-height: 18px;}
        .featured-news .news-cells .cell label{line-height: 12px;margin-bottom: 0;}
        .mt-15{margin-top: 15px}
        .mb-15{margin-bottom: 15px}
        .mb-5{margin-bottom: 5px}
        .add_wrp{margin:0;padding:0;position:relative;text-align:center}
        .add_txt{color:#797e90;display:inline-block;font-size:11px;padding:1px 0;width:100%}
        .add_placeholder_300_250{background-color:#f1f3f7;font-size:0;margin:0 auto;width:300px;height:265px}
        .add_placeholder_320_50{background-color:#f1f3f7;font-size:0;margin:0 auto;width:320px;height:65px}
        .add_placeholder_300_100{background-color:#f1f3f7;font-size:0;margin:0 auto;width:300px;height:115px}
        .add_placeholder_300_600{background-color:#f1f3f7;font-size:0;margin:0 auto;width:300px;height:615px}
        .add_placeholder_441_91{background-color:#f1f3f7;font-size:0;margin:0 auto;width:441px;height:106px}
        .add-section{clear: both;}
        .add-section .add_wrp iframe{width: 100%}
        .add-section .add_wrp .ad-block{margin: 0px !important}
		 .photos-grid li:nth-child(5n+1) {clear: both;}
       .trending-photos-section #up-next .item:nth-child(5n+1) {clear: both;}
    </style>

    <!-- jQuery -->
    <script type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.min.js"></script>
     <link href="https://images.firstpost.com/wp-content/uploads/assets/css/owl.carousel.css" rel="stylesheet prefetch" type="text/css" />
 <script type="text/javascript" async src="https://images.firstpost.com/wp-content/uploads/assets/js/owl.carousel.min.js"></script>
	<script async type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/bootstrap.min.js?v=5.3"></script>
    <script async type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.history.js"></script>
<!--    <script src="--><!--app.min.js?v=12.72"></script>-->
 <!-- <script src="app.js?v=13.01"></script> -->
<script src="https://static.firstpost.com/assets/js/app.min.js?v=3.23"></script>

    <!-- script for IO start-->
       <script async src="https://cdn.onthe.io/io.js/xmKBQHduOqzQ"></script>
       <!-- script for IO end-->
    
    <meta property="og:type" content="article"/>
<link rel="amphtml" href="https://www.firstpost.com/sports/champions-league-david-neres-facing-race-against-time-to-be-fully-fit-for-ajaxs-semi-final-second-leg-against-tottenham-6594111.html/amp">
      
       
<script type="text/javascript">


	function FPgetcookieForDFP(cookiename) {
		var cookiestring=document.cookie;
		var index1=cookiestring.indexOf(cookiename);
		if (index1==-1 || cookiename=='') return '';
		var index2=cookiestring.indexOf(';',index1);
		if (index2==-1) index2=cookiestring.length;
		return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
	}
	function setUserBehaviour()
	{
		var i, x, y, cl = document.cookie.split(";");
		var _w18userinfo_out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			if (x == "_w18userinfo") {
				_w18userinfo_out._w18userinfo = unescape(y);
				c = c + 1
			}
			if (c == 1) {
				break;
			}
		}
		if(c==1){
			var contact = JSON.parse(_w18userinfo_out._w18userinfo);
			for (var item in contact) {
				googletag.pubads().setTargeting(item,contact[item]);
			}
		}
	}
	//var googletag = googletag || {};
	//  googletag.cmd = googletag.cmd || [];


	(function() {
	 var gads = document.createElement('script');
	 gads.async = true;
	 gads.type = 'text/javascript';
	 var useSSL = 'https:' == document.location.protocol;
	 gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	 var node = document.getElementsByTagName('script')[0];
	 node.parentNode.insertBefore(gads, node);
	 })();

	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	/*googletag.cmd.push(function() {
	 googletag.pubads().disableInitialLoad();
	 });*/
</script>
<script type='text/javascript' id='dfp_slot_details'>
	var width = window.innerWidth || document.documentElement.clientWidth;
	var adKey = "";
	var dimArr = '';
	var n1 = '';
	var n2 = '';
	var adtagsvalue = '';
	var ads = {"ads":{"FirstPost\/FirstPost_Sports\/FirstPost_Sports_Internal\/FirstPost_Sports_Internal_300x250_1":"300,250","FirstPost\/FirstPost_Sports\/FirstPost_Sports_Internal\/FirstPost_Sports_Internal_300x250_2":"300,250","FirstPost\/FirstPost_Sports\/FirstPost_Sports_Internal\/FirstPost_Sports_Internal_300x600":"300,600","FirstPost\/FirstPost_Sports\/FirstPost_Sports_Internal\/FirstPost_Sports_Internal_300x250_4":"300,250","FirstPost\/FirstPost_Ros\/FirstPost_Internal_also_see_article_nativead_240x260":"240,260","FirstPost\/FirstPost_Ros\/FirstPost_Ros_FlipQuote_300x100_Right":"300,100","FirstPost\/FirstPost_Ros\/Firstpost_Ros_Across_OOP_2x2":"2,2","":null,"FirstPost\/FirstPost_Footer\/FirstPost_Footer_300x250_USUK":"300,250","FirstPost\/FirstPost_Footer\/FirstPost_Footer_728x90_USUK":"728,90","FirstPost_Wap_New\/FirstPost_Wap_New_Sports\/FirstPost_Wap_New_Sports_Internal\/FirstPost_Wap_New_Sports_Internal_Bottom_320x50_Sticky":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_Sports\/FirstPost_Wap_New_Sports_Internal\/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2":"300,250","FirstPost_Wap_New\/FirstPost_Wap_New_Sports\/FirstPost_Wap_New_Sports_Internal\/FirstPost_Wap_New_Sports_Internal_After_Section_300x250_3":"300,250","FirstPost_Wap_New\/FirstPost_Wap_New_Sports\/FirstPost_Wap_New_Sports_Internal\/FirstPost_Wap_New_Sports_Internal_320x50_Top":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_AMP_320x50":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_AMP_TOP_320x50":"320,50"},"fallback":{"lhs":{"quote":"Pixel 3a vs the world","title":"Is it the best 'budget' flagship of 2019?","url":"https:\/\/www.firstpost.com\/tech\/news-analysis\/pixel-3a-vs-pixel-3a-xl-vs-oneplus-6t-vs-honor-view-20-mid-range-phones-face-budget-flagships-6587001.html","image":"https:\/\/images.firstpost.com\/fpimages\/380x285\/fixed\/jpg\/flip_quote\/20190508054227_20190507192653_Google_Pixel_3a_XL_review_06-1-768.jpg"},"rhs":{"quote":"Android Q features","title":"All you need to know about new features with Android Q","url":"https:\/\/www.firstpost.com\/tech\/news-analysis\/google-io-2019-all-you-need-to-know-about-the-new-features-coming-to-android-q-6590461.html","image":"https:\/\/images.firstpost.com\/fpimages\/380x285\/fixed\/jpg\/flip_quote\/20190508054008_google-android-q.jpg"}}};
	googletag.cmd.push(function() {

		$.each(ads.ads,function(key,value){
			if(value !==  null){
				dimArr = value.split(",");
				n1 = parseInt(dimArr[0]);
				n2 = parseInt(dimArr[1]);
			}
			var width = window.innerWidth || document.documentElement.clientWidth;

			if(value == '300,250' || value == '300,600' || value == '728,90') {

				if (width >= 768 && key.indexOf("FirstPost") != -1 && key.indexOf("FirstPost_Wap_New") < 0) {
					if(adtagsvalue != ""){
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads()).setTargeting('disease',[]);
					}else{
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());
					}
				}
				if (width <= 768 && key.indexOf("FirstPost_Wap_New") != -1) {
					if(adtagsvalue != ""){
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads()).setTargeting('disease',[]);
					}else{
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());
					}
				}

			} else {

				if (width >= 768 && key.indexOf("FirstPost") != -1 && key.indexOf("FirstPost_Wap_New") < 0) {
					if(adtagsvalue != ""){
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads()).setTargeting('disease',[]);
					}else{
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());
					}
				}
				if (width <= 768 && key.indexOf("FirstPost_Wap_New") != -1) {
					if(adtagsvalue != ""){
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads()).setTargeting('disease',[]);
					}else{
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());
					}
				}
			}

		});
		if(width >= 768) {
		googletag.defineSlot('/1039154/FirstPost/Firstpost_Programmatic/Firstpost_Programmatic_2x2', [2, 2], 'div-gpt-ad-1556871797346-0').addService(googletag.pubads());    
		}
    	
		//googletag.pubads().enableSingleRequest();
		//googletag.pubads().collapseEmptyDivs(true);
		//setUserBehaviour();
					
		googletag.pubads().enableLazyLoad({
			fetchMarginPercent: 200,  // Fetch slots within 5 viewports.
			renderMarginPercent: 200,  // Render slots within 2 viewports.
			mobileScaling: 1.5  // Double the above values on mobile.
		});

		_w18sub();
		googletag.enableServices();
	});
</script>

<!-- <script>	
   $(window).load(function(){
   	setTimeout(function(){googletag.pubads().refresh(); }, 2000);   
   });
</script> -->


        
	 
<!-- <script type="text/javascript">
          
        window.addEventListener("message", receiveMessage, false);      

      function receiveMessage(event) {            
            console.log(event);
            if(event.data.indexOf("addPattern")!=-1) {
                        var pattern = event.data.split("#")[1];                        
                        addPattern(pattern);
            } else if(event.data.indexOf("removePattern")!=-1) {
                        removePattern();
            }
      }      

      var addPattern = function(pattern){
        console.log("In add Pattern -> "+pattern);
        $('#top, #header').css('background-image','url(https://images.firstpost.com/wp-content/uploads/raymond/'+pattern+'.jpg)');
      };
      var removePattern = function(){
        $('#top, #header').css('background-image','none');
      };

    </script> -->

    <script type="text/javascript">

        $(document).ready(function(){

            $(".submenu").on("mouseover", function () {
                $('.fp-lazy-navbar').each(function(){
                    src = $(this).data("src");
                    $(this).attr("src",src);
                    src = "";
                });
            });

            $("#mobile-menu").click(function(){
                if ($("#mobile-menu .fa").hasClass("fa-bars")) {
                    $("#mobile-menu .fa").removeClass("fa-bars");
                    $("#mobile-menu .fa").addClass("fa-close");
                }else{
                    $("#mobile-menu .fa").removeClass("fa-close");
                    $("#mobile-menu .fa").addClass("fa-bars");
                }
                $("body").toggleClass("menu-open");
                $("html").toggleClass("noscroll");
            });
        })

        $(window).on('DOMContentLoaded load resize scroll', function () {

            var images = $(".fp-lazy");
            // load images that have entered the viewport
            $(images).each(function (index) {
                if (isElementInViewport(this) && $(this).data("src") != '') {
                    $(this).attr("src",$(this).attr("data-src"));
                    $(this).removeAttr("data-src");
                    $(this).removeClass('fp-lazy');
                }
            })
            // if all the images are loaded, stop calling the handler
            /*if (images.length == 0) {
             $(window).off('DOMContentLoaded load resize scroll')
             }*/
        })

        function isElementInViewport (el) {

            var rect = el.getBoundingClientRect();

            return (
                    rect.top >= 0 &&
                    rect.left >= 0 &&
                    rect.bottom <= $(window).height() &&
                    rect.right <= $(window).width()
            );
        }

        $("#searchDropDown").on('click',function(){
            setTimeout(function() {
                $("#searchDropDownInput").focus();
            }, 100);

        });

        /*----------  Smooth scroll to anchor  ----------*/
        $("#go-to-top").on('click',function(e) {
            var $anchor = $(this);
            $('html,body').stop().animate({
                scrollTop: $($anchor.attr('href')).offset().top
            }, 500);
            event.preventDefault();
        });

        /*----------  BS Tabs  ----------*/
        $('#videos-grid .nav-tabs > li > a').click(function (e) {
            e.preventDefault();
            $(this).tab('show');
        });

        /*----------  Mobile Menu Dropdown  ----------*/

        $(".down-arrow").click(function(e){
            e.preventDefault();
            e.stopPropagation();
            $(this).parent().next(".dropdown").slideToggle();
        });

        /*----------  Mobile trending news - show more show less  ----------*/
        $("#more-link").click(function(){
            $h = $(this).text("Show less").siblings("ul").height();
            if($h > '183'){
                $(this).text("Show less").siblings("ul").css("height","183px");
            }
            else{
                $(this).text("Show less").siblings("ul").css("height","auto");
            }
        });


        $('.table-striped tr').click(function(){
            if($(this).hasClass('active-expanded'))
            {
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
            else
            {
                $('.table-striped').find('tr').removeClass('active-expanded').next('tr.Dnone').slideUp();
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
        });


        /*----------  tax calculator  ----------*/
        $(function(){
            $('#next').click(function (e) {
                e.preventDefault();
                $(".nav-tabs li").removeClass("active");
                $("#next-link").parent("li").addClass("active");
            });

            if ($('[data-toggle="tooltip"]').length > 0) {
                $('[data-toggle="tooltip"]').tooltip();
            }
        });
        /*----------  end of tax calculator  ----------*/
    </script>
    
    <script type="text/javascript">
      var errorpage = "";
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-22956444-1', 'auto');
        ga('send', 'pageview');
        if(errorpage == 1){
        ga('set', 'dimension3', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"Sports","language":"english","tags":"Ajax,Champions League,Daley Blind,David Neres,Donny van de Beek,Erik ten Hag,football,Klaas-Jan Huntelaar,Mauricio Pochettino,Premier League,Rasmus Kristensen,Son Heung-Min,Spurs,Tottenham Hotspur","data":{"post_type":"news","object_type":"news and media"}}');
        }
        else{
        ga('set', 'dimension3', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"Sports","language":"english","tags":"Ajax,Champions League,Daley Blind,David Neres,Donny van de Beek,Erik ten Hag,football,Klaas-Jan Huntelaar,Mauricio Pochettino,Premier League,Rasmus Kristensen,Son Heung-Min,Spurs,Tottenham Hotspur","data":{"post_type":"news","attributes":[{\"c1\":\"Sports\",\"c0\":\"news and media\"},{\"c0\":\"Sports\"}],"autono":"6594111","object_type":"news and media"}}');
        }        
    </script>

    <!-- Begin comScore Tag -->
    <script>
        var curntUrl = window.location.href;
  curntUrl = curntUrl.replace(window.location.hostname,"www.firstpost.com");
  
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
  })();
  </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

   <!-- <script>
        function GetURLParameterValue(sParam) {

            var sPageURL = window.location.search.substring(1);
            var sURLVariables = sPageURL.split('&');
            for (var i = 0; i < sURLVariables.length; i++) {
                var sParameterName = sURLVariables[i].split('=');
                if (sParameterName[0] == sParam) {
                    return sParameterName[1];
                }
            }
        }

        var no_comscore = false;
        var target_name = GetURLParameterValue('target');

        if( target_name == 'homepage' ) {
            no_comscore = true;
        }

        if( no_comscore == true ){

        }else{

            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "6683813" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        }

    </script>-->



    <!-- adblock detect start -->

    <!-- adblock detect end -->
   
    <style>
        @media screen and (max-width: 800px){
            .main-logo img {
                width: 158px;
                height: auto;
                margin-top: 12px;
            }
        }
    </style>
    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function()

      {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}

      ;
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '259288058299626'); 
      fbq('track', 'PageView');
    </script>
    <noscript>
      <img height="1" width="1" 
      src="https://www.facebook.com/tr?id=259288058299626&ev=PageView
      &noscript=1"/>
    </noscript>

    <!-- End Facebook Pixel Code -->
        
<!--        <script src="//player.h-cdn.com/loader.js?customer=network18" crossorigin="anonymous" async></script>-->
       <!-- Honeywell start -->

    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Honeywell_Widget_1x1', [1, 1], 'div-gpt-ad-1508223058503-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            //_w18setppid();
            googletag.enableServices();
        });
    </script>
    <!-- Honeywell end -->

    <!-- adblock detect start -->

    <!-- adblock detect end -->

    


</head>
    <body class="home-page " id="top" data-spy="scroll" data-target="#myScrollspy">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJQLND"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /1039154/FirstPost/Firstpost_Programmatic/Firstpost_Programmatic_2x2 -->
<div id='div-gpt-ad-1556871797346-0' style='height:2px; width:2px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556871797346-0'); });
</script>
</div>

    <input type="hidden" id="akamaiCityName"  value="">
    <input type="hidden" id="isLiveMatch" name="amitValue" value="">
    <!-- Start Google Tag Manager (noscript) -->

    <!-- End Google Tag Manager (noscript) -->
    <div id="wrapper">
        

<script type="text/javascript" src="https://www.firstpost.com/assets/js/slick.min.js"></script>
<script type="text/javascript">
 $(document).ready(function(){
  $('.ele-loksabha').slick({
    slidesToShow: 4,
    slidesToScroll: 1,
    arrows: false,
    autoplay:true,
     responsive: [
      {
        breakpoint: 1200,
        settings: {
          slidesToShow: 3,
          slidesToScroll: 3,
          infinite: true,
        }
      }
    ]
  });
});
</script>
<style type="text/css">
    /* Slider */
.slick-slider
{
    position: relative;

    display: block;
    box-sizing: border-box;

    -webkit-user-select: none;
       -moz-user-select: none;
        -ms-user-select: none;
            user-select: none;

    -webkit-touch-callout: none;
    -khtml-user-select: none;
    -ms-touch-action: pan-y;
        touch-action: pan-y;
    -webkit-tap-highlight-color: transparent;
}

.slick-list
{
    position: relative;

    display: block;
    overflow: hidden;

    margin: 0;
    padding: 0;
}
.slick-list:focus
{
    outline: none;
}
.slick-list.dragging
{
    cursor: pointer;
    cursor: hand;
}

.slick-slider .slick-track,
.slick-slider .slick-list
{
    -webkit-transform: translate3d(0, 0, 0);
       -moz-transform: translate3d(0, 0, 0);
        -ms-transform: translate3d(0, 0, 0);
         -o-transform: translate3d(0, 0, 0);
            transform: translate3d(0, 0, 0);
}

.slick-track
{
    position: relative;
    top: 0;
    left: 0;

    display: block;
    margin-left: auto;
    margin-right: auto;
}
.slick-track:before,
.slick-track:after
{
    display: table;

    content: '';
}
.slick-track:after
{
    clear: both;
}
.slick-loading .slick-track
{
    visibility: hidden;
}

.slick-slide
{
    display: none;
    float: left;

    height: 100%;
    min-height: 1px;
}
[dir='rtl'] .slick-slide
{
    float: right;
}
.slick-slide img
{
    display: block;
}
.slick-slide.slick-loading img
{
    display: none;
}
.slick-slide.dragging img
{
    pointer-events: none;
}
.slick-initialized .slick-slide
{
    display: block;
}
.slick-loading .slick-slide
{
    visibility: hidden;
}
.slick-vertical .slick-slide
{
    display: block;

    height: auto;

    border: 1px solid transparent;
}
.slick-arrow.slick-hidden {
    display: none;
}
  .el-19-masthead{
    display: flex;
    align-items:center;
    height: 100px;
    overflow: hidden;
    background:#fffbd8 url(../../../../assets/images/lokSabhaElection/2019/election-19-mh-bg.jpg) no-repeat ;
  }
  .el-19-masthead .container{
    display: flex;
    justify-content:space-between;
    align-items:center;
  }
  .el-19-masthead .container:before,
  .el-19-masthead .container:after{
    display: none;
  }
  .loksabha-slider-wrap{
    max-width: 800px;
    padding:0px;
    flex:1;
    height: 61px;
    overflow: hidden;
  }
  .loksabha-slider-wrap .el-sponsor-text{
    float: left;
    padding-right: 50px;
    font-size: 20px;
    font-family: 'Myriad Pro', sans-serif;
    padding-top: 14px;
    color: black;
  }
  .ele-loksabha .slick-slide a{
    text-align: center;
    display: block;
  }.ele-loksabha .slick-slide{
    padding: 0 5px;
  }
  .ele-loksabha .slick-slide img{
    max-width: 100%;
    display: inline-block;
  }
  .ele-loksabha .slick-track{
    display: flex;
    align-items:center;
  }
  @media (max-width: 1200px){
    .loksabha-slider-wrap {
        max-width: 600px;
    }
  }
</style>

<div class="el-19-masthead">
  <div class="container">
    <div class="el-19-logo">
      <a href="/lok-sabha-elections-2019"><img src="https://static.firstpost.com/assets/images/lokSabhaElection/2019/el-19-white.png?v=0.1" alt="Lok Sabha Election 2019" title="Lok Sabha Election 2019"></a>
    </div>
    <div class="loksabha-slider-wrap">
      <p class="el-sponsor-text">Sponsored by</p>
      <div class="ele-loksabha">
        					 <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5051615184&amp;iu=/1039154/FirstPost/FirstPost_clickTracker/FirstPost_clickTracker_LoksabhaElection_2019/FirstPost_clickTracker_LoksabhaElection_2019_logo_AsianPaints" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/loksabha/2019/sponsors/1554905941884.jpg" alt=""></a></div>
        					 <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5051726134&amp;iu=/1039154/FirstPost/FirstPost_clickTracker/FirstPost_clickTracker_LoksabhaElection_2019/FirstPost_clickTracker_LoksabhaElection_2019_Logo_HDFC" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/loksabha/2019/sponsors/1554906295400.jpg" alt=""></a></div>
        					 <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5052047720&amp;iu=/1039154/FirstPost/FirstPost_clickTracker/FirstPost_clickTracker_LoksabhaElection_2019/FirstPost_clickTracker_LoksabhaElection_2019_Logo_Whirlpool" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/loksabha/2019/sponsors/1556003302294.jpg" alt=""></a></div>
        					 <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5051631513&amp;iu=/1039154/FirstPost/FirstPost_clickTracker/FirstPost_clickTracker_LoksabhaElection_2019/FirstPost_clickTracker_LoksabhaElection_2019_Logo_HDFC_HomeLone" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/loksabha/2019/sponsors/1554906295820.jpg" alt=""></a></div>
         
        <!--<div><a href=""><img src="http://stgrevamp.firstpost.com/assets/images/lokSabhaElection/2019/apex.png"></a></div>-->
      </div>
    </div>
  </div>
</div><script type="text/javascript" src="https://static.firstpost.com/assets/js/cookie.min.js" async="async"></script><style type="text/css">.masthead-wrap{background: url(https://images.firstpost.com//wp-content/uploads/fifa-2018/newdesktop-masthead-FIFA.jpg) center center no-repeat;}.masthead-wrap .masthead-container{display: flex;justify-content:space-between;align-items:center;max-width: 1400px;margin: 0 auto;padding: 0 15px;}.masthead-associate{display: flex;justify-content:center;color: #fff;text-transform: uppercase;font-size: 12px;align-items:center;}.masthead-associate p,.masthead-associate div{margin: 0;padding-left: 10px;align-items:center;font-family: 'Open sans',sans-serif;text-align: right;}#fpLoginUser .dropdown li{list-style: none;margin-left: 5px;}#sign-up-modal.modal{z-index: 99999 !important;}#sign-up-modal.modal iframe{border:none;}#sign-up-modal.modal .close{font-size: 25px;font-weight: 700;color: #000;text-shadow: 0 1px 0 #fff;background: white;height: 25px;width: 25px;border-radius: 30px;vertical-align: top;position: absolute;line-height: 1;top: 0;right: 0;opacity: 1;}.search-dropdown.open .dropdown-menu{top: 36px;}.search-dropdown .btn-default svg{display: none;}.search-dropdown.open .btn-default svg{display: block;}.search-dropdown.open .btn-default i{display: none;}.loksabha-logo{display: block;width: 100%;max-width: 380px;height: 60px;margin: 5px auto 0;background-size: 100% auto;}@media (max-width: 1366px){.masthead-wrap .masthead-container{max-width: 1200px;}.masthead-logo a img{max-width: 170px;}.masthead-player{padding-left: 20px;}.category-list>ul>li>a{padding: 6px 4px;}#fpLoginUser .dropdown{min-width: 162px;}}#login-modal .modal-dialog,#sign-up-modal .modal-dialog{width: 787px;}</style><!--<div class="masthead-wrap"><div class="masthead-container"><div class="masthead-logo"><a href="/fifa-2018/"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/fifa-logo-gold.png" alt="Football world cup 2018" title="Football world cup 2018"></a></div><div class="masthead-player"><a href="/fifa-2018/"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/masthead-players.png" alt="Football world cup 2018" title="Football world cup 2018"></a></div><div class="masthead-associate"><p>associate sponsors</p><!--<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714535644&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_GooglePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/lloyd.jpg" alt="Llyod" title="Llyod"></a></div>--><!-- <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714535644&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_GooglePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/havells-195x22.jpg" alt="Havells" title="Havells"></a></div> --><!--<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/HDFC-EMI-Logo_1.png" alt="HDFC" title="HDFC"></a></div>--><!-- <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/fifa-2018/hdfc-202x22.png" alt="HDFC" title="HDFC"></a></div></div></div></div>--><header id="header" class="container"><div class="ad ad728x90" style="text-align: center;"><div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div></div><div class="ad ad728x90" style="text-align: center;"></div><div class="ad ad728x90" style="text-align: center;"></div><div class="ad ad728x90" style="text-align: center;"></div><div class="header-main"><div class=""><div class="row"><div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><!-- Ads Display Widget Start --><div class="row"><a href="https://www.firstpost.com/tech/news-analysis/pixel-3a-vs-pixel-3a-xl-vs-oneplus-6t-vs-honor-view-20-mid-range-phones-face-budget-flagships-6587001.html"><div class="col-md-4 col-sm-4 col-xs-4"><img class="img-responsive" src="https://images.firstpost.com/fpimages/380x285/fixed/jpg/flip_quote/20190508054227_20190507192653_Google_Pixel_3a_XL_review_06-1-768.jpg" /></div><div class="col-md-8 col-sm-8 col-xs-8"><small class="text-muted">Pixel 3a vs the world</small><p><strong>Is it the best 'budget' flagship of 2019?</p></strong></div></a></div><!-- Ads Display Widget End --></div><div class="col-lg-6 col-md-4 col-sm-12 col-xs-12 text-center"><button id="mobile-menu" class="mobile-menu transparent-btn btn btn-default"><i class="icon-bars"></i></button><a href="/" class="main-logo"><img src='https://static.firstpost.com/assets/images/fp-logo_new.png' /></a><!-- <a href="/" class="main-logo"><img src="https://images.firstpost.com//wp-content/uploads/fp/fp-diwali.png"></a> --><div class="date-ebook"><span class="date">Wednesday, May 08, 2019</span><!--<span><a href="https://www.firstpost.com/ebook_download.php">Latest E-book</a></span>--><span><a href="http://hindi.firstpost.com/"><strong>Switch to हिन्दी</strong></a></span><!-- <span class="accuweatherresults" id="aw_desktop"></span> --></div><!--<span class="accuweatherresults" style="display: none" id="aw_mobile"></span>--><!-- air quality index --><!-- <div class="air-quality"><div class="left"><div id="slidecontainer"><div class="overlay"></div><div id="range-badge" class="range-badge"></div><input id="aqi_data" type="range" class="slider" min="0" max="500" step="1" value="" /></div></div><div class="right"><p id="city" class="city"></p><div class="s-logo"><a href="https://www.honeywellsmarthomes.com/smart-connected-air-purifier/?utm_source=Display_Widget&utm_medium=Firstpost&utm_campaign=Long_Term_Deal" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/assets/images/honeywell.png"></a><span>Air Purifiers</span><div id='div-gpt-ad-1508223058503-0' style='height:1px; width:1px;'><script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508223058503-0'); });
								</script></div></div></div></div>  --><!--air-quality--><!-- <div class="weather-widget-mobile text-center" id="accuweatherresults"></div> --></div><div class="col-lg-3 col-md-4 text-right"><div class="search-dropdown dropdown hidden-md hidden-lg"><button class="btn btn-default dropdown-toggle" type="button" id="searchDropDownMobile" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button><div class="dropdown-menu" aria-labelledby="searchDropDownMobile"><div class="nav-search-box open"><div class="site-search"><input autocomplete="off" class="search" type="text" name="search" tabindex="1" placeholder="Search..."/><button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button><div class="suggesting"><img src="" /></div></div><div class="search-suggestions hidden"></div></div></div></div><!-- Ads Display Widget Start --><div id='FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                        </script></div><!-- Ads Display Widget End --></div></div></div></div><style>@font-face {font-family: tradeGothic;src: url(https://www.firstpost.com/assets/css/steveMadden/fontstd.ttf);}.selfmadenav{font-family: tradeGothic;background: black;color: white;}.selfmadenav a{color: white !important;font-family: tradeGothic !important;color: white !important;}.user-detail a{width: 91px;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;}.user-detail a img{padding-right: 3px;}</style><div class="header-bottom"><div class="container"><div class="nav-wrap clearfix" id="main-menu"><a href="/" id="nav-flogo"><img src="https://images.firstpost.com/wp-content/uploads/f-logo-v1.png" alt="Firstpost"/></a><nav class="category-list"><ul><li class=""><a href="https://www.firstpost.com/"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="#f3402f"><path d="M10 20v-6h4v6h5v-8h3L12 3 2 12h3v8z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a></li><li class="submenu " ><a href="https://www.firstpost.com/category/politics">Politics</a><ul class="dropdown"><li><a href="https://www.firstpost.com/politics/lok-sabha-election-2019-live-updates-sanjay-nirupam-steps-up-aurangzeb-charge-on-narendra-modi-claims-pm-had-taken-down-temples-earlier-saved-6592181.html" class="main-news-item" title="Lok Sabha Election 2019 LIVE Updates: Sanjay Nirupam steps up 'Aurangzeb' charge on Narendra Modi, claims PM had taken down temples earlier saved"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2016/01/Sanjay_NirupamAFP380.jpg" /></div><div class="news-text">Lok Sabha Election 2019 LIVE Updates: Sanjay Nirupam steps up 'Aurangzeb' charge on Narendra Modi, claims PM had taken down temples earlier saved</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/politics/travels-through-the-hindi-belt-love-for-golf-saves-lucknows-martin-purva-from-unemployment-as-locals-tee-off-careers-as-caddies-6593341.html">Travels through the Hindi belt: Love for golf saves Lucknow's Martin Purva from unemployment as locals tee off careers as caddies</a></li><li><a href="https://www.firstpost.com/politics/sc-directs-ec-to-examine-tej-bahadur-yadavs-plea-against-rejection-of-his-varanasi-nomination-by-tomorrow-submit-reasons-6593541.html">SC directs EC to examine Tej Bahadur Yadav's plea against rejection of his Varanasi nomination by tomorrow, submit reasons</a></li><li><a href="https://www.firstpost.com/politics/upa-3-will-be-a-reality-after-23-may-says-sachin-pilot-bjps-national-issue-poll-plank-a-misplaced-perception-says-rajasthan-deputy-cm-6590991.html">UPA 3 will be a reality after 23 May, says Sachin Pilot: BJP's national issue poll plank a misplaced perception, says Rajasthan deputy CM</a></li><li><a href="https://www.firstpost.com/politics/left-wing-parties-facing-existential-crisis-in-lok-sabha-election-2019-go-full-throttle-to-defend-last-standing-bastion-in-kerala-6591031.html">Left-wing parties, facing existential crisis in Lok Sabha election 2019, go full throttle to defend last standing bastion in Kerala</a></li><li><a href="https://www.firstpost.com/politics/hold-sc-in-highest-esteem-rahul-gandhi-tenders-unconditional-apology-for-wrongly-attributing-chowkidar-chor-hai-jibe-to-top-court-6592561.html">'Hold SC in highest esteem,' Rahul Gandhi tenders unconditional apology for wrongly attributing 'chowkidar chor hai' jibe to top court</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/sports">Sports</a><ul class="dropdown"><li><a href="https://www.firstpost.com/sports/below-par-formula-3-championship-notwithstanding-indias-jehan-daruvala-gunning-for-top-three-finish-in-upcoming-season-6593271.html" class="main-news-item" title="Below-par Formula 3 Championship notwithstanding, India's Jehan Daruvala gunning for top-three finish in upcoming season"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/05/JD380.jpg" /></div><div class="news-text">Below-par Formula 3 Championship notwithstanding, India's Jehan Daruvala gunning for top-three finish in upcoming season</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/sports/champions-league-david-neres-facing-race-against-time-to-be-fully-fit-for-ajaxs-semi-final-second-leg-against-tottenham-6594111.html">Champions League: David Neres facing race against time to be fully fit for Ajax's semi-final second leg against Tottenham</a></li><li><a href="https://www.firstpost.com/sports/champions-league-liverpool-banish-all-doubts-about-lack-of-gamesmanship-against-barcelona-in-historic-anfield-comeback-6593401.html">Champions League: Liverpool banish all doubts about lack of gamesmanship against Barcelona in historic Anfield comeback</a></li><li><a href="https://www.firstpost.com/sports/champions-league-luis-suarez-slams-barcelonas-schoolboy-defending-in-liverpools-fourth-goal-in-semi-final-loss-6593701.html">Champions League: Luis Suarez slams Barcelona's 'schoolboy' defending in Liverpool's fourth goal in semi-final loss</a></li><li><a href="https://www.firstpost.com/sports/nba-playoffs-2019-raptors-thrash-76ers-to-take-3-2-lead-in-series-nuggets-rout-trail-blazers-to-win-game-5-6593021.html">NBA Playoffs 2019: Raptors thrash 76ers to take 3-2 lead in series; Nuggets rout Trail Blazers to win Game 5</a></li><li><a href="https://www.firstpost.com/sports/listen-full-script-of-episode-199-of-spodcast-where-we-discuss-mumbai-indians-win-over-csk-liverpools-comeback-and-more-6592591.html">Listen: Full script of Episode 199 of Spodcast where we discuss Mumbai Indians' win over CSK, Liverpool's comeback and more</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/india">India</a><ul class="dropdown"><li><a href="https://www.firstpost.com/india/nr-madhava-menon-father-of-modern-legal-education-passes-away-in-kerala-84-yr-old-was-being-treated-for-age-related-ailments-6593531.html" class="main-news-item" title="NR Madhava Menon, father of modern legal education, passes away in Kerala; 84-yr-old was being treated for age-related ailments"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/05/Webp.net-compress-image.jpg" /></div><div class="news-text">NR Madhava Menon, father of modern legal education, passes away in Kerala; 84-yr-old was being treated for age-related ailments</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/politics/travels-through-the-hindi-belt-love-for-golf-saves-lucknows-martin-purva-from-unemployment-as-locals-tee-off-careers-as-caddies-6593341.html">Travels through the Hindi belt: Love for golf saves Lucknow's Martin Purva from unemployment as locals tee off careers as caddies</a></li><li><a href="https://www.firstpost.com/india/kerala-plus-two-result-2019-declared-updates-over-14000-class-12-students-secure-a-grade-govt-aided-schools-perform-best-6560091.html">Kerala Plus Two Result 2019 Declared Updates: Over 14,000 Class 12 students secure A+ grade; govt-aided schools perform best</a></li><li><a href="https://www.firstpost.com/india/pseb-10th-result-2019-declared-updates-ludhianas-neha-verma-tops-punjab-10th-board-exams-pass-percentage-rises-by-30-percent-6575021.html">PSEB 10th Result 2019 Declared Updates: Ludhiana's Neha Verma tops Punjab 10th board exams; pass percentage rises by 30%</a></li><li><a href="https://www.firstpost.com/india/pseb-class-10-result-2019-declared-neha-verma-tops-punjab-10th-board-exams-with-99-54-percent-three-students-first-in-sports-category-6592261.html">PSEB Class 10 Result 2019 Declared: Neha Verma tops Punjab 10th board exams with 99.54%, three students first in sports category</a></li><li><a href="https://www.firstpost.com/india/pseb-class-10-result-2019-declared-85-56-percent-10th-students-pass-punjab-board-exams-pathankot-performs-best-at-91-2-percent-6580871.html">PSEB Class 10 result 2019 Declared: 85.56% 10th students pass Punjab board exams; Pathankot performs best at 91.2%</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/world">World</a><ul class="dropdown"><li><a href="https://www.firstpost.com/world/toll-rises-to-9-in-suicide-blast-outside-lahores-data-darbar-sufi-shrine-at-least-25-injured-imran-khan-condemns-attack-6591641.html" class="main-news-item" title="Toll rises to 9 in suicide blast outside Lahore's Data Darbar Sufi shrine, at least 25 injured; Imran Khan condemns attack"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/05/lahore-bombing_380.jpg" /></div><div class="news-text">Toll rises to 9 in suicide blast outside Lahore's Data Darbar Sufi shrine, at least 25 injured; Imran Khan condemns attack</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/world/south-africa-election-president-cyril-ramaphosas-anc-faces-toughest-challenge-25-years-after-end-of-apartheid-rule-6592381.html">South Africa election: President Cyril Ramaphosa's ANC faces toughest challenge, 25 years after end of apartheid rule</a></li><li><a href="https://www.firstpost.com/world/colorado-shooting-1-dead-8-injured-after-two-students-open-fire-in-suburban-denvers-stem-high-school-6592641.html">Colorado shooting: 1 dead, 8 injured after two students open fire in suburban Denver's STEM high school</a></li><li><a href="https://www.firstpost.com/world/sri-lanka-blasts-maithripala-sirisena-admits-to-weakness-in-nations-intel-says-heads-of-security-divisions-failed-to-inform-him-6591601.html">Sri Lanka blasts: Maithripala Sirisena admits to 'weakness' in nation's intel, says 'heads of security divisions failed to inform him'</a></li><li><a href="https://www.firstpost.com/world/bombed-st-anthonys-church-in-sri-lanka-partially-opens-amid-tight-security-pilgrims-to-be-allowed-inside-only-for-12-hours-6591791.html">Bombed St Anthony's church in Sri Lanka partially opens amid tight security; pilgrims to be allowed inside only for 12 hours</a></li><li><a href="https://www.firstpost.com/india/spiritual-leader-anand-giri-arrested-for-sexual-assault-of-two-women-in-australia-court-refuses-bail-6591831.html">Spiritual leader Anand Giri arrested for sexual assault of two women in Australia; court refuses bail</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/business">Business</a><ul class="dropdown"><li><a href="https://www.firstpost.com/business/tata-global-beverages-appoints-shikha-sharma-bharat-puri-as-independent-directors-6593371.html" class="main-news-item" title="Tata Global Beverages appoints Shikha Sharma, Bharat Puri as independent directors"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/02/TATA-logo-380.jpg" /></div><div class="news-text">Tata Global Beverages appoints Shikha Sharma, Bharat Puri as independent directors</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/business/rbi-likely-to-cut-interest-rate-again-in-june-elevated-fiscal-deficit-to-leave-little-room-for-further-cuts-ihs-markit-6594081.html">RBI likely to cut interest rate again in June; elevated fiscal deficit to leave little room for further cuts: IHS Markit</a></li><li><a href="https://www.firstpost.com/business/nsso-finds-gdp-new-series-data-faulty-36-companies-under-corporate-affairs-ministry-database-wrongly-classified-6593641.html">NSSO finds GDP new series data faulty; 36% companies under Corporate Affairs Ministry database wrongly classified</a></li><li><a href="https://www.firstpost.com/business/nclt-begins-bankruptcy-process-for-anil-ambanis-reliance-communications-6593251.html">NCLT begins bankruptcy process for Anil Ambani's Reliance Communications</a></li><li><a href="https://www.firstpost.com/business/jet-airways-employees-hold-silent-protest-at-mumbai-international-airport-seek-govt-intervention-to-solve-crisis-6593261.html">Jet Airways employees hold silent protest at Mumbai International Airport, seek govt intervention to solve crisis</a></li><li><a href="https://www.firstpost.com/business/indias-it-and-business-services-market-to-grow-by-over-eight-percent-to-reach-14-3-billion-by-2020-idc-6593091.html">India's IT and business services market to grow by over eight percent to reach $14.3 billion by 2020: IDC</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/entertainment">Entertainment</a><ul class="dropdown"><li><a href="https://www.firstpost.com/entertainment/ryan-reynolds-talks-about-detective-pikachu-and-impact-of-disneys-acquisition-of-fox-on-future-deadpool-films-6594061.html" class="main-news-item" title="Ryan Reynolds talks about Detective Pikachu and impact of Disney's acquisition of Fox on future Deadpool films"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/large_file_plugin/2019/05/1557305158_ryanfeat.jpg" /></div><div class="news-text">Ryan Reynolds talks about Detective Pikachu and impact of Disney's acquisition of Fox on future Deadpool films</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/entertainment/arjun-kapoor-addresses-sandeep-aur-pinky-faraars-numerous-delays-marriage-plans-with-malaika-arora-6593791.html">Arjun Kapoor addresses Sandeep Aur Pinky Faraar's numerous delays, marriage plans with Malaika Arora</a></li><li><a href="https://www.firstpost.com/entertainment/kabir-singh-trailer-of-shahid-kapoor-kiara-advanis-remake-of-arjun-reddy-to-release-on-13-may-6592881.html">Kabir Singh: Trailer of Shahid Kapoor, Kiara Advani's remake of Arjun Reddy to release on 13 May</a></li><li><a href="https://www.firstpost.com/entertainment/brad-pitt-denies-rumours-of-reuniting-with-jennifer-aniston-laughs-off-when-quizzed-by-paparazzi-6593331.html">Brad Pitt denies rumours of reuniting with Jennifer Aniston, laughs off when quizzed by paparazzi</a></li><li><a href="https://www.firstpost.com/entertainment/sivakarthikeyan-anu-immanuel-aishwarya-rajeshs-rural-entertainer-sk16-goes-on-floors-6593121.html">Sivakarthikeyan, Anu Immanuel, Aishwarya Rajesh's rural entertainer SK16 goes on floors</a></li><li><a href="https://www.firstpost.com/entertainment/ed-sheeran-reunites-with-justin-bieber-for-new-single-i-dont-care-song-to-release-on-10-may-6592821.html">Ed sheeran reunites with Justin Bieber for new single I Don't Care, song to release on 10 May</a></li></ul></li><li class="submenu " ><a title="First Cricket" href="https://www.firstpost.com/firstcricket/">Cricket</a><ul class="dropdown"><li><a href="https://www.firstpost.com/firstcricket/sports-news/womens-t20-challenge-2019-live-telecast-trailblazers-vs-velocity-todays-match-when-and-where-to-watch-live-cricket-score-broadcast-coverage-on-tv-and-live-streaming-online-on-hotstar-6588941.html" class="main-news-item" title="Women's T20 Challenge 2019 LIVE Cricket Score, Trailblazers vs Velocity WIPL match at Jaipur: Mithali Raj and Co look to start off on positive note"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/05/Trailblazersteam-vs-Supernovas-380-x-285-Sportzpics_opt.jpg" /></div><div class="news-text">Women's T20 Challenge 2019 LIVE Cricket Score, Trailblazers vs Velocity WIPL match at Jaipur: Mithali Raj and Co look to start off on positive note</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/ipl-2019-dcs-road-to-playoffs-delhi-capitals-have-enjoyed-a-successful-season-but-can-they-make-it-stellar-by-clinching-title-6593241.html">IPL 2019, DC's road to playoffs: Delhi Capitals have enjoyed a successful season, but can they make it stellar by clinching title?</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/icc-cricket-world-cup-2019-australia-pacer-jhye-richardson-out-of-tournament-kane-richardson-called-up-6593291.html">ICC Cricket World Cup 2019: Australia pacer Jhye Richardson out of tournament, Kane Richardson called up</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/ipl-2019-qualifier-1-mumbai-indians-superior-planning-execution-stand-out-in-easy-win-over-chennai-super-kings-at-chepauk-6593061.html">IPL 2019, Qualifier 1: Mumbai Indians' superior planning, execution stand out in easy win over Chennai Super Kings at Chepauk</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/ipl-2019-csk-vs-mi-condition-specific-training-behind-mumbai-indians-success-says-off-spinner-jayant-yadav-6593051.html">IPL 2019, CSK vs MI: Condition-specific training behind Mumbai Indians' success, says off-spinner Jayant Yadav</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/ipl-2019-csk-vs-mi-chennai-super-kings-coach-stephen-fleming-admits-being-outplayed-by-mumbai-indians-in-qualifier-1-6592831.html">IPL 2019, CSK vs MI: Chennai Super Kings coach Stephen Fleming admits being outplayed by Mumbai Indians in Qualifier 1</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/tech">TECH</a><ul class="dropdown"><li><a href="https://www.firstpost.com/tech/news-analysis/hackers-steal-bitcoin-worth-41-million-from-cryptocurrency-exchange-binance-6594031.html" class="main-news-item" title="Hackers steal bitcoin worth $41 million from  cryptocurrency exchange Binance"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/02/BitCoin-2018.2.3-720.png" /></div><div class="news-text">Hackers steal bitcoin worth $41 million from  cryptocurrency exchange Binance</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/tech/news-analysis/dyson-launches-its-lightcycle-task-light-pure-cool-me-air-purifier-and-v11-vacuum-cleaner-6593221.html">Dyson launches its Lightcycle task light, Pure Cool Me air purifier and V11 vacuum cleaner</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/google-io-2019-amazon-echo-show-competitor-nest-hub-max-launched-coming-soon-to-india-6592951.html">Google I/O 2019: Amazon Echo Show-competitor Nest Hub Max launched, coming soon to India</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/xiaomi-redmi-go-samsung-galaxy-a2-core-to-soon-get-google-lens-live-translation-6591931.html">Xiaomi Redmi Go, Samsung Galaxy A2 Core to soon get Google Lens, live translation</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/google-demos-car-bookings-by-voice-assistant-at-annual-io-event-6590231.html">Google I/O 2019: Google demos rental car bookings using the voice assistant</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/google-io-2019-security-privacy-inclusive-ai-were-defining-themes-of-the-keynote-6590961.html">Google I/O 2019: Security, privacy, inclusive AI were defining themes of the keynote</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/photos">Photos</a></li><li class="submenu " ><a href="https://www.firstpost.com/category/videos">Videos</a></li><li><a href="https://www.firstpost.com/shows" alt="Shows" title="Shows" >Shows</a></li><li><a href="https://www.firstpost.com/netflix" class="nav-tab-border" alt="Netflix" title="Netflix" style="color: #E50914;" id="netflix_link">Netflix</a></li><li ><a href="/tata-steel" alt="#TomorrowHub" title="#TomorrowHub" style="background:#fff;color:#0080c6;">#TomorrowHub</a></li><!-- <li id="fpLoginUser" class="submenu"><a href="document:void(0);" data-toggle="modal" data-target="#sign-up-modal"><img src="https://i.ibb.co/z6nM35P/user.png" alt="user" border="0"> LOGIN</a></li><li id="fpLoggedUser" style="display: none;" class="submenu user-detail"><a href="document:void(0);" id="loginUserName"><img src="https://i.ibb.co/z6nM35P/user.png" alt="user" border="0">LOGIN</a> --><!-- <ul class="dropdown"> --><!-- <li><a href="">Your Account</a></li><li><a href="">Your Recomendations</a></li> --><!-- <li><a href="javascript:void(0)" onclick="signOut();">Sign Out</a></li></ul></li> --><!-- <li ><a href="https://www.firstpost.com/assembly-elections-2018" alt="Assembly Elections 2018" title="Assembly Elections 2018" style="background:#fa593f;color:#fff;">Assembly Elections</a></li> --></ul><!-- <button id="search"><i class="fa fa-search"></i></button> --></nav><div class="search-dropdown dropdown hidden-sm hidden-xs"><button class="btn btn-default dropdown-toggle" type="button" id="searchDropDown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button><div class="dropdown-menu" aria-labelledby="searchDropDown"><div class="nav-search-box open"><div class="site-search"><input autocomplete="off" class="search" autofocus="true" id="searchDropDownInput" type="text" name="search" tabindex="1" placeholder="Search..."/><button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button><div class="suggesting"><img src="" /></div></div><div class="search-suggestions hidden"></div></div></div></div></div><!--nav-wrap--><ul class="fp-submenu"><li><a title="IPL 2019" href="https://www.firstpost.com/firstcricket/series/ipl-2019.html">IPL 2019</a></li><li><a title="Elections 2019" href="https://www.firstpost.com/lok-sabha-elections-2019">Elections 2019</a></li><li><a title="Pollpedia" href="https://www.firstpost.com/tag/pollpedia">Pollpedia</a></li><li><a title="Search Candidate Name and Constituency" href="https://www.firstpost.com/election-search-engine">Search Candidate Name and Constituency</a></li><li><a title="First-Time Voter Survey" href="https://www.firstpost.com/lok-sabha-elections-2019/mood-of-the-first-time-voter">First-Time Voter Survey</a></li><li><a title="Firstpost Print" href="https://www.firstpost.com/firstpost-print/04-may-2019-news-headlines">Firstpost Print</a></li></ul></div><!-- header-bottom -->
<script type="text/javascript">
    function signOut(){
        Cookies.remove('user-token', { path: '/', domain: '.firstpost.com' });
        Cookies.remove('__token__', { path: '/', domain: '.firstpost.com' });
        location.reload();
    }
    function refreshIframe(){        
        var iframe = document.getElementById('loginFrame');
        iframe.src = iframe.src;
    }
</script>
</header><div class="ad text-center"><div class="ad-wap-ros-top"><div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div><!-- Ads Display Widget End --></div></div>


<!-- <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.firstpost.com/sports/champions-league-david-neres-facing-race-against-time-to-be-fully-fit-for-ajaxs-semi-final-second-leg-against-tottenham-6594111.html" />
<link rel="amphtml" href="https://www.firstpost.com/sports/champions-league-david-neres-facing-race-against-time-to-be-fully-fit-for-ajaxs-semi-final-second-leg-against-tottenham-6594111.html/amp" > -->
  
<!--<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>-->
<script type="text/javascript" async="async" src="https://www.firstpost.com/assets/js/jquery.visible.js"></script>
<meta property="article:tag" content="Ajax" />
<meta property="article:tag" content="Champions League" />
<meta property="article:tag" content="Daley Blind" />
<meta property="article:tag" content="David Neres" />
<meta property="article:tag" content="Donny van de Beek" />
<meta property="article:tag" content="Erik ten Hag" />
<meta property="article:tag" content="football" />
<meta property="article:tag" content="Klaas-Jan Huntelaar" />
<meta property="article:tag" content="Mauricio Pochettino" />
<meta property="article:tag" content="Premier League" />
<meta property="article:tag" content="Rasmus Kristensen" />
<meta property="article:tag" content="Son Heung-Min" />
<meta property="article:tag" content="Spurs" />
<meta property="article:tag" content="Tottenham Hotspur" />


<meta property="article:section" content="Sports" />
    <meta property="article:published_time" content="2019-05-08T14:10:58+05:30" />
<meta property="article:modified_time" content="2019-05-08T14:10:58+05:30" />
<meta property="og:updated_time" content="2019-05-08T14:10:58+05:30" />

<!-- <meta name="news_keywords" content="Ajax,Champions League,Daley Blind,David Neres,Donny van de Beek,Erik ten Hag,football,Klaas-Jan Huntelaar,Mauricio Pochettino,Premier League,Rasmus Kristensen,Son Heung-Min,Spurs,Tottenham Hotspur" />
<meta name="keywords" content="Ajax,Champions League,Daley Blind,David Neres,Donny van de Beek,Erik ten Hag,football,Klaas-Jan Huntelaar,Mauricio Pochettino,Premier League,Rasmus Kristensen,Son Heung-Min,Spurs,Tottenham Hotspur" /> -->
<!-- Ads Config Widget Start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_Custom_1x1', [1, 1], 'div-gpt-ad-1534831914816-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    //_w18setppid();
    googletag.enableServices();
  });
</script>
<!--premium user Css Start -->

<style type="text/css">
.hideCont {
height: 600px;
overflow: hidden;
border: 1px solid #fff;
}
.wrapper {
display: none
}
.fadeout {
position: absolute;
margin-top: -100px;
width: 100%;
height: 100px;
background: -webkit-linear-gradient( rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 1) 100%);
background-image: -moz-linear-gradient( rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 1) 100%);
background-image: -o-linear-gradient( rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 1) 100%);
background-image: linear-gradient( rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 1) 100%);
background-image: -ms-linear-gradient( rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 1) 100%);
}
#show-full-artcl {
display: block
}

#show-full-artcl {
/*display: none;*/
padding: 0 0 10px;
text-transform: uppercase;
position: relative;
margin-top: 0;
text-align: center
}
#show-full-artcl a {
padding: 2px 20px;
border: 1px solid #c4c2c2;
margin-right: 3px;
font-size: 12px;
color: #949494;
border-radius: 4px;
font-weight: 700;
text-transform: uppercase;
text-decoration: none
}
    .iframe-responsive{
        height: 0;
        max-width: 100%;
        overflow: hidden;
        padding-bottom: 77%;
        position: relative;
    }

    .iframe-responsive embed {
        height: 100%;
        width: 100%;
    }

    .kbd-iframe-wrap embed{
        height: 190px;
    }
.premium-cont-wrap{
    display: flex;
    width: 100%;
    padding: 0;
    flex-wrap:wrap;
}

.premium-cont-wrap .left-content{
    flex-basis:0;
    display: flex;
    flex-grow:2;
    justify-content:flex-end;
    flex-wrap:wrap;
    padding: 0 15px;
    border-right: #b2b2b2 solid 1px;
    background: white;
    z-index: 1;
}
.premium-cont-wrap .right-content{
    display: flex;
    flex-basis:0;
    flex-grow:1;
    padding: 0 15px;
    justify-content:center;
    flex-wrap:wrap;
    flex-direction:column;
    background: white;
    z-index: 1;
}

.premium-main-heading{
    display: flex;
    width: 70%;
    color: #f1372e;
    font-size: 48px;
    margin: 0;
}

.points{
    display: flex;
    width: 70%;
    padding:0;
    margin: 0;
    flex-wrap:wrap;
}
.points li{
    list-style: none;
    padding: 10px 0;
    font-size: 14px;
    font-weight: 700;
    color: #0c0c0c;
    border-bottom: #dbdbdb solid 1px;
}
.options-txt{
    font-size: 12px;
    text-transform: uppercase;
    font-weight: 700;
    color: #222;
}
.options-button{
    max-width: 235px;
    font-size: 13px;
    color: #f1372e;
    text-transform: uppercase;
    text-align: center;
    padding: 10px 5px;
    text-decoration: none;
    border: #f1372e solid 1px;
    border-radius: 3px;
    margin-bottom: 7px;
}
.options-button:hover{
    background: #f1372e;
    color: #fff;
}
.gradient{
    width: 100%;
    height: 130px;
    z-index: 1;
    /* Permalink - use to edit and share this gradient: http://colorzilla.com/gradient-editor/#ffffff+0,ffffff+100&0+0,1+100 */
background: -moz-linear-gradient(top, rgba(255,255,255,0) 0%, rgba(255,255,255,1) 100%); /* FF3.6-15 */
background: -webkit-linear-gradient(top, rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%); /* Chrome10-25,Safari5.1-6 */
background: linear-gradient(to bottom, rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00ffffff', endColorstr='#ffffff',GradientType=0 ); /* IE6-9 */
}

.premiumDivMain{
    margin-top: -150px;
}

@media (max-width: 480px){
    .sign-up-social-share{
        flex-direction:column;
    }
    #sign-up .modal-header{
        padding-bottom: 0;
    }
    #sign-up .modal-body{
        padding-top: 0;
    }
}

</style>

<!--premium user Css END -->
<!-- /1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_Custom_1x1 -->
<div id='div-gpt-ad-1534831914816-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534831914816-0'); });
</script>
</div>





<script type="text/javascript">


    var width = window.innerWidth || document.documentElement.clientWidth;
    if(width >= 768) {

        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2', [2,2], 'FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();            
            //_w18setppid();
            googletag.enableServices();
        });

    }
</script>


<div id='FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'); });
        }
    </script>
</div>


<script type="text/javascript">
    var width = window.innerWidth || document.documentElement.clientWidth;
    /*if (width <= 768 ) {

        googletag.cmd.push(function(){
            googletag.defineOutOfPageSlot('/63833091/Out_fp_WAP_Swipe-Up_OOP', 'div-gpt-ad-1482931374058-0').addService(googletag.pubads());
        });
    }*/

    /*if(width <= 768) {
        googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/1039154/FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1', 'div-gpt-ad-1501742782171-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            //_w18setppid(_w18_uni_id );            
            //_w18setppid();
            googletag.enableServices();
        });
    }*/
	
	if (width >= 768 ) {
	var FP_FloatingAd_300x250_defineslot_cook = FPgetcookieForDFP('FP_FloatingAd_300x250');
	googletag.cmd.push(function(){
		if ( typeof FP_FloatingAd_300x250_defineslot_cook === 'undefined' || FP_FloatingAd_300x250_defineslot_cook == '' || FP_FloatingAd_300x250_defineslot_cook < '5' )  {
			googletag.defineSlot('/1039154/FirstPost/Firstpost_Flying/Firstpost_Flying_300x250', [300,250], 'FirstPost/Firstpost_Flying/Firstpost_Flying_300x250').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			//_w18setppid(_w18_uni_id );            
            //_w18setppid();
            googletag.enableServices();
		}
	});
	}

</script>


<!-- Ads Config Widget End -->

<!--live blog css prem panicker-->

<style type="text/css">
    .green-load,.green-load a{text-align: center;margin: 10px 0;}.panel-title img{max-width:100%;width:auto}.green-brd{border:1px solid #A6CE39!important}.green-load a{background-color:#A6CE39;padding:5px;border-radius:5px;color:#fff;text-transform:uppercase;font-size:12px}.green-load a:hover{color: #fff}.firstpost-commentary .highlight-list li:last-child { padding: 15px 5px 0;border-bottom: 0px dashed #CCC;}.page-title.article-title{margin-bottom: 0px;}.main{margin-top: 0px !important;}.article-meta{margin-top: 10px;}
</style>

<!--live blog css prem panicker-->

<style type="text/css">
    .iframe-responsive{
        height: 0;
        max-width: 100%;
        overflow: hidden;
        padding-bottom: 77%;
        position: relative;
    }

    .iframe-responsive embed {
        height: 100%;
        width: 100%;
    }

    .kbd-iframe-wrap embed{
        height: 190px;
    }
</style>

  <div id="fb-root"></div>

<!-- <script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.9&appId=1117108234997285";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script> -->
<script>
    window.fbAsyncInit = function () {
        FB.init({appId: '1117108234997285', version: 2.4, xfbml: true});

        // *** here is my code ***
        if (typeof facebookInit == 'function') {
            facebookInit();
        }
    };

    (function () {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
    }());


    function facebookInit() {
        console.log('Found FB: Loading comments.');
        FB.XFBML.parse();
    }
</script>


<!-- Social Sharing Buttons Starts Here-->
<style>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</style>
<!-- Social Sharing Buttons Ends Here-->



<script type="application/ld+json">
        [{
          "@context": "http://schema.org",
          "mainEntityOfPage":"https://www.firstpost.com/sports/champions-league-david-neres-facing-race-against-time-to-be-fully-fit-for-ajaxs-semi-final-second-leg-against-tottenham-6594111.html",
          "@type": "NewsArticle",
          "url": "https://www.firstpost.com/sports/champions-league-david-neres-facing-race-against-time-to-be-fully-fit-for-ajaxs-semi-final-second-leg-against-tottenham-6594111.html",
          "articleBody":"  Amsterdam:  Ajax are hopeful David Neres will be fit for their Champions League semi-final second leg against Tottenham Hotspur, with coach Erik ten Hag admitting there was a small question mark surrounding the fitness of the talented Brazilian winger. 
 There is perhaps a small problem with David, but he will train and we expect him to play, Ten Hag said at a press conference on Tuesday at the Johan Cruyff Arena. 
   File image of Ajax's David Neres. Action Images via Reuters/Andrew Couldridge  
 Ajax take a 1-0 lead into Wednesday's game after Donny van de Beek's early goal separated the teams in London last week. 
 Neres, who scored a brilliant equaliser in the 1-1 draw at home to Juventus in the quarter-finals and hit the post late in the first leg against Tottenham, came on as a second-half substitute in the Dutch Cup final at the weekend as Ajax beat Willem II 4-0 in Rotterdam. 
 It was the first leg of a potential treble for the Amsterdam side, who are top of the Dutch Eredivisie and hoping to reach the Champions League final for the first time since 1996. 
 They have already dumped out the holders, Real Madrid, and beaten Juventus to reach this stage, and now they are hoping to finish the job against Spurs. 
 The intensity against a Premier League team is a little different, but we experienced that before against Juventus and Real. The team has the ability to adapt to playing at a higher level and we have to make that step up again, added Ten Hag. 
  'Healthy tension'  
 Spurs will have Son Heung-min back from suspension this time, though, and that gives them hope, especially after Mauricio Pochettino's depleted team recovered from a torrid first 30 minutes in London to cause Ajax problems. 
 Our defensive organisation was excellent, pointed out Ten Hag. 
 In the final third we didn't play all that well but the players' mindset was to defend our 1-0 lead. 
 There are likely to be a few changes to Ten Hag's line-up for Wednesday's game after the Cup final when veteran striker Klaas-Jan Huntelaar was one of those to come into their team. 
 He netted twice against Willem II in between goals from Daley Blind and Rasmus Kristensen as Ajax won the Cup for the first time since 2010. Celebrations after that game were muted, however. 
 Most of the celebrations were on the pitch and then in the Arena with the fans, and after that it was a bit timid, admitted Blind. 
 We knew what was coming and it is clear that this match was in our thoughts. 
 Blind, who played for Manchester United when they beat Ajax in the 2017 Europa League final, returned to the Amsterdam club last year. 
 Despite the size of the occasion, he said there were no nerves in the home camp. 
 There is a bit of healthy tension, which is good, he said. 
 Each match is important in its own right — even in the qualifying rounds the games were important and you just have to make sure you prepare well. 
",
          "articleSection":"Sports",
          "headline": "Champions League: David Neres facing race against time to be fully fit for Ajax's semi-final second leg..",
          "description":"Ajax are hopeful David Neres will be fit for their Champions League semi-final second leg against Tottenham Hotspur.",
          "author": "Agence France-Presse",
                      "datePublished": "2019-05-08T14:10:58+05:30",
                    
          "dateModified": "2019-05-08T14:10:58+05:30",
          "image":{
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "width": "100px",
                "height": "100px",
                "url":"https://images.firstpost.com/wp-content/uploads/2019/05/David-Neres-380.jpg"
              },
          "publisher":{
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Firstpost",
                "logo": {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "width": "100px",
                        "height": "100px",
                      "url": "https://images.firstpost.com/wp-content/uploads/2016/03/FP-Logo-resize.png"
                    },
                "url":"https://www.firstpost.com/"
              }
        }]
    </script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "name": "Champions League: David Neres facing race against time to be fully fit for Ajax's semi-final second leg..",
        "description": "Ajax are hopeful David Neres will be fit for their Champions League semi-final second leg against Tottenham Hotspur.",
        "keywords":"Ajax,Champions League,Daley Blind,David Neres,Donny van de Beek,Erik ten Hag,football,Klaas-Jan Huntelaar,Mauricio Pochettino,Premier League,Rasmus Kristensen,Son Heung-Min,Spurs,Tottenham Hotspur",
        "url" : "https://www.firstpost.com/sports/champions-league-david-neres-facing-race-against-time-to-be-fully-fit-for-ajaxs-semi-final-second-leg-against-tottenham-6594111.html"
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "name": "Champions League: David Neres facing race against time to be fully fit for Ajax's semi-final second leg..",
      "author": "Agence France-Presse",
      "datePublished": "May, 08 2019 14:10:58 IST"
    }
    </script>
    



<input type="hidden" id="infiniteArticlesList" value="[{"id":0,"title":"Premier League: Manchester City's Pep Guardiola, Liverpool's Jurgen Klopp nominated for Manager of the Season award","url":"https:\/\/www.firstpost.com\/sports\/premier-league-manchester-citys-pep-guardiola-liverpools-jurgen-klopp-nominated-for-manager-of-the-season-award-6591721.html","articleId":6591721},{"id":1,"title":"Champions League: David Neres facing race against time to be fully fit for Ajax's semi-final second leg against Tottenham","url":"https:\/\/www.firstpost.com\/sports\/champions-league-david-neres-facing-race-against-time-to-be-fully-fit-for-ajaxs-semi-final-second-leg-against-tottenham-6594111.html","articleId":6594111},{"id":2,"title":"Champions League: Liverpool banish all doubts about lack of gamesmanship against Barcelona in historic Anfield comeback","url":"https:\/\/www.firstpost.com\/sports\/champions-league-liverpool-banish-all-doubts-about-lack-of-gamesmanship-against-barcelona-in-historic-anfield-comeback-6593401.html","articleId":6593401},{"id":3,"title":"Champions League: Luis Suarez slams Barcelona's 'schoolboy' defending in Liverpool's fourth goal in semi-final loss","url":"https:\/\/www.firstpost.com\/sports\/champions-league-luis-suarez-slams-barcelonas-schoolboy-defending-in-liverpools-fourth-goal-in-semi-final-loss-6593701.html","articleId":6593701},{"id":4,"title":"Below-par Formula 3 Championship notwithstanding, India's Jehan Daruvala gunning for top-three finish in upcoming season","url":"https:\/\/www.firstpost.com\/sports\/below-par-formula-3-championship-notwithstanding-indias-jehan-daruvala-gunning-for-top-three-finish-in-upcoming-season-6593271.html","articleId":6593271}]

">
<!--<div id='div-gpt-ad-1483535494214-0'>
    
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483535494214-0'); });
    </script>
    
</div>-->

<!--<div style="display:block;" id='div-gpt-ad-1482931374058-0'>
    
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482931374058-0'); });
    </script>
    
</div>-->
<input type="hidden" name="premiumContent" id="premiumContent" value="">
<div class="content" id="main" data-article-id="6594111" data-category-id="36" data-category-name="Sports">
    <div class="contentMain">
        
        <div class="container">
        <!-- News Ticker Start -->
                <!-- News Ticker End -->
        </div>
        
        
        <div class="container article contentMainArticle" id="aid_6594111">
          <script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url:"https://www.firstpost.com/sports/champions-league-david-neres-facing-race-against-time-to-be-fully-fit-for-ajaxs-semi-final-second-leg-against-tottenham-6594111.html",
                page_url_canonical: "https://www.firstpost.com/sports/champions-league-david-neres-facing-race-against-time-to-be-fully-fit-for-ajaxs-semi-final-second-leg-against-tottenham-6594111.html",
                page_title: "Champions League: David Neres facing race against time to be fully fit for Ajax's semi-final second leg against Tottenham",
                page_type: "article",
                page_language: "en",
                article_authors: ["Agence France-Presse"],
                article_categories: ["Sports"],
                article_type: "longread",
                article_word_count: "603",
                article_publication_date: "Wed, 08 May 2019 14:10:58 IST"
            });
          </script>
            <!-- Ads Display Widget Start -->
            <div class="ad text-center">
                <div class="ad-wap-ros-top">
                    <div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div>
                    <!-- Ads Display Widget End -->
                </div>
            </div>
                <!-- Ticker Start -->
                
                <!-- Ticker End -->                                                                 

            <div class="breadcrumbs-wrap">
                <span>You are here: </span>
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                       <a href="https://www.firstpost.com/" itemprop="item" ><span itemprop="name">Latest News</span></a>
                        <meta itemprop="position" content="1" />
                    </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="https://www.firstpost.com/category/sports" itemprop="item"><span itemprop="name">Sports News</span></a>
                        <meta itemprop="position" content="2" />
                    </li>
                </ol>
            </div>            
                                     
            <div class="main" role="main">
            <!-- Live Match Start -->                
                
                <!-- Live Match End -->
                
                <!-- Tata steel logo start-->
                                <!-- Tata steel logo start--> 
                   
            <h1 itemprop="headline" id="headlineitem" class="page-title article-title">Champions League: David Neres facing race against time to be fully fit for Ajax's semi-final second leg against Tottenham</h1>
                
                                <div class="article-meta clearfix">
                    <div class="row">
                        <div class="col-md-8 col-sm-6 col-xs-12">
                            <div class="author-date pull-left col-xs-12 clearfix">
                                <div>
                                                                                                            <a class="section-btn" href="/category/sports">Sports</a>
                                                                                                            <a class="article-by" href="https://www.firstpost.com/author/afp">Agence France-Presse</a>
                                    <span class="article-date">May 08, 2019 14:10:58 IST</span>
                    <!-- Poll Pidea start -->            
                                                                                                                                                                    </div>
                            </div>
                        </div>

                        <div class="col-md-4 col-sm-6 col-xs-12">
                            <div class="pull-right">
                                
<style type="text/css">
.social-sharing {
        color: #000;
        font-size: 20px;
        font-weight: 900;
        line-height: 27px;
        margin: 0;
    }
    .social-sharing a{
        display: inline-flex;
        align-items: flex-start;
    }

    .social-sharing .black-fill {
        margin: -3px 6px;
    }
</style>

<div class="social-sharing">     
     <a title="Champions League: David Neres facing race against time to be fully fit for Ajax's semi-final second leg against Tottenham - Firstpost" href="javascript:;" data-url="https://www.firstpost.com/sports/champions-league-david-neres-facing-race-against-time-to-be-fully-fit-for-ajaxs-semi-final-second-leg-against-tottenham-6594111.html" data-title="Champions League: David Neres facing race against time to be fully fit for Ajax's semi-final second leg against Tottenham - Firstpost" data-sitename="facebook" class="shareicon">
      <svg class="black-fill" width="25px" height="23px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
        <g>
          <path id="f_1_" class="" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
        c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
        v20.341H37.29v27.585h23.814v70.761H89.584z"/>
        </g>
      </svg>
      </a> 
      </span>      
      <a href="javascript:;" data-url="https://twitter.com/share?url=https://www.firstpost.com/sports/champions-league-david-neres-facing-race-against-time-to-be-fully-fit-for-ajaxs-semi-final-second-leg-against-tottenham-6594111.html&amp;text=Champions League: David Neres facing race against time to be fully fit for Ajax's semi-final second leg against Tottenham - Firstpost" data-title="Champions League: David Neres facing race against time to be fully fit for Ajax's semi-final second leg against Tottenham - Firstpost" class="shareicon" data-sitename="twitter">
      <svg class="black-fill"  width="25px" height="25px" version="1.1"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
        <g>
          <path class="" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
            c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
            c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
            c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
            c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
            c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
            c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
        </g>
      </svg>
      </a>      
      <a href="javascript:;" data-url="https://www.firstpost.com/sports/champions-league-david-neres-facing-race-against-time-to-be-fully-fit-for-ajaxs-semi-final-second-leg-against-tottenham-6594111.html" data-title="Champions League: David Neres facing race against time to be fully fit for Ajax's semi-final second leg against Tottenham - Firstpost" data-sitename="whatsapp" data-action="share/whatsapp/share" class="shareicon">
      <svg version="1.1" class="black-fill" width="25px" height="25px" id="Capa_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve">
        <g>
            <path class="" id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
                c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
                c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
                c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
                c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
                c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
                c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
                c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
                c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
                c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
                C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/>
        </g>
      </svg> 
      </a>      
          </div>
                            </div>
                        </div>

                    </div><!--.row-->
                </div><!-- article-meta -->
                                                <!--Live Blog Code Starts here-->
                                <!--Live Blog Code Ends here-->

                <section class="article-body section" itemprop='articleBody'>
                                        
                                        

                    <div class="article-full-content" id="article-full-content_6594111" itemprop='articleBody' data-io-article-url="https://www.firstpost.com/sports/champions-league-david-neres-facing-race-against-time-to-be-fully-fit-for-ajaxs-semi-final-second-leg-against-tottenham-6594111.html">
                                                <p><p><strong>Amsterdam:</strong> Ajax are hopeful David Neres will be fit for their Champions League semi-final second leg against Tottenham Hotspur, with coach Erik ten Hag admitting there was "a small question mark" surrounding the fitness of the talented Brazilian winger.</p>
<p>"There is perhaps a small problem with David, but he will train and we expect him to play," Ten Hag said at a press conference on Tuesday at the Johan Cruyff Arena.</p>
<div id="attachment_6594231" style="width: 390px" class="wp-caption alignleft"><img class="size-full wp-image-6594231" src="https://images.firstpost.com/wp-content/uploads/2019/05/David-Neres-380.jpg" alt=" Champions League: David Neres facing race against time to be fully fit for Ajaxs semi-final second leg against Tottenham" width="380" height="285" /><p class="wp-caption-text">File image of Ajax's David Neres. Action Images via Reuters/Andrew Couldridge</p></div>
<p>Ajax take a 1-0 lead into Wednesday's game after Donny van de Beek's early goal separated the teams in London last week.</p>
<p>Neres, who scored a brilliant equaliser in the 1-1 draw at home to Juventus in the quarter-finals and hit the post late in the first leg against Tottenham, came on as a second-half substitute in the Dutch Cup final at the weekend as Ajax beat Willem II 4-0 in Rotterdam.</p>
<p>It was the first leg of a potential treble for the Amsterdam side, who are top of the Dutch Eredivisie and hoping to reach the Champions League final for the first time since 1996.</p>
<p>They have already dumped out the holders, Real Madrid, and beaten Juventus to reach this stage, and now they are hoping to finish the job against Spurs.</p>
<p>"The intensity against a Premier League team is a little different, but we experienced that before against Juventus and Real. The team has the ability to adapt to playing at a higher level and we have to make that step up again," added Ten Hag.</p>
<p><strong>'Healthy tension'</strong></p>
<p>Spurs will have Son Heung-min back from suspension this time, though, and that gives them hope, especially after Mauricio Pochettino's depleted team recovered from a torrid first 30 minutes in London to cause Ajax problems.</p>
<div id="FirstPost_Wap_New/FirstPost_Wap_New_Sports/FirstPost_Wap_New_Sports_Internal/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2" style="text-align: center;" class="between-300x250"><div class="ad-section text-center">
                   <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        adKey = "FirstPost_Wap_New/FirstPost_Wap_New_Sports/FirstPost_Wap_New_Sports_Internal/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2";
        if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FirstPost_Wap_New") < 0) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_Sports/FirstPost_Wap_New_Sports_Internal/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2") });
        }

        if (width < 768 && adKey.indexOf("FirstPost_Wap_New") != -1) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_Sports/FirstPost_Wap_New_Sports_Internal/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2") });
        }

    </script>
                    </div></div><p>"Our defensive organisation was excellent," pointed out Ten Hag.</p>
<p>"In the final third we didn't play all that well but the players' mindset was to defend our 1-0 lead."</p>
<p>There are likely to be a few changes to Ten Hag's line-up for Wednesday's game after the Cup final when veteran striker Klaas-Jan Huntelaar was one of those to come into their team.</p>
<p>He netted twice against Willem II in between goals from Daley Blind and Rasmus Kristensen as Ajax won the Cup for the first time since 2010. Celebrations after that game were muted, however.</p>
<p>"Most of the celebrations were on the pitch and then in the Arena with the fans, and after that it was a bit timid," admitted Blind.</p>
<p>"We knew what was coming and it is clear that this match was in our thoughts."</p>
<p>Blind, who played for Manchester United when they beat Ajax in the 2017 Europa League final, returned to the Amsterdam club last year.</p>
<p>Despite the size of the occasion, he said there were no nerves in the home camp.</p>
<p>"There is a bit of healthy tension, which is good," he said.</p>
<p>"Each match is important in its own right — even in the qualifying rounds the games were important and you just have to make sure you prepare well."</p>

                                                                <!-- <p><em>Firstpost is now on WhatsApp. For the latest analysis, commentary and news updates, sign up for our WhatsApp services. Just go to <a href="https://www.firstpost.com/whatsapp/" class="external-link" rel="nofollow" title="Follow link">Firstpost.com/Whatsapp</a> and hit the Subscribe button.</em></p> -->
        <p><em>Your guide to the latest election news, analysis, commentary, live updates and schedule for Lok Sabha Elections 2019 on <a href="https://www.firstpost.com/lok-sabha-elections-2019" class="external-link" rel="nofollow" title="Lok Sabha Elections 2019">firstpost.com/elections</a>. Follow us on <a href="https://twitter.com/firstpost" title="Firstpost">Twitter</a> and <a href="https://www.instagram.com/firstpost/" title="Firstpost">Instagram</a> or like our <a href="https://www.facebook.com/firstpostin" title="Firstpost">Facebook</a> page for updates from all 543 constituencies for the upcoming general elections.</em></p>
    
                    </div>

                    
                    <!-- <p>Published Date: May 08, 2019 14:10 PM
                                                | Updated Date: May 08, 2019 14:10 PM
                                            </p> -->
                    
                                <!-- Iframe for Board results-->
                                        <p>                       Updated Date: May 08, 2019 14:10:58 IST
                                            </p>
                    
                                        <div class="article-tags hidden-xs hidden-sm">
                        <span>Tags :</span>
                                                                        
                                                                        <a href="https://www.firstpost.com/tag/ajax">Ajax</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/champions-league">Champions League</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/daley-blind">Daley Blind</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/david-neres">David Neres</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/donny-van-de-beek">Donny Van De Beek</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/erik-ten-hag">Erik Ten Hag</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/football-2">Football</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/klaas-jan-huntelaar">Klaas-Jan Huntelaar</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/mauricio-pochettino">Mauricio Pochettino</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/premier-league">Premier League</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/rasmus-kristensen">Rasmus Kristensen</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/son-heung-min">Son Heung-Min</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/spurs">Spurs</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/tottenham-hotspur">Tottenham Hotspur</a>
                                                                                                
                        
                    </div>
                    <!--word hover div added 29-03-2019 -->
                                            <div id="fp-word-hover-div" style="position: fixed;max-width: 240px;background: white;box-shadow: rgba(0, 0, 0, 0.71) 0px 0px 8px;padding: 4px;border-radius: 6px;display:none;border: 1px solid red;"><img src="" style="width: 100%;"><p style="padding: 5px 5px 0;margin: 0;font-family: sans-serif;font-size: 13px;font-weight: 600;color: #292929;text-align: center;"></p></div>
                                         
                    <!-- EOF word hover div added 29-03-2019-->                     
                </section>                                
                <div class="1" id="val-"></div>
                <input type="hidden" name="isUserValid" id="isUserValid" value="">
                <!--premium user Div Start -->                
                <div class="premiumDivMain" style="display: none;">
                    <!-- <div class="checkUser fadeout" id="fade_6594111"></div>
                        <div id="show-full-artcl" class="readMore" data-postid="6594111">                    
                        <a href="javascript:void(0);" target="_blank" data-toggle="modal" data-target="#sign-up-modal">show Full story</a>
                    </div> -->
                    <div class="premium-cont-wrap">
                        <div class="gradient"></div>
                        <div class="left-content">
                            <p class="premium-main-heading">Welcome</p>
                            <ul class="points">
                                <li>
                                    1. If you are in certain parts of Delhi NCR or Mumbai you can subscribe for doorstep delivery. Digital subscription comes free with it. 
                                </li>
                                <li>
                                    2. If you are outside this distribution zone you can access the full bouquet of Firstpost Print content online for a limited period. 
                                </li>
                                <li>
                                    3. You may sample up to five stories, following which you will need to sign up for continued access.
                                </li>
                            </ul>
                        </div>
                        <div class="right-content">
                        <p class="options-txt">Please choose one of the options...</p>
                        <a href="document:void(0);" class="options-button" data-toggle="modal" data-target="#sign-up-modal">continue reading story</a>
                        <a href="http://subscribe.firstpost.com/" target="_blank" class="options-button">subscribe to print</a>
                        <a href="https://www.firstpost.com/print-issue/volume-1-issue-1" class="options-button">sample more stories</a>
                        </div>
                    </div>
                </div>                
                <!--premium user Div END -->
                                    <!-- MGID Section Start -->
                    <div id="M367441ScriptRootC281455">
                    </div>
                    <!-- MGID Section End -->
				        
                                <div class="more-news">
                    <h3>Also See</h3>
                    <ul class="more-news-grid">
                                                                        <li>
                            <a href="https://www.firstpost.com/sports/champions-league-ajax-take-massive-stride-towards-final-with-narrow-first-leg-away-win-over-hapless-tottenham-6548871.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2019/05/Ajax-Spurs-win.jpg" class="also-see-img crawl-desktop" />
                                                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2019/05/Ajax-Spurs-win.jpg);" class="crawl-mobile" />
                                <p>Champions League: Ajax take massive stride towards final with narrow first-leg away win over hapless Tottenham</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="https://www.firstpost.com/sports/champions-league-mauricio-pochettinos-spurs-need-to-counter-ajaxs-possession-based-game-with-patient-play-6592311.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2019/05/Dele-Alli-Ajax-380.jpg" class="also-see-img crawl-desktop" />
                                                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2019/05/Dele-Alli-Ajax-380.jpg);" class="crawl-mobile" />
                                <p>Champions League: Mauricio Pochettino's Spurs need to counter Ajax's possession-based game with patient play</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="https://www.firstpost.com/sports/champions-league-new-generation-ajax-mirror-johan-cruyffs-total-football-to-unsettle-tottenham-in-first-leg-6549081.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2019/05/Ajax-semis-win.jpg" class="also-see-img crawl-desktop" />
                                                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2019/05/Ajax-semis-win.jpg);" class="crawl-mobile" />
                                <p>Champions League: New generation Ajax mirror Johan Cruyff's Total Football to unsettle Tottenham in first leg</p>
                            </a>
                        </li>
                                                                        						                        
                        <li class="alsofour" style="display: none;">
                            <a href="https://www.firstpost.com/sports/champions-league-injury-hit-tottenham-hotspur-need-to-dig-deep-to-halt-free-flowing-ajax-in-semi-final-first-leg-6543981.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2019/04/Ajax-Spurs-1.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2019/04/Ajax-Spurs-1.jpg);" class="crawl-mobile" />
                                <p>Champions League: Injury-hit Tottenham Hotspur need to dig deep to halt free-flowing Ajax in semi-final first leg</p>
                            </a>
                        </li>
                                                
                    </ul>
                </div>
                                
                                <!--<div class="outbrainWidget" id=outbrainWidget_6594111></div>-->
                                <!--FB Comments-->
                                <div class="disqus-wrap" id="comments-section-6594111">
                    <div class="fb-comments" data-href="https://www.firstpost.com/sports/champions-league-david-neres-facing-race-against-time-to-be-fully-fit-for-ajaxs-semi-final-second-leg-against-tottenham-6594111.html" data-numposts="5" data-width="100%" data-width="100%" data-numposts="5" data-article-id="6594111"></div>
                </div><br/>
                <!--FB Comments-->
                                <!-- Tead Ad Script Starts-->
                <!-- ad spruce -->
                                
                <script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=2087&sid=3" defer></script>

                
                 
                                 <!-- ad spruce ends -->

                 

            </div><!--Main -->

            <!-- RHS Sidebar-->
            <div class="sidebar" role="aside">
                
<style>
.panel.panel-danger.panel-top-stories.sidebar-video .video-js .vjs-big-play-button{font-size: 7px;left: 20%;top: 12%;}
.main .vjs5-hola-skin .vjs-big-play-button .vjs-button-icon{font-size: 14px;}
</style>

<section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_250">
            <span class="add_txt">Advertisement</span>
            <div class="article_6594111 ad-block-one">
                 
                     
                                  
                <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1') });
                            }
                        </script></div>
            </div>
        </div>
    </div>
</section>

 <br/>
  <!-- whatsap icon -->
    <div class="text-center ad-block-across whatsapp-icon">
    <a href="https://www.firstpost.com/print-issue/volume-1-issue-1" target="_new">
        <img src="https://www.firstpost.com/assets/images/Fpsub_RHS_banner.jpg" alt="fp-premium" border="0">
    </a>    
    </div>
    <br>
    <!-- whatsap icon -->
 <!-- whatsap icon -->
<div class="text-center ad-block-across whatsapp-icon">
<a href="https://www.firstpost.com/whatsapp-fp.html" target="_new">
	<img src="https://images.firstpost.com/wp-content/uploads/whatsapp_firstpost.png" alt="fp-mobile" border="0">
</a>    
</div>
<br>
<section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_600">
            <span class="add_txt">Advertisement</span>
            <div class="ad-block-major">
                <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600') });
                            }
                        </script></div>
                
                                
            </div>
        </div>
    </div>
</section>

<br/>

<!--<br/>-->




<!-- <div class="mb20">
 <h2 style="border: 1px solid #dddddd;text-transform:uppercase;font-family: 'Open Sans','Segoe UI','Avenir Next',sans-serif;font-size:16px;margin-bottom:-1px;padding:5px;font-weight:700;" title="womens hockey world cup 2018">women's hockey world cup</h2>
  <iframe name="si-hockey-schedule" id="si-hockey-schedule" src="https://assets-firstpost.sportz.io/hockey/schedule.html" height="210" width="320" style="min-width:100%;max-width:100%!important;" scrolling="no" frameborder="0"></iframe>  
</div> -->
<div id="rhs_score_widget" class="live-score-sidebar"></div><style></style>
<br>
 <div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div>
            <br>
<!-- Video Widget Start -->
     	 	     	     	     		 		 <div class="panel panel-danger sidebar-video" style="margin:0 auto;">
		     <div class="panel-heading"><h3 class="panel-title text-center"><a href="https://www.firstpost.com/india/farmer-distress-firstpost-conversations-episode-4-6559701.html" class="noCase">Farmer Distress | Firstpost Conversations | Episode 4</a></h3></div>
		     <script type="text/javascript" src="https://api.dmcdn.net/all.js" async></script>
<div id='dm_6559701' style="width:100%;height:100%;"></div>
    <script src="https://www.firstpost.com/assets/js/comscore.min.js" type="text/javascript"></script>    <script type="text/javascript">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</script>   
		 </div>
	     	     	      
<br/>
<div class="">
    
</div>
<br/>




     

<div class="panel panel-danger" style="max-height: 777px;overflow: hidden;">
    <div class="panel-heading clearfix">
        <h3 class="panel-title text-center">Top Stories</h3>
    </div>
    <ul class="nav nav-tabs" id="top-stories-tab">
        <li class="active"><a data-toggle="tab" href="#english_6594111">English</a></li>
        <li><a data-toggle="tab" href="#hindi_6594111">Hindi</a></li>
    </ul>

    <div class="panel-body">
        <div class="tab-content">
            <div id="english_6594111" class="tab-pane fade in active">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <!--<a href="https://www.firstpost.com/politics/lok-sabha-election-2019-live-updates-sanjay-nirupam-steps-up-aurangzeb-charge-on-narendra-modi-claims-pm-had-taken-down-temples-earlier-saved-6592181.html?FP_Source=FP_Eng_DT_TS_Wgt_6594111&FP_Medium=FP_Eng_Topstories_6592181">-->
                        <a href="https://www.firstpost.com/politics/lok-sabha-election-2019-live-updates-sanjay-nirupam-steps-up-aurangzeb-charge-on-narendra-modi-claims-pm-had-taken-down-temples-earlier-saved-6592181.html">
                            <img class="fp-lazy"  alt="Lok Sabha Election 2019 LIVE Updates: Sanjay Nirupam steps up 'Aurangzeb' charge on Narendra Modi, claims PM had taken down temples earlier saved" title="Lok Sabha Election 2019 LIVE Updates: Sanjay Nirupam steps up 'Aurangzeb' charge on Narendra Modi, claims PM had taken down temples earlier saved" src="https://images.firstpost.com/fpimages/940x355/fixed/jpg/2019/05/BRKING940_201905081418_940x355.jpeg" />
                            <p>Lok Sabha Election 2019 LIVE Updates: Sanjay Nirupam steps up 'Aurangzeb' charge on Narendra Modi, claims PM had taken down temples earlier saved</p>
                        </a>
                    </li>
                    					
                                        <li>
                        <!--<a href="https://www.firstpost.com/politics/mamata-banerjee-should-learn-from-naveen-patnaik-on-how-to-fulfil-constitutional-duties-avoid-pettiness-in-political-rivalry-6587941.html?FP_Source=FP_Eng_DT_TS_Wgt_6594111&FP_Medium=FP_Eng_Topstories_6587941">-->
                        <a href="https://www.firstpost.com/politics/mamata-banerjee-should-learn-from-naveen-patnaik-on-how-to-fulfil-constitutional-duties-avoid-pettiness-in-political-rivalry-6587941.html">
                            <img class="fp-lazy" alt="Mamata Banerjee should learn from Naveen Patnaik on how to fulfil constitutional duties, avoid pettiness in political rivalry" title="Mamata Banerjee should learn from Naveen Patnaik on how to fulfil constitutional duties, avoid pettiness in political rivalry" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2019/02/mamata-banerjee-reuters-150x150.jpg" />
                            <p>Mamata Banerjee should learn from Naveen Patnaik on how to fulfil constitutional duties, avoid pettiness in political rivalry</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/world/toll-rises-to-9-in-suicide-blast-outside-lahores-data-darbar-sufi-shrine-at-least-25-injured-imran-khan-condemns-attack-6591641.html?FP_Source=FP_Eng_DT_TS_Wgt_6594111&FP_Medium=FP_Eng_Topstories_6591641">-->
                        <a href="https://www.firstpost.com/world/toll-rises-to-9-in-suicide-blast-outside-lahores-data-darbar-sufi-shrine-at-least-25-injured-imran-khan-condemns-attack-6591641.html">
                            <img class="fp-lazy" alt="Toll rises to 9 in suicide blast outside Lahore's Data Darbar Sufi shrine, at least 25 injured; Imran Khan condemns attack" title="Toll rises to 9 in suicide blast outside Lahore's Data Darbar Sufi shrine, at least 25 injured; Imran Khan condemns attack" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2019/05/lahore-bombing_380-150x150.jpg" />
                            <p>Toll rises to 9 in suicide blast outside Lahore's Data Darbar Sufi shrine, at least 25 injured; Imran Khan condemns attack</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/india/how-coastal-karnataka-was-saffronised-part-18-two-murders-politics-and-the-muslim-and-regional-polarisation-concludes-this-series-6565951.html?FP_Source=FP_Eng_DT_TS_Wgt_6594111&FP_Medium=FP_Eng_Topstories_6565951">-->
                        <a href="https://www.firstpost.com/india/how-coastal-karnataka-was-saffronised-part-18-two-murders-politics-and-the-muslim-and-regional-polarisation-concludes-this-series-6565951.html">
                            <img alt="How coastal Karnataka was saffronised; Part 18: Two murders, political factions and Muslim polarisation conclude this series" title="How coastal Karnataka was saffronised; Part 18: Two murders, political factions and Muslim polarisation conclude this series" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2019/05/greeshma-3-150x150.jpg" />
                            <p>How coastal Karnataka was saffronised; Part 18: Two murders, political factions and Muslim polarisation conclude this series</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/entertainment/game-of-thrones-night-king-avengers-endgames-thanos-are-the-kind-of-super-villains-bollywood-needs-6591471.html?FP_Source=FP_Eng_DT_TS_Wgt_6594111&FP_Medium=FP_Eng_Topstories_6591471">-->
                        <a href="https://www.firstpost.com/entertainment/game-of-thrones-night-king-avengers-endgames-thanos-are-the-kind-of-super-villains-bollywood-needs-6591471.html">
                            <img class="fp-lazy" alt="Game of Thrones' Night King, Avengers: Endgame's Thanos are the kind of super-villains Bollywood needs" title="Game of Thrones' Night King, Avengers: Endgame's Thanos are the kind of super-villains Bollywood needs" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2019/05/night-king-thanos-380-150x150.jpg" />
                            <p>Game of Thrones' Night King, Avengers: Endgame's Thanos are the kind of super-villains Bollywood needs</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/business/catastrophe-bonds-time-govt-considers-insurance-linked-securities-with-increasing-frequency-of-natural-calamities-6592301.html?FP_Source=FP_Eng_DT_TS_Wgt_6594111&FP_Medium=FP_Eng_Topstories_6592301">-->
                        <a href="https://www.firstpost.com/business/catastrophe-bonds-time-govt-considers-insurance-linked-securities-with-increasing-frequency-of-natural-calamities-6592301.html">
                            <img class="fp-lazy" alt="Catastrophe bonds: Time govt considers insurance-linked securities with increasing frequency of natural calamities" title="Catastrophe bonds: Time govt considers insurance-linked securities with increasing frequency of natural calamities" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2019/05/Fani_Odisha_PTI-150x150.jpg" />
                            <p>Catastrophe bonds: Time govt considers insurance-linked securities with increasing frequency of natural calamities</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/sports/champions-league-liverpool-banish-all-doubts-about-lack-of-gamesmanship-against-barcelona-in-historic-anfield-comeback-6593401.html?FP_Source=FP_Eng_DT_TS_Wgt_6594111&FP_Medium=FP_Eng_Topstories_6593401">-->
                        <a href="https://www.firstpost.com/sports/champions-league-liverpool-banish-all-doubts-about-lack-of-gamesmanship-against-barcelona-in-historic-anfield-comeback-6593401.html">
                            <img class="fp-lazy" alt="Champions League: Liverpool banish all doubts about lack of gamesmanship against Barcelona in historic Anfield comeback" title="Champions League: Liverpool banish all doubts about lack of gamesmanship against Barcelona in historic Anfield comeback" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2019/05/Liverpool-Barca-win--150x150.jpg" />
                            <p>Champions League: Liverpool banish all doubts about lack of gamesmanship against Barcelona in historic Anfield comeback</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/long-reads/dharavis-kala-qilla-weathered-by-time-and-negligence-lives-on-due-to-local-communitys-effort-6573871.html?FP_Source=FP_Eng_DT_TS_Wgt_6594111&FP_Medium=FP_Eng_Topstories_6573871">-->
                        <a href="https://www.firstpost.com/long-reads/dharavis-kala-qilla-weathered-by-time-and-negligence-lives-on-due-to-local-communitys-effort-6573871.html">
                            <img class="fp-lazy" alt="Dharavi's Kala Qilla, weathered by time and negligence, lives on due to local community's effort" title="Dharavi's Kala Qilla, weathered by time and negligence, lives on due to local community's effort" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/large_file_plugin/2019/05/1557290334_KalaQilla-150x150.jpg" />
                            <p>Dharavi's Kala Qilla, weathered by time and negligence, lives on due to local community's effort</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/india/lok-sabha-election-2019-voting-on-delhis-water-crisis-the-matter-of-time-and-scale-6588971.html?FP_Source=FP_Eng_DT_TS_Wgt_6594111&FP_Medium=FP_Eng_Topstories_6588971">-->
                        <a href="https://www.firstpost.com/india/lok-sabha-election-2019-voting-on-delhis-water-crisis-the-matter-of-time-and-scale-6588971.html">
                            <img class="fp-lazy" alt="Lok Sabha Election 2019: Voting on Delhi’s water crisis — the matter of time and scale" title="Lok Sabha Election 2019: Voting on Delhi’s water crisis — the matter of time and scale" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2019/05/water-tap380-150x150.jpg" />
                            <p>Lok Sabha Election 2019: Voting on Delhi’s water crisis — the matter of time and scale</p>
                        </a>
                    </li>
                                        
                </ul>
            </div>
            <div id="hindi_6594111" class="tab-pane fade">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <!--<a href="https://hindi.firstpost.com/politics/loksabha-elections-2019-bihar-grand-alliance-seats-candidates-names-announced-tk-196988.html?FP_Source=FP_Hi_DT_TS_Wgt_6594111&FP_Medium=FP_Hi_Topstories_196988">-->
                        <a href="https://hindi.firstpost.com/politics/loksabha-elections-2019-bihar-grand-alliance-seats-candidates-names-announced-tk-196988.html">
                            <img class="fp-lazy"  alt="बिहार: महागठबंधन की सीटों का हुआ ऐलान, इन बड़े नेताओं को यहां से मिला टिकट" title="बिहार: महागठबंधन की सीटों का हुआ ऐलान, इन बड़े नेताओं को यहां से मिला टिकट" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/268x150/jpg/2018/12/Tejashwi-Yadav.jpg" />
                            <p>बिहार: महागठबंधन की सीटों का हुआ ऐलान, इन बड़े नेताओं को यहां से मिला टिकट</p>
                        </a>
                    </li>
                    																					                    <li>
                        <!--<a href="https://hindi.firstpost.com/politics/general-election-patna-tej-pratap-yadav-resigns-from-rjd-student-wing-196983.html?FP_Source=FP_Hi_DT_TS_Wgt_6594111&FP_Medium=FP_Hi_Topstories_196983">-->
                        <a href="https://hindi.firstpost.com/politics/general-election-patna-tej-pratap-yadav-resigns-from-rjd-student-wing-196983.html">
                            <img class="fp-lazy" alt="मुझे नादान समझने वाले खुद नादान हैं: तेजप्रताप यादव" title="मुझे नादान समझने वाले खुद नादान हैं: तेजप्रताप यादव" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2019/03/Tej-Pratap.jpg" />
                            <p>मुझे नादान समझने वाले खुद नादान हैं: तेजप्रताप यादव</p>
                        </a>
                    </li>

                    					                    <li>
                        <!--<a href="https://hindi.firstpost.com/politics/urmila-matondkar-gets-ticket-for-loksabha-elections-2019-to-contest-from-north-mumbai-tk-196986.html?FP_Source=FP_Hi_DT_TS_Wgt_6594111&FP_Medium=FP_Hi_Topstories_196986">-->
                        <a href="https://hindi.firstpost.com/politics/urmila-matondkar-gets-ticket-for-loksabha-elections-2019-to-contest-from-north-mumbai-tk-196986.html">
                            <img class="fp-lazy" alt="मुंबई नॉर्थ से उर्मिला को मिला टिकट, बीजेपी के इस नेता से होगी टक्कर" title="मुंबई नॉर्थ से उर्मिला को मिला टिकट, बीजेपी के इस नेता से होगी टक्कर" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2019/03/Urmila-Matondkar.jpg" />
                            <p>मुंबई नॉर्थ से उर्मिला को मिला टिकट, बीजेपी के इस नेता से होगी टक्कर</p>
                        </a>
                    </li>

                    					                    <li>
                        <!--<a href="https://hindi.firstpost.com/politics/loksabha-elections-2019-pm-modi-holds-a-rally-in-meerut-priyanka-gandhi-to-campaign-in-rai-bareilly-tk-196952.html?FP_Source=FP_Hi_DT_TS_Wgt_6594111&FP_Medium=FP_Hi_Topstories_196952">-->
                        <a href="https://hindi.firstpost.com/politics/loksabha-elections-2019-pm-modi-holds-a-rally-in-meerut-priyanka-gandhi-to-campaign-in-rai-bareilly-tk-196952.html">
                            <img class="fp-lazy" alt="मेरठ की रैली में बोले पीएम- विरोधियों को बस पाकिस्तान में अपनी छवि की चिंता" title="मेरठ की रैली में बोले पीएम- विरोधियों को बस पाकिस्तान में अपनी छवि की चिंता" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2019/03/Narendramodi.jpg" />
                            <p>मेरठ की रैली में बोले पीएम- विरोधियों को बस पाकिस्तान में अपनी छवि की चिंता</p>
                        </a>
                    </li>

                    					                    <li>
                        <!--<a href="https://hindi.firstpost.com/politics/lok-sabha-election-2019-rampur-seat-sp-leader-azam-khan-close-confidante-abuses-bjp-candidate-jaya-prada-mk-196959.html?FP_Source=FP_Hi_DT_TS_Wgt_6594111&FP_Medium=FP_Hi_Topstories_196959">-->
                        <a href="https://hindi.firstpost.com/politics/lok-sabha-election-2019-rampur-seat-sp-leader-azam-khan-close-confidante-abuses-bjp-candidate-jaya-prada-mk-196959.html">
                            <img class="fp-lazy" alt="लोकसभा चुनाव 2019: अब आज़म के करीबी नेता ने जया प्रदा पर की यह अमर्यादित टिप्पणी" title="लोकसभा चुनाव 2019: अब आज़म के करीबी नेता ने जया प्रदा पर की यह अमर्यादित टिप्पणी" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/03/Azam-Khan-and-Jaya-Prada.jpg" />
                            <p>लोकसभा चुनाव 2019: अब आज़म के करीबी नेता ने जया प्रदा पर की यह अमर्यादित टिप्पणी</p>
                        </a>
                    </li>

                    
                </ul>
            </div>
        </div>
    </div>
</div>

<br/>

<!--<br/>-->
<section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_250">
            <span class="add_txt">Advertisement</span>
            <div class="ad-block-two">
                <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2') });
                            }
                        </script></div>
            </div>
        </div>
    </div>
</section>
<br/>
<div class="">
    
</div>
<br/>
<div class="ad-300x250">
    <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_4'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_4';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_4') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_4') });
                            }
                        </script></div>
</div>
<br/>
<div class="panel panel-score-widget"><a href="https://www.firstpost.com/firstcricket/cricket-live-score/" style="text-decoration:none;"><h3 class="panel-title text-center">Cricket Scores</h3></a><div class="panel-body"><div class="tabs"><ul><li class="active"><a data-toggle="tab" href="#current-recent_6594111">Current & Recent</a></li><li><a data-toggle="tab" href="#upcoming_6594111">Upcoming</a></li></ul></div><div class="tab-content"><div id="current-recent_6594111" class="tab-pane fade in active"><div class="match-list"><ul><li><p>Women's T20 Challenge, 2019</p><p>SUP Vs TRA</p><p> <a href="/firstcricket/cricket-live-score/supernovas-vs-trailblazers-t20-live-cricket-score-full/3269/190622.html">Trailblazers beat Supernovas by 2 runs</a></p></li><li><p>ICC Women's World Twenty20 East Asia Pacific Qualifier, 2019</p><p>VANW Vs FIGW</p><p> <a href="/firstcricket/cricket-live-score/vanuatu-women-vs-fiji-women-t20-live-cricket-score-full/3249/190379.html">Vanuatu Women beat Fiji Women by 63 runs (D/L method)</a></p></li><li><p>ICC Women's World Twenty20 East Asia Pacific Qualifier, 2019</p><p>INAW Vs SAMW</p><p> <a href="/firstcricket/cricket-live-score/indonesia-women-vs-samoa-women-t20-live-cricket-score-full/3249/190378.html">Samoa Women beat Indonesia Women by 9 wickets (D/L method)</a></p></li><li><p>ICC Women's World Twenty20 East Asia Pacific Qualifier, 2019</p><p>PNGW Vs FIGW</p><p> <a href="/firstcricket/cricket-live-score/papua-new-guinea-women-vs-fiji-women-t20-live-cricket-score-full/3249/190377.html">Papua New Guinea Women beat Fiji Women by 10 wickets</a></p></li><li><p>ICC Women's World Twenty20 East Asia Pacific Qualifier, 2019</p><p>SAMW Vs JPNW</p><p> <a href="/firstcricket/cricket-live-score/samoa-women-vs-japan-women-t20-live-cricket-score-full/3249/190376.html">Samoa Women beat Japan Women by 9 wickets</a></p></li><li><p>Indian Premier League, 2019</p><p>MUM Vs CHE</p><p> <a href="https://www.firstpost.com/firstcricket/sports-news/mi-vs-csk-highlights-and-match-recap-ipl-2019-qualifier-1-full-cricket-score-mumbai-indians-reach-final-with-six-wicket-win-6581961.html">Mumbai Indians beat Chennai Super Kings by 6 wickets</a></p></li><li><p>Ireland Tri-Nation Series, 2019</p><p>WI Vs BAN</p><p> <a href="/firstcricket/cricket-live-score/west-indies-vs-bangladesh-odi-ball-by-ball-commentary/3156/189315.html">Bangladesh beat West Indies by 8 wickets</a></p></li><li><p>Indian Premier League, 2019</p><p>MUM Vs KOL</p><p> <a href="https://www.firstpost.com/firstcricket/sports-news/mi-vs-kkr-highlights-and-match-recap-ipl-2019-full-cricket-score-mumbai-finish-on-top-of-table-with-nine-wicket-win-6571061.html">Mumbai Indians beat Kolkata Knight Riders by 9 wickets</a></p></li><li><p>Pakistan in England, Only T20 International, 2019</p><p>ENG Vs PAK</p><p> <a href="/firstcricket/cricket-live-score/england-vs-pakistan-t20-live-cricket-score-full/3045/187174.html">England beat Pakistan by 7 wickets</a></p></li></ul></div></div><div id="upcoming_6594111"  class="tab-pane fade"><div class="match-list"><ul><li><p><a href="/firstcricket/cricket-live-score/scotland-vs-afghanistan-odi-live-cricket-score-full/3167/189437.html">Afghanistan in Scotland, 2 ODI Series, 2019</a></p><p>SCO vs AFG - May 8th, 2019, 03:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/england-vs-pakistan-odi-live-cricket-score-full/3044/187169.html">Pakistan in England, 5 ODI Series, 2019</a></p><p>ENG vs PAK - May 8th, 2019, 05:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/delhi-capitals-vs-sunrisers-hyderabad-t20-live-cricket-score-full/3130/190610.html">Indian Premier League, 2019</a></p><p>DC vs HYD - May 8th, 2019, 07:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/ireland-vs-bangladesh-odi-live-cricket-score-full/3156/189316.html">Ireland Tri-Nation Series, 2019</a></p><p>IRE vs BAN - May 9th, 2019, 03:15 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/kenya-women-vs-uganda-women-t20-live-cricket-score-full/3246/190348.html">ICC Women's World Twenty20 Africa Qualifier, 2019</a></p><p>KENW vs UGAW - May 8th, 2019, 05:20 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/trailblazers-vs-velocity-t20-live-cricket-score-full/3269/190623.html">Women's T20 Challenge, 2019</a></p><p>TRA vs VEL - May 8th, 2019, 03:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/supernovas-vs-velocity-t20-live-cricket-score-full/3269/190624.html">Women's T20 Challenge, 2019</a></p><p>SUP vs VEL - May 9th, 2019, 07:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/tbc-vs-tbc-t20-live-cricket-score-full/3269/190625.html">Women's T20 Challenge, 2019</a></p><p>TBC vs TBC - May 11th, 2019, 07:30 PM IST</p></li></ul></div></div></div></div></div>
<!-- Ads Display Widget Start -->
<!-- Ads Display Widget End -->
<!--side-content-->

<section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_250">
            <span class="add_txt">Advertisement</span>
            <div class="ad-block-USUK">
                <div id='FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK') });
                            }
                        </script></div>
            </div>
        </div>
    </div>
</section>
				
            </div><!-- RHS Sidebar-->
           
<!--            <div id='div-gpt-ad-1501232183174-0'>
                <script>
                    var width = window.innerWidth || document.documentElement.clientWidth;
                    if(width >= 768) {
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
                    }
                </script>
            </div>-->

        </div><!--.container-->
        
                                
<div id="aid_6593271"></div>
<div id="aid_6593701"></div>
<div id="aid_6593401"></div>
<div id="aid_6591721"></div>

<nav id="myScrollspy" class="articlesStripWrap">
    <ul class="nav articlesStrip">
                                        <li class="active loaded" data-id="aid_6594111" data-index="0" data-url="https://www.firstpost.com/sports/champions-league-david-neres-facing-race-against-time-to-be-fully-fit-for-ajaxs-semi-final-second-leg-against-tottenham-6594111.html" data-title="Champions League: David Neres facing race against time to be fully fit for Ajax's semi-final second leg against Tottenham" data-adCount="0"><a href="#aid_6594111" title="Champions League: David Neres facing race against time to be fully fit for Ajax's semi-final second leg against Tottenham"><span class="index">1</span><span class="title">Champions League: David Neres facing race against time to be fully fit for Ajax's semi-final second leg against Tottenham</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_6593271" data-index="1" data-url="https://www.firstpost.com/sports/below-par-formula-3-championship-notwithstanding-indias-jehan-daruvala-gunning-for-top-three-finish-in-upcoming-season-6593271.html" data-title="Below-par Formula 3 Championship notwithstanding, India's Jehan Daruvala gunning for top-three finish in upcoming season" data-adCount="1"><a href="#aid_6593271" title="Below-par Formula 3 Championship notwithstanding, India's Jehan Daruvala gunning for top-three finish in upcoming season"><span class="index">2</span><span class="title">Below-par Formula 3 Championship notwithstanding, India's Jehan Daruvala gunning for top-three finish in upcoming season</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_6593701" data-index="2" data-url="https://www.firstpost.com/sports/champions-league-luis-suarez-slams-barcelonas-schoolboy-defending-in-liverpools-fourth-goal-in-semi-final-loss-6593701.html" data-title="Champions League: Luis Suarez slams Barcelona's 'schoolboy' defending in Liverpool's fourth goal in semi-final loss" data-adCount="2"><a href="#aid_6593701" title="Champions League: Luis Suarez slams Barcelona's 'schoolboy' defending in Liverpool's fourth goal in semi-final loss"><span class="index">3</span><span class="title">Champions League: Luis Suarez slams Barcelona's 'schoolboy' defending in Liverpool's fourth goal in semi-final loss</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_6593401" data-index="3" data-url="https://www.firstpost.com/sports/champions-league-liverpool-banish-all-doubts-about-lack-of-gamesmanship-against-barcelona-in-historic-anfield-comeback-6593401.html" data-title="Champions League: Liverpool banish all doubts about lack of gamesmanship against Barcelona in historic Anfield comeback" data-adCount="3"><a href="#aid_6593401" title="Champions League: Liverpool banish all doubts about lack of gamesmanship against Barcelona in historic Anfield comeback"><span class="index">4</span><span class="title">Champions League: Liverpool banish all doubts about lack of gamesmanship against Barcelona in historic Anfield comeback</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_6591721" data-index="4" data-url="https://www.firstpost.com/sports/premier-league-manchester-citys-pep-guardiola-liverpools-jurgen-klopp-nominated-for-manager-of-the-season-award-6591721.html" data-title="Premier League: Manchester City's Pep Guardiola, Liverpool's Jurgen Klopp nominated for Manager of the Season award" data-adCount="4"><a href="#aid_6591721" title="Premier League: Manchester City's Pep Guardiola, Liverpool's Jurgen Klopp nominated for Manager of the Season award"><span class="index">5</span><span class="title">Premier League: Manchester City's Pep Guardiola, Liverpool's Jurgen Klopp nominated for Manager of the Season award</span></a>
            <div class='bar-long'></div>
        </li>
        
    </ul>
    <button id="stripToggle">More</button>
</nav>
<script>
    var post_id = '6594111';
    var mainFlip = 'FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90';
</script>

<style>

    .post-break{
        padding: 0px;
        border-top: 10px solid #bbb;
    }
    .show-next{
        content: "Next Story";
        background: #bbb;
        padding: 3px 35px;
        color: white;
        display: inline-block;
        font-size: 12px;
        letter-spacing: 1.3px;
        border-bottom-left-radius: 5px;
        border-bottom-right-radius: 5px;
        position: relative;
    }

    .show-next::before{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        left: -9px;
        top: 0;
        transform: skewX(35deg);
        border-bottom-left-radius: 5px;
    }
    .show-next::after{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        right: -9px;
        top: 0;
        transform: skewX(-35deg);
        border-bottom-right-radius: 5px;
    }
    .show-next svg{
        width: 10px;
        height: 10px;
        display: block;
        margin: -2px auto;
        padding-bottom: 1px;
    }

    #myScrollspy{
        display: none;
    }
    #myScrollspy li {
        width: 20%;
    }
    @media screen and (max-width: 800px){
        #myScrollspy{
            display: none !important;
        }
        #myScrollspy li {
            width: 100%;
        }
    }
    .articlesStripWrap .articlesStrip li {
        position: relative;
    }
    .articlesStripWrap .articlesStrip li a,
    .articlesStripWrap .articlesStrip li.loaded a {
        position: relative;
        background: transparent;
        z-index: 2;
    }
    .articlesStripWrap .articlesStrip li .bar-long {
        /*display: none;*/
        position: absolute;
        top: 0;
        left: 0;
        height: 100%;
        opacity: 0.2;
        background: #900;
        transition: 0s ease all;
        z-index: 1;
    }
    .articlesStripWrap .articlesStrip li.active .bar-long {
        display: block;
    }
    ._teraMainAdContainer {
        transition: 0.6s ease all;
    }
</style>

<script type="application/javascript">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</script>



<script>


</script>
                                

    </div><!--.contentMain-->
</div><!--.content-->
 




<script type="text/javascript">

    function FPgetcookie(cookiename) {
        var cookiestring=document.cookie;
        var i=0;
        var index1=cookiestring.indexOf(cookiename);
        if (index1==-1 || cookiename=="") return "";
        var index2=cookiestring.indexOf(';',index1);
        if (index2==-1) index2=cookiestring.length;
        return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
    }


    try{
        if(FPgetcookie('mc_fp_popunder_v2')=='') {
            var js = document.createElement("script");
            js.type = "text/javascript";
            js.src = "https://images.firstpost.com/promo/js/mcfp-popunder.js?v=20160725";
            document.body.appendChild(js);
        }
    }catch(e){
    }
</script>





<!--<script src="//a.teads.tv/page/26003/tag" async="true"></script>-->



<script type="text/javascript">
    dfp_floating_banner_ad_new('FirstPost/Firstpost_Flying/Firstpost_Flying_300x250');
    function FPsetcookie(c_name,value,expiredays){

        var exdate=new Date();

        exdate.setDate(exdate.getDate()+expiredays);

        document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +

                ((expiredays==null) ? "" : ";expires="+exdate.toGMTString());

    }
    function dfp_floating_banner_ad_new(dfp_ad) {
            FPAdJ = jQuery;
            if ( navigator.appName.indexOf("Microsoft")==-1 ){
                FP_FloatingAd_300x250 = FPgetcookieForDFP('FP_FloatingAd_300x250_tech');
                if ( typeof FP_FloatingAd_300x250 == "undefined" || FP_FloatingAd_300x250 == '' ){
                    FPsetcookie('FP_FloatingAd_300x250_tech',1,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }else if(FP_FloatingAd_300x250 <= '5'){
                    var val=parseInt(FP_FloatingAd_300x250)+1
                    FPsetcookie('FP_FloatingAd_300x250_tech',val,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }
            }
			
        }
        
        $(window).load(function() { 
            var floatingClosed = false;
            var floatingShown = false;
                $(document).scroll(function() {
                    if(!floatingClosed){
                        
                        var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
                        var wtop1 = $(window).scrollTop();
                        
                        if(!floatingShown){
                            if ($(window).scrollTop() > 100) {
                                $('.fixBtm').animate({ 
                                    bottom:0, 
                                    left:0 
                                },2000);
                                floatingShown = true;
                            };
                        };
                        
                        if (wtop1 >= (pos_high1-700)){
                            if($('.fixBtm').is(':visible')){
                                $('.fixBtm').hide();
                            };
                        }
                        else{
                            if(!($('.fixBtm').is(':visible'))){
                                $('.fixBtm').show();
                            };
                        }
                        
                        
                    };
                }); 
                $('.cls').click(function() {
                    floatingClosed = true;
                    $('.fixBtm').hide(); 
                }); 
            });
</script>


<!-- Premium content JS Start-->

<script>
    var isPremium = $("#premiumContent").val();    
    if(isPremium == "yes"){  

     var cookcount = 0;     
     var count = 0;     
     var isUserLogin = "1";
     
     if(isUserLogin == 0){
        
        $(".article-body").addClass("hideCont");
        $(".premiumDivMain").show();
     }          
        var prePostID = "6594111";        
        cookcount = Cookies.get('premiumCount');
        preArtID = Cookies.get('premiumArtCount');        
        if(cookcount === NaN ||cookcount === undefined){
            cookcount = 0;
        }
        var re = new RegExp(prePostID,"gi");        
        if(preArtID != undefined){
        count = (preArtID.match(re) || []).length;   
        }        
        if(count == 0)
            { 
                cookcount = Number(cookcount)+1;
                if(preArtID === NaN ||preArtID === undefined){
                preArtID = prePostID;
                Cookies.set('premiumArtCount', preArtID,{ expires: 30 },{ domain: 'firstpost.com' });         
                }else{
                    preArtID = preArtID+","+prePostID;
                    Cookies.set('premiumArtCount', preArtID,{ expires: 30 },{ domain: 'firstpost.com' });         
                }        
            }
            if(cookcount <= 5)
            {                
             var remainCount = 5 - Number(cookcount);
                setTimeout(function(){ $(".story-current-number").text(remainCount); $("#pre-footer-wrapper").show(); }, 2000);
            }
        Cookies.set('premiumCount', cookcount,{ expires: 30 },{ domain: 'firstpost.com' });         
        var userToken = Cookies.get('__token__');        
            if(userToken != undefined){
                checkUser();
                setTimeout(function(){ $("#pre-footer-wrapper").hide(); }, 2000);                
            }else{
                $("#pre-footer-wrapper").show();
            }
    }

    function checkUser(){
    var url = "/controllers/login.php"    
     $.ajax({
            type: "POST",
            url: url,
            /*dataType: 'jsonp',*/
            data: userToken, // serializes the form's elements.
            beforeSend: function () {
               console.log("Before Send");
            },
            success: function (result) {
                
            },
            complete: function(data){                
                console.log(data.responseText);
                if(data.responseText == '"fail"')
                {     
                    signOut();           
                    $("#isUserValid").val("invalid");
                    $(".article-full-content").addClass("hideCont");
                    $(".premiumDivMain").show();
                }
                else{
                    $("#loginUser").val("1");
                    $(".premiumDivMain").hide();
                    $(".article-full-content").removeClass("hideCont");
                }
            }
        });
    }   
</script>

<!-- Premium content JS END -->
<script>

    $(document).ready(function(){
        var id = 'aid_'+$("#main").data('article-id');
        $(document).scroll(function() {
            var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
            var wtop1 = $(document).scrollTop();
            if (wtop1 >= (pos_high1-700)){
                $('.fixBtm').hide();
            }
            else{
                $('.fixBtm').show();
            }
        });

    });
    $(window).load(function(){
        // activateOutbrain('6594111');
    });
    document.write("<s"+"cript type='text/javas"+"cript'> $(document).ready(function() { $('.cls').click(function() {   $('.fixBtm').html(''); }); });</s"+"cript>");
    function OpenSharePopup(sUrl, siteName){
        if (siteName == 'linkedin'){
            var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;
        }else if (siteName == 'facebook'){
            var sSiteUrl = "http://www.facebook.com/sharer.php?"+sUrl;
        }else if(siteName == 'google'){
            var sSiteUrl = "https://plus.google.com/share?url="+sUrl;
        }
        window.open(sSiteUrl, "twitter","menubar=0,resizable=1,width=600,height=300");
    }

    function twitterShare(url, headline){
        window.open("https://twitter.com/share?text="+headline+"&counturl="+url+"&url="+url+"", "twitter","menubar=0,resizable=1,width=550,height=300");
    }

</script>
<script type="text/javascript">
    var hash = '';
    $(document).ready(function(){
        if ($(".refresh-live-blog").length > 0 ) {
            hash = window.location.hash;
            hash = hash.replace("#",".");
            if(hash != "") {

                $('html, body').animate({
                    scrollTop: $(hash).offset().top - 100
                }, 1000);
            }


        }
    });

$(window).load(function(){
    var partHtml = $(".ibox1").html();    
    if(partHtml == "")
    {     
        $(".alsofour").show();
        $(".ibox1").hide();
    }    
});

</script>
<!-- Start: Addng Ads -->
<!--<div id='div-gpt-ad-1501232183174-0'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
        }
    </script>
</div>-->




<script>
  
    /*function activateOutbrain(id){
        var url      = window.location.href;
        if (window.location.hostname == "staging.firstpost.com" || window.location.hostname == "firstpost.staging" || window.location.hostname == "fpssl.live") {
            url = url.replace(window.location.hostname,"www.firstpost.com");
        }
        if (!navigator.userAgent.match(/Android/i) &&
                !navigator.userAgent.match(/webOS/i) &&
                !navigator.userAgent.match(/iPhone/i) &&
                !navigator.userAgent.match(/iPod/i) &&
                !navigator.userAgent.match(/iPad/i) &&
                !navigator.userAgent.match(/Blackberry/i)) {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="AR_1" data-ob-template="firstpostcom"></div>');
        } else {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="MB_1" data-ob-template="firstpostcom""></div>');
        }

       


        //colombia.clearData();
    }*/
    
    //Pageview session
    var countPageView = 0;
        setInterval(function(){
                countPageView = countPageView+5;
                pageview(countPageView);
    }, 5000);
    function pageview(countPageView){
           id = 6594111;
//            alert("inside function "+countPageView);
           ga('send', 'event', 'Pageview', 'User Session '+countPageView+' seconds', 'Page_Id_'+id,{
               nonInteraction: true
           });
    };
    
    </script>
<!-- Footer --><div class="ad-300x250 text-center interclass"><script type="text/javascript">interstitial_ad();function FPsetcookie(c_name,value,expiredays){var exdate=new Date();exdate.setDate(exdate.getDate()+expiredays);document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +((expiredays==null) ? "" : ";expires="+exdate.toGMTString());}function FPgetcookie(cookiename) {var cookiestring=document.cookie;var cookieArry = cookiestring.split(";");var index1=cookieArry.indexOf(" interstitial=1");return index1;}function interstitial_ad() {var width = window.innerWidth || document.documentElement.clientWidth;var interstitial_adv = "";interstitial_adv = FPgetcookie("interstitial");if (interstitial_adv > 0){var adKey = "";if(width <= 768) {$(".interclass").attr("id",adKey);googletag.cmd.push(function() { googletag.display(adKey); });}}else{FPsetcookie('interstitial',1,7);}}</script><div id='FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                        </script></div></div><div class="ad-300x250 text-center floating-bottom"><div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div></div>
<style type="text/css">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</style>
<footer id="footer"><div class="container"><a id="site-index-button" aria-expanded="false" aria-controls="site-index">Site Index</a></div><div class="container container-border" id="site-index"><div class="row" style="display: flex;margin-top: 20px;"><div class="col-md-10 col-sm-10" style="display: inline-block;"><div class="inline vat"><ul class="list simple"><li><a href="/" alt="Firstpost" title="Firstpost"><img src="https://static.firstpost.com/assets/images/fp-logo-footer.png" class="footer-logo" alt="Firstpost" title="Firstpost"></a></li><li><a href="http://hindi.firstpost.com/" target="_blank">हिंदी फर्स्टपोस्ट</a></li><li><a href="https://www.firstpost.com/about-firstpost">About Firstpost</a></li><!-- <li><a href="#">Newsletter</a></li> --><li><a href="https://www.firstpost.com/rss">RSS</a></li><li><a href="http://twitter.com/firstpost" rel="nofollow" target="_blank">Twitter</a></li><li><a href="http://www.facebook.com/pages/Firstpost/165818073477856" rel="nofollow" target="_blank">Facebook</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Sections</li><li><a href="https://www.firstpost.com/">Front Page</a></li><li><a href="https://www.firstpost.com/category/politics" title="">Politics</a></li><li><a href="https://www.firstpost.com/category/sports" title="">Sports</a></li><li><a href="https://www.firstpost.com/category/india" title="">India</a></li><li><a href="https://www.firstpost.com/category/world" title="">World</a></li><li><a href="https://www.firstpost.com/category/business" title="">Business</a></li><li><a href="https://www.firstpost.com/category/living" title="">Life</a></li><li><a href="https://www.firstpost.com/category/entertainment" title="">Entertainment News</a></li><li><a href="https://www.firstpost.com/firstcricket" title="">Cricket</a></li><li><a href="https://www.firstpost.com/tech" title="">Tech</a></li><li><a href="https://www.firstpost.com/category/photos" title="">Photos</a></li><li><a href="https://www.firstpost.com/category/videos" title="">Videos</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Plus</li><li><a title="Cricket" href="/firstcricket/">Cricket</a></li><li><a title="IPL 2019" href="https://www.firstpost.com/firstcricket/series/ipl-2019.html">IPL 2019</a></li><li><a title="Lok sabha Elections 2019" href="https://www.firstpost.com/lok-sabha-elections-2019">Lok sabha Elections 2019</a></li><li><a alt="Assembly Elections 2019" title="Assembly Elections 2019" href="https://www.firstpost.com/assembly-elections-2019">Assembly Elections 2019</a></li><li><a title="Entertainment" href="https://www.firstpost.com/category/entertainment">Entertainment</a></li><!--<li><a alt="Union Budget 2019" title="Union Budget 2019" href="/budget-2019">Union Budget 2019</a></li><li><a alt="Union Budget 2019 Live TV" title="Union Budget 2019 Live TV" href="/budget-2019/live-tv">Union Budget 2019 Live TV</a></li>--><!--<li><a alt="Indian Super League 2018" title="Indian Super League 2018" href="/isl-2018/">Indian Super League 2018</a></li>--><li><a title="CRICKET LIVE SCORE" href="https://www.firstpost.com/firstcricket/cricket-live-score">Cricket Live Score</a></li><!--<li><a alt="Telangana Assembly Election 2018" title="Telangana Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/telangana">Telangana Assembly election 2018</a></li><li><a alt="Madhya pradesh Assembly Election 2018" title="Madhya Pradesh Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/madhya-pradesh">Madhya Pradesh Assembly election 2018</a></li><li><a alt="rajasthan Assembly Election 2018" title="Rajasthan Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/rajasthan">Rajasthan Assembly election 2018</a></li><li><a alt="chhattisgarh Assembly Election 2018" title="Chhattisgarh Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/chhattisgarh">Chhattisgarh Assembly election 2018</a></li><li><a alt="mizoram Assembly Election 2018" title="Mizoram Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/mizoram">Mizoram Assembly election 2018</a></li>--><!-- <li class="item"><a title="Budget 2018" href="/budget-2018/">Budget 2018</a></li><li class="item"><a title="Tax Calculator" href="/tax-calculator">Tax Calculator</a></li><li class="item"><a title="Budget 2018 Live TV" href="/budget-2018-live-tv/">Budget 2018 Live TV</a></li> --><!--<li><a href="https://www.firstpost.com/fifa-under-17-world-cup-2017/" alt="FIFA under 17 World Cup 2017" title="FIFA under 17 World Cup 2017">FIFA U17 WC</a></li>--><!-- <li><a title="Laureus 2017" href="/laureus/">Laureus World Sports Awards 2017</a></li> --><li><a href="https://www.firstpost.com/category/delhi">New Delhi</a></li><li><a href="https://www.firstpost.com/category/mumbai">Mumbai</a></li><li><a href="https://www.firstpost.com/category/photos">Photos</a></li><li><a href="https://www.firstpost.com/category/f-pedia">F. Pedia</a></li><li><a href="https://www.firstpost.com/videos/">Videos</a></li><li><a href="https://www.firstpost.com/category/exclusives">FP Exclusives</a></li><li><a href="https://www.firstpost.com/category/videos">Video Room</a></li><!-- <li><a href="https://www.firstpost.com/weather/">Weather</a></li> --></ul></div><!--div class="inline vat"><ul class="list simple"><li class="title">Network 18 sites</li><li><a href="http://www.in.com/" target="_blank">In.com</a></li><li><a href="http://www.moneycontrol.com/" target="_blank">Moneycontrol</a></li><li><a href="http://www.burrp.com/" target="_blank" rel="nofollow">Burrp</a></li><li><a href="https://www.topperlearning.com/" target="_blank">TopperLearning</a></li><li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li><li><a href="http://overdrive.in/" target="_blank">Overdrive</a></li><li><a href="http://www.ibnlokmat.tv/" target="_blank" rel="nofollow">IBN Live</a></li><li><a href="http://www.news18.com/" target="_blank">News18</a></li><li><a href="http://www.topperlearning.com/learn/sample-papers?ps1" target="_blank" rel="nofollow">Sample Papers Online</a></li><li><a href="https://www.firstpost.com/category/business/biztech">Business Technology News</a></li><li><a href="http://mtv.in.com/" target="_blank" rel="nofollow">MTV India</a></li><li><a href="http://www.homeshop18.com/"target="_blank" rel="nofollow">Online Shopping in India</a></li><li><a href="http://www.caprep18.com/" target="_blank">CAprep18</a></li><li><a href="https://www.firstpost.com/shows/">F. Shows</a></li><li><a href="https://www.firstpost.com/iifa-awards-2017">IIFA 2017</a></li> --><!--li><a href="http://www.topperlearning.com/franchisee" target="_blank" rel="nofollow">E-Learning Franchise Opportunity</a></li><li><a href="https://www.firstpost.com/gst-rate-list-india/" rel="nofollow">GST Rate List India</a></li>--><!--/ul></div--><div class="inline vat"><ul class="list simple"><li class="title">Tools</li><li><a href="http://feeds.feedburner.com/firstpost/xfJh" target="_blank">RSS Feeds</a></li></ul><ul class="list simple"><li class="title">Apps</li><li><a href="https://itunes.apple.com/in/app/firstpost/id445829858?mt=8" target="_blank">iOS</a></li><li><a href="https://play.google.com/store/apps/details?id=com.firstpost" target="_blank">Android</a></li></ul></div></div><div class="col-md-2 col-sm-2" style="display: inline-block;"><div class="footer-social-wrap"><div class="inline"><ul class="top-social"><li><a href="https://www.facebook.com/firstpostin" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 96.124 96.123" version="1.1" viewBox="0 0 96.124 96.123" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m72.089 0.02-12.465-0.02c-14.004 0-23.054 9.285-23.054 23.656v10.907h-12.533c-1.083 0-1.96 0.878-1.96 1.961v15.803c0 1.083 0.878 1.96 1.96 1.96h12.533v39.876c0 1.083 0.877 1.96 1.96 1.96h16.352c1.083 0 1.96-0.878 1.96-1.96v-39.876h14.654c1.083 0 1.96-0.877 1.96-1.96l6e-3 -15.803c0-0.52-0.207-1.018-0.574-1.386s-0.867-0.575-1.387-0.575h-14.659v-9.246c0-4.444 1.059-6.7 6.848-6.7l8.397-3e-3c1.082 0 1.959-0.878 1.959-1.96v-14.674c0-1.081-0.876-1.958-1.957-1.96z" fill="#D80027"/></svg></a></li><li><a href="https://twitter.com/firstpost" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 612 612" version="1.1" viewBox="0 0 612 612" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m612 116.26c-22.525 9.981-46.694 16.75-72.088 19.772 25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.55 56.217-125.55 125.51 0 9.828 1.109 19.427 3.251 28.606-104.33-5.24-196.84-55.223-258.75-131.17-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.48-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0 60.806 43.291 111.55 100.69 123.1-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-0.803-23.634-2.333 15.985 49.907 62.336 86.199 117.25 87.194-42.947 33.654-97.099 53.655-155.92 53.655-10.134 0-20.116-0.612-29.944-1.721 55.567 35.681 121.54 56.485 192.44 56.485 230.95 0 357.19-191.29 357.19-357.19l-0.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#D80027"/></svg></a></li><!-- <li><a href="https://plus.google.com/+Firstpost/posts" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 491.858 491.858" version="1.1" viewBox="0 0 491.86 491.86" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><g fill="#D80027"><path d="m377.47 224.96h-176.15v58.718h107.47c-16.032 51.048-63.714 88.077-120.06 88.077-69.492 0-125.82-56.335-125.82-125.82 0-69.492 56.333-125.82 125.82-125.82 34.994 0 66.645 14.289 89.452 37.346l42.622-46.328c-34.04-33.355-80.65-53.929-132.07-53.929-104.24-1e-3 -188.74 84.499-188.74 188.73s84.5 188.74 188.74 188.74c91.307 0 171.25-64.844 188.74-150.99v-58.718l-1e-3 -1e-3z"/><polygon points="491.86 224.86 455.83 224.86 455.83 188.83 424.94 188.83 424.94 224.86 388.91 224.86 388.91 255.74 424.94 255.74 424.94 291.77 455.83 291.77 455.83 255.74 491.86 255.74"/></g></svg></a></li> --><li><a href="https://www.instagram.com/firstpost/" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 512 512" version="1.1" viewBox="0 0 512 512" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="M352,0H160C71.648,0,0,71.648,0,160v192c0,88.352,71.648,160,160,160h192c88.352,0,160-71.648,160-160V160    C512,71.648,440.352,0,352,0z M464,352c0,61.76-50.24,112-112,112H160c-61.76,0-112-50.24-112-112V160C48,98.24,98.24,48,160,48    h192c61.76,0,112,50.24,112,112V352z" fill="#D80027"/><path d="m256 128c-70.688 0-128 57.312-128 128s57.312 128 128 128 128-57.312 128-128-57.312-128-128-128zm0 208c-44.096 0-80-35.904-80-80 0-44.128 35.904-80 80-80s80 35.872 80 80c0 44.096-35.904 80-80 80z" fill="#D80027"/><circle cx="393.6" cy="118.4" r="17.056" fill="#D80027"/></svg></a></li><li><a href="https://www.youtube.com/user/Firstpostin " rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 461.001 461.001" version="1.1" viewBox="0 0 461 461" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m365.26 67.393h-269.51c-52.878 0-95.744 42.866-95.744 95.744v134.73c0 52.878 42.866 95.744 95.744 95.744h269.51c52.878 0 95.744-42.866 95.744-95.744v-134.73c0-52.878-42.866-95.744-95.744-95.744zm-64.751 169.66-126.06 60.123c-3.359 1.602-7.239-0.847-7.239-4.568v-124c0-3.774 3.982-6.22 7.348-4.514l126.06 63.881c3.748 1.899 3.683 7.274-0.109 9.082z" fill="#F61C0D"/></svg></a></li></ul></div><div class="inline"><a href="http://www.network18online.com/" id="logo18" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/eighteen-nw.png" alt="Network 18" title="Network 18" /></a></div></div></div></div></div><style>.footer-branding{ margin-bottom: 20px; padding: 0 0 10px; border-bottom: 1px solid #333; }#footer .footer-branding ul.list{ display: flex; margin: 0; justify-content: center; flex-wrap: wrap;}.footer-branding ul li a{ display: inline-block; margin: 0 10px; }</style><div class="container footer-branding"><ul class="list simple"><li class="title">Network 18 sites: </li><li><a href="http://www.moneycontrol.com/" target="_blank">Moneycontrol</a></li><li><a href="http://www.in.com/" target="_blank">In.com</a></li><li><a href="https://www.topperlearning.com/" target="_blank">TopperLearning</a></li><li><a href="http://overdrive.in/" target="_blank">Overdrive</a></li><li><a href="http://www.news18.com/" target="_blank">News18</a></li><li><a href="https://www.news18.com/cricketnext/" target="_blank">Cricketnext</a></li><li><a href="http://www.forbesindia.com/" target="_blank">Forbes India</a></li><li><a href="https://www.cnbctv18.com/" target="_blank">CNBC TV18</a></li></ul></div><div class="container end-links"><p class="inline">Copyright &copy; 2019. <a href="https://www.firstpost.com/" alt="Firstpost" title="Firstpost">Firstpost</a> - All Rights Reserved.</p><p class="inline"><a href="https://www.firstpost.com/terms-of-use">Terms of use</a><a href="https://www.firstpost.com/privacy">Privacy</a><a href="https://www.firstpost.com/cookie-policy">Cookie Policy</a></p></div><script type="text/javascript">
        $(document).on('click', '.shareicon' , function(e) {
        var social_code = 'twitter';
        var shareURL = $(this).attr('data-url');
        shareURL=encodeURI(shareURL);
        var shareTitle = $(this).attr('data-title');
        shareTitle=encodeURI(shareTitle);
        var siteName = $(this).attr('data-sitename');
        
        if (siteName == 'linkedin'){
                var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;
        }else if (siteName == 'facebook'){
                var sSiteUrl = 'http://www.facebook.com/sharer.php?u='+shareURL+'&t='+shareTitle;
                var social_code = 'sharer';
        }else if(siteName == 'google'){
                var sSiteUrl = "https://plus.google.com/share?url="+shareURL;
                social_code ='';
        }else if(siteName == 'twitter'){
                var sSiteUrl = "https://twitter.com/share?text="+shareTitle+"&counturl="+shareURL+"&url="+shareURL
        }else if(siteName == 'whatsapp'){
                var sSiteUrl = 'https://web.whatsapp.com/send?text='+shareTitle+'-'+shareURL
                social_code ='';
        }
            
        window.open(sSiteUrl, social_code ,"menubar=0,resizable=1,width=600,height=300");
        return false;
    });
    </script></footer></div><!--wrapper--><!-- jQuery --><script src="https://static.firstpost.com/assets/js/progressive-image.min.js?v=1.0"></script><!-- <link rel="stylesheet" type="text/css" href="https://www.firstpost.com/assets/fonts/external/fonts.css?v=2"> --><link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:400,700" rel="stylesheet dns-prefetch" type="text/css" ><!-- <link href="https://fonts.googleapis.com/css?family=Oswald:400,500,600,700" rel="stylesheet"> --><!-- <link rel="stylesheet" type="text/css" href="https://www.firstpost.com/assets/css/jquery.bxslider.min.css"><script type="text/javascript" src="https://static.firstpost.com/assets/js/jquery.bxslider.min.js"></script> --><!--<script type="text/javascript" async src="https://static.firstpost.com/assets/js/app.min.js?v=12.72"></script>--><!-- <script type="text/javascript" async src="https://static.firstpost.com/assets/js/app.js?v=12.74"></script> --><script type="text/javascript">
	//var Index = 2;

// window.setInterval(ChangeVisibleDiv, 2000);

/*function ChangeVisibleDiv()
{
	if(Index == 1){
	    if(width >= 768){
            $("#aw_desktop").hide();
        }else{
            $("#aw_mobile").hide();
        }
		$(".weather-widget-mobile").hide(); //display','none');
     	$(".air-quality").show(); //css('display','inline-block');
     	Index++;
	}else{
        if(width >= 768){
            $("#aw_desktop").show();
        }else{
            $("#aw_mobile").show();
        }
		$(".air-quality").hide();//css('display','none');
     	$(".weather-widget-mobile").show();//css('display','inline-block');
     	Index = 1;
	};
}*/
// ChangeVisibleDiv();
</script>	    <!--izooto Script-->
	    <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
	    <script async src="//cdn.izooto.com/scripts/00acb2139b7de30d5754c91bdabbe2d808c2e453.js"></script>
	    <!--izooto Script-->
       
<script type="text/javascript">
    var userDetails = Cookies.get('user-token');      
    if(userDetails){        
        $("#fpLoginUser").hide();
        $("#fpLoggedUser").show();
        var userArr = userDetails.split("-");
        var userName = userArr[1].split("_");                
        $("#loginUserName").html('<img src="https://i.ibb.co/z6nM35P/user.png" alt="user" border="0" >'+userName[0]);        
    }    
        /* <![CDATA[ */
        var google_conversion_id = 1043201315;
        var google_conversion_label = "vQUcCJHdmwMQo_q38QM";
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>

   

    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1043201315/?value=1.00&amp;currency_code=INR&amp;label=vQUcCJHdmwMQo_q38QM&amp;guid=ON&amp;script=0"/>
        </div>
    </noscript>
    <script type="text/javascript">

        $( "[name^='google_conversion_frame']" ).css('position','absolute');
        $( "[name^='google_conversion_frame']" ).css('height',0);

    </script>


    <!-- BetterCampaign Goal Tracker -->

    <!-- BetterCampaign Goal Tracker -->
   
   <!--MENU TOGGLE SCRIPT-->
  


	<!-- Start: Addng Ads --><!--<script async src='https://cdn.onthe.io/io.js/xmKBQHduOqzQ'></script> removed for IO--><!-- End: Addng Ads --><script type="text/javascript">
    var windowWidth = $(window).width();
    if(windowWidth < 640){
        $('.reviews-wrap .row').addClass('reviews-slider');
        $('.reviews-wrap .row div').removeClass('col-md-3 col-sm-6');
        $('.reviews-slider').bxSlider({
            minSlides: 1,
            maxSlides: 4,
            slideWidth: 300,
            slideMargin: 0,
            pager: false,
        });
    }

    /*// caragoke slider
    $('.caraoke-slider').bxSlider({
        mode: 'horizontal',
        pager:false,
    });

    // latest reviews
    $('.l-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 260,
        slideMargin: 10,
        pager: false,
    });

    $('.v-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 280,
        slideMargin: 10,
        pager: false,
    });*/

    // firstpost menu
    $('.fp-icon').mouseenter(function(){
        $(this).addClass('open');
    });
    $('.fp-menu').mouseleave(function(){
        $('.fp-icon').removeClass('open');
    });
</script></body></html>
