	<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true" />
    	<title>Champions League: Bayern Munich CEO Karl-Heinz Rummenigge slams proposals to reform tournament into three-tiered system - Firstpost</title>
    <meta name="description" content="Bayern Munich CEO Karl-Heinz Rummenigge denied the magazine's claims that he had previously supported the idea of weekend fixtures in a leaked e-mail to Agnelli"/>
	<meta property="fb:app_id" content="1162386820478832" />
   <meta property="fb:admins" content="500851548" />
   <meta property="fb:pages" content="165818073477856" />
        <meta name="news_keywords" content="Bayern Munich,European Club Association,football,Karl-Heinz Rummenigge,KickingAround,UEFA Champions League" />    
        <meta name="keywords" content="Bayern Munich,European Club Association,football,Karl-Heinz Rummenigge,KickingAround,UEFA Champions League" />
    <meta property="og:title" content="Champions League: Bayern Munich CEO Karl-Heinz Rummenigge slams proposals to reform tournament into three-tiered system - Firstpost" />
    <meta property="og:description" content="Bayern Munich CEO Karl-Heinz Rummenigge denied the magazine's claims that he had previously supported the idea of weekend fixtures in a leaked e-mail to Agnelli" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:site_name" content="Firstpost" />
	<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://images.firstpost.com/wp-content/uploads/2019/06/Karl-Heinz-Rummenigge-social-Reuters.jpg" />
		<meta name="twitter:title" content="Champions League: Bayern Munich CEO Karl-Heinz Rummenigge slams proposals to reform tournament into three-tiered system - Firstpost"/>
    <meta name="twitter:description" content="Bayern Munich CEO Karl-Heinz Rummenigge denied the magazine's claims that he had previously supported the idea of weekend fixtures in a leaked e-mail to Agnelli"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta property="twitter:account_id" content="4503599627804328" />
    	<meta property="twitter:image:src" content="https://images.firstpost.com/wp-content/uploads/2019/06/Karl-Heinz-Rummenigge-social-Reuters.jpg" />
		<meta name="twitter:widgets:csp" content="on">
	<meta name="twitter:domain" content="Firstpost"/>
	<meta name="twitter:site" value="@firstpost">
	<meta name="twitter:url" content="https://www.firstpost.com/sports/champions-league-bayern-munich-ceo-karl-heinz-rummenigge-slams-proposals-to-reform-tournament-into-three-tiered-system-6740881.html">
    	    <link rel="canonical" href="https://www.firstpost.com/sports/champions-league-bayern-munich-ceo-karl-heinz-rummenigge-slams-proposals-to-reform-tournament-into-three-tiered-system-6740881.html"  />
        
             
    <meta property="og:url" content="https://www.firstpost.com/sports/champions-league-bayern-munich-ceo-karl-heinz-rummenigge-slams-proposals-to-reform-tournament-into-three-tiered-system-6740881.html" />
        <!-- <link href="bootstrap.min.css?v=86.49" rel="stylesheet" type="text/css" /> -->
        <link href="https://www.firstpost.com/assets/css/bootstrap-ele.min.css?v=1" rel="stylesheet" type="text/css" >
    <!-- <link rel="stylesheet" href="progressive-image.min.css?v=0.1"> -->

    <!-- DNS Prefetch -->
    <link href="//b.scorecardresearch.com" rel="dns-prefetch"/>
    <link href="//b.scorecardresearch.com" rel="preconnect"/>
    <link href="https://securepubads.g.doubleclick.net" rel="dns-prefetch"/>
    <link href="https://securepubads.g.doubleclick.net" rel="preconnect"/>
    <link href="https://pubads.g.doubleclick.net" rel="dns-prefetch"/>
    <link href="https://pubads.g.doubleclick.net" rel="preconnect"/>
    <link href="https://www.google-analytics.com" rel="dns-prefetch"/>
    <link href="https://www.google-analytics.com" rel="preconnect"/>
    <link href="//www.googletagservices.com" rel="dns-prefetch"/>
    <link href="//www.googletagservices.com" rel="preconnect"/>
    <link href="//tpc.googlesyndication.com" rel="dns-prefetch"/>
    <link href="//tpc.googlesyndication.com" rel="preconnect"/>
    <link href="https://fonts.gstatic.com" rel="dns-prefetch"/>
    <link href="https://fonts.gstatic.com" rel="preconnect"/>
    <link href="//connect.facebook.net" rel="dns-prefetch" />
    <link href="//connect.facebook.net" rel="preconnect" />
    <link href="//static.xx.fbcdn.net" rel="dns-prefetch" />
    <link href="//static.xx.fbcdn.net" rel="preconnect" />
    <!--- device is 0 -> and ->  is_mobile=false --->
    <!-- DNS Prefetch Ends Here -->

     
    
    <!-- arjun code start -->
    <script type="text/javascript">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</script>
    <!-- arjun code end -->

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
     new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
     j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
     'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
     })(window,document,'script','dataLayer','GTM-MLJQLND');</script>

    
    <link rel="shortcut icon prefetch" href="https://www.firstpost.com/assets/images/favicon.ico?v=3.33" />
    <link rel="icon prefetch" type="image/vnd.microsoft.icon" href="https://www.firstpost.com/assets/images/favicon.ico?v=3.33" />
    <link href='https://www.firstpost.com/assets/images/favicon.ico?v=3.33' rel='shortcut icon prefetch' type='image/x-icon'>
    <link href='https://www.firstpost.com/assets/images/favicon.ico?v=3.33' rel='icon prefetch' type='image/x-icon'/>
    <style rel="stylesheet" type="text/css" >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</style>

    <!-- jQuery -->
    <script type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.min.js"></script>
    <!-- <link href="wp-content/uploads/assets/css/owl.carousel.css" rel="stylesheet prefetch" type="text/css" /> -->
<script type="text/javascript" async src="https://images.firstpost.com/wp-content/uploads/assets/js/owl.carousel.min.js"></script>
	<script async type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/bootstrap.min.js?v=5.5"></script>
    <script async type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.history.js"></script>
<!--    <script src="--><!--app.min.js?v=12.72"></script>-->
 <!-- <script src="app.js?v=13.01"></script> -->
<script src="https://static.firstpost.com/assets/js/app.min.js?v=3.33"></script>

    <!-- script for IO start-->
       <script async src="https://cdn.onthe.io/io.js/xmKBQHduOqzQ"></script>
       <!-- script for IO end-->
    
    <meta property="og:type" content="article"/>
<link rel="amphtml" href="https://www.firstpost.com/sports/champions-league-bayern-munich-ceo-karl-heinz-rummenigge-slams-proposals-to-reform-tournament-into-three-tiered-system-6740881.html/amp">
      
       
<script type="text/javascript">


	function FPgetcookieForDFP(cookiename) {
		var cookiestring=document.cookie;
		var index1=cookiestring.indexOf(cookiename);
		if (index1==-1 || cookiename=='') return '';
		var index2=cookiestring.indexOf(';',index1);
		if (index2==-1) index2=cookiestring.length;
		return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
	}
	function setUserBehaviour()
	{
		var i, x, y, cl = document.cookie.split(";");
		var _w18userinfo_out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			if (x == "_w18userinfo") {
				_w18userinfo_out._w18userinfo = unescape(y);
				c = c + 1
			}
			if (c == 1) {
				break;
			}
		}
		if(c==1){
			var contact = JSON.parse(_w18userinfo_out._w18userinfo);
			for (var item in contact) {
				googletag.pubads().setTargeting(item,contact[item]);
			}
		}
	}
	//var googletag = googletag || {};
	//  googletag.cmd = googletag.cmd || [];


	(function() {
	 var gads = document.createElement('script');
	 gads.async = true;
	 gads.type = 'text/javascript';
	 var useSSL = 'https:' == document.location.protocol;
	 gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	 var node = document.getElementsByTagName('script')[0];
	 node.parentNode.insertBefore(gads, node);
	 })();

	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	/*googletag.cmd.push(function() {
	 googletag.pubads().disableInitialLoad();
	 });*/
</script>
<script type='text/javascript' id='dfp_slot_details'>
	var width = window.innerWidth || document.documentElement.clientWidth;
	var adKey = "";
	var dimArr = '';
	var n1 = '';
	var n2 = '';
	var adtagsvalue = '';
	var pageID = 'consumption';
	var ads = {"ads":{"FirstPost\/FirstPost_Sports\/FirstPost_Sports_Internal\/FirstPost_Sports_Internal_300x250_1":"300,250","FirstPost\/FirstPost_Sports\/FirstPost_Sports_Internal\/FirstPost_Sports_Internal_300x250_2":"300,250","FirstPost\/FirstPost_Sports\/FirstPost_Sports_Internal\/FirstPost_Sports_Internal_300x600":"300,600","FirstPost\/FirstPost_Sports\/FirstPost_Sports_Internal\/FirstPost_Sports_Internal_300x250_4":"300,250","FirstPost\/FirstPost_Ros\/FirstPost_Internal_also_see_article_nativead_240x260":"240,260","FirstPost\/FirstPost_Ros\/FirstPost_Ros_FlipQuote_300x100_Right":"300,100","FirstPost\/FirstPost_Ros\/Firstpost_Ros_Across_OOP_2x2":"2,2","":null,"FirstPost_Wap_New\/FirstPost_Wap_New_Sports\/FirstPost_Wap_New_Sports_Internal\/FirstPost_Wap_New_Sports_Internal_Bottom_320x50_Sticky":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_Sports\/FirstPost_Wap_New_Sports_Internal\/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2":"300,250","FirstPost_Wap_New\/FirstPost_Wap_New_Sports\/FirstPost_Wap_New_Sports_Internal\/FirstPost_Wap_New_Sports_Internal_After_Section_300x250_3":"300,250","FirstPost_Wap_New\/FirstPost_Wap_New_Sports\/FirstPost_Wap_New_Sports_Internal\/FirstPost_Wap_New_Sports_Internal_320x50_Top":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_OutOfPage_1x1":"1,1","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_AMP_320x50":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_AMP_TOP_320x50":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_OOP_2x2":"2,2"},"fallback":{"lhs":{"quote":"WWDC 2019","title":"iOS 13, MacOS 10.15, Marzipan and everything else to expect from Apple","url":"https:\/\/www.firstpost.com\/tech\/news-analysis\/wwdc-2019-ios-13-macos-10-15-marzipan-and-everything-else-to-expect-from-apple-6735741.html","image":"https:\/\/images.firstpost.com\/fpimages\/380x285\/fixed\/jpg\/flip_quote\/20190531134533_Apple-WWDC-2019-1024.jpg"},"rhs":{"quote":"Wireless Headphones","title":"Audio Technica M50XBT Review: Sound clarity above all else","url":"https:\/\/www.firstpost.com\/tech\/reviews\/audio-technica-ath-m50xbt-wireless-headphones-review-sound-clarity-above-all-else-6721981.html","image":"https:\/\/images.firstpost.com\/fpimages\/380x285\/fixed\/jpg\/flip_quote\/20190531134901_1559203751_Carrypouch.jpg"}}};
	googletag.cmd.push(function() {

		$.each(ads.ads,function(key,value){
			if(value !==  null){
				dimArr = value.split(",");
				n1 = parseInt(dimArr[0]);
				n2 = parseInt(dimArr[1]);
			}
			var width = window.innerWidth || document.documentElement.clientWidth;

			if(value == '300,250' || value == '300,600' || value == '728,90') {

				if (width >= 768 && key.indexOf("FirstPost") != -1 && key.indexOf("FirstPost_Wap_New") < 0) {
					if(adtagsvalue != ""){
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads()).setTargeting('disease',[]);
					}else{
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());
					}
				}
				if (width <= 768 && key.indexOf("FirstPost_Wap_New") != -1) {
					if(adtagsvalue != ""){
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads()).setTargeting('disease',[]);
					}else{
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());
					}
				}

			} else {

				if (width >= 768 && key.indexOf("FirstPost") != -1 && key.indexOf("FirstPost_Wap_New") < 0) {
					if(adtagsvalue != ""){
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads()).setTargeting('disease',[]);
					}else{
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());
					}
				}
				if (width <= 768 && key.indexOf("FirstPost_Wap_New") != -1) {
					if(adtagsvalue != ""){
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads()).setTargeting('disease',[]);
					}else{
						googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());
					}
				}
			}

		});		
		if(width >= 768 && pageID != "homePage") {			
		googletag.defineSlot('/1039154/FirstPost/Firstpost_Programmatic/Firstpost_Programmatic_2x2', [2, 2], 'div-gpt-ad-1556871797346-0').addService(googletag.pubads());    
		}
    	
		//googletag.pubads().enableSingleRequest();
		//googletag.pubads().collapseEmptyDivs(true);
		//setUserBehaviour();
					
		googletag.pubads().enableLazyLoad({
			fetchMarginPercent: 200,  // Fetch slots within 5 viewports.
			renderMarginPercent: 200,  // Render slots within 2 viewports.
			mobileScaling: 1.5  // Double the above values on mobile.
		});

		_w18sub();
		googletag.enableServices();
	});
</script>

<!-- <script>	
   $(window).load(function(){
   	setTimeout(function(){googletag.pubads().refresh(); }, 2000);   
   });
</script> -->


        
	 
<!-- <script type="text/javascript">
          
        window.addEventListener("message", receiveMessage, false);      

      function receiveMessage(event) {            
            console.log(event);
            if(event.data.indexOf("addPattern")!=-1) {
                        var pattern = event.data.split("#")[1];                        
                        addPattern(pattern);
            } else if(event.data.indexOf("removePattern")!=-1) {
                        removePattern();
            }
      }      

      var addPattern = function(pattern){
        console.log("In add Pattern -> "+pattern);
        $('#top, #header').css('background-image','url(https://images.firstpost.com/wp-content/uploads/raymond/'+pattern+'.jpg)');
      };
      var removePattern = function(){
        $('#top, #header').css('background-image','none');
      };

    </script> -->

    <script type="text/javascript">

        $(document).ready(function(){

            $(".submenu").on("mouseover", function () {
                $('.fp-lazy-navbar').each(function(){
                    src = $(this).data("src");
                    $(this).attr("src",src);
                    src = "";
                });
            });

            $("#mobile-menu").click(function(){
                if ($("#mobile-menu .fa").hasClass("fa-bars")) {
                    $("#mobile-menu .fa").removeClass("fa-bars");
                    $("#mobile-menu .fa").addClass("fa-close");
                }else{
                    $("#mobile-menu .fa").removeClass("fa-close");
                    $("#mobile-menu .fa").addClass("fa-bars");
                }
                $("body").toggleClass("menu-open");
                $("html").toggleClass("noscroll");
            });
        })

        $(window).on('DOMContentLoaded load resize scroll', function () {

            var images = $(".fp-lazy");
            // load images that have entered the viewport
            $(images).each(function (index) {
                if (isElementInViewport(this) && $(this).data("src") != '') {
                    $(this).attr("src",$(this).attr("data-src"));
                    $(this).removeAttr("data-src");
                    $(this).removeClass('fp-lazy');
                }
            })
            // if all the images are loaded, stop calling the handler
            /*if (images.length == 0) {
             $(window).off('DOMContentLoaded load resize scroll')
             }*/
        })

        function isElementInViewport (el) {

            var rect = el.getBoundingClientRect();

            return (
                    rect.top >= 0 &&
                    rect.left >= 0 &&
                    rect.bottom <= $(window).height() &&
                    rect.right <= $(window).width()
            );
        }

        $("#searchDropDown").on('click',function(){
            setTimeout(function() {
                $("#searchDropDownInput").focus();
            }, 100);

        });

        /*----------  Smooth scroll to anchor  ----------*/
        $("#go-to-top").on('click',function(e) {
            var $anchor = $(this);
            $('html,body').stop().animate({
                scrollTop: $($anchor.attr('href')).offset().top
            }, 500);
            event.preventDefault();
        });

        /*----------  BS Tabs  ----------*/
        $('#videos-grid .nav-tabs > li > a').click(function (e) {
            e.preventDefault();
            $(this).tab('show');
        });

        /*----------  Mobile Menu Dropdown  ----------*/

        $(".down-arrow").click(function(e){
            e.preventDefault();
            e.stopPropagation();
            $(this).parent().next(".dropdown").slideToggle();
        });

        /*----------  Mobile trending news - show more show less  ----------*/
        $("#more-link").click(function(){
            $h = $(this).text("Show less").siblings("ul").height();
            if($h > '183'){
                $(this).text("Show less").siblings("ul").css("height","183px");
            }
            else{
                $(this).text("Show less").siblings("ul").css("height","auto");
            }
        });


        $('.table-striped tr').click(function(){
            if($(this).hasClass('active-expanded'))
            {
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
            else
            {
                $('.table-striped').find('tr').removeClass('active-expanded').next('tr.Dnone').slideUp();
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
        });


        /*----------  tax calculator  ----------*/
        $(function(){
            $('#next').click(function (e) {
                e.preventDefault();
                $(".nav-tabs li").removeClass("active");
                $("#next-link").parent("li").addClass("active");
            });

            if ($('[data-toggle="tooltip"]').length > 0) {
                $('[data-toggle="tooltip"]').tooltip();
            }
        });
        /*----------  end of tax calculator  ----------*/
    </script>
    
    <script type="text/javascript">
      var errorpage = "";
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-22956444-1', 'auto');
        ga('send', 'pageview');
        if(errorpage == 1){
        ga('set', 'dimension3', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"Sports","language":"english","tags":"Bayern Munich,European Club Association,football,Karl-Heinz Rummenigge,KickingAround,UEFA Champions League","data":{"post_type":"news","object_type":"news and media"}}');
        }
        else{
        ga('set', 'dimension3', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"Sports","language":"english","tags":"Bayern Munich,European Club Association,football,Karl-Heinz Rummenigge,KickingAround,UEFA Champions League","data":{"post_type":"news","attributes":[{\"c1\":\"Sports\",\"c0\":\"news and media\"},{\"c0\":\"Sports\"}],"autono":"6740881","object_type":"news and media"}}');
        }        
    </script>

    <!-- Begin comScore Tag -->
    <script>
        var curntUrl = window.location.href;
  curntUrl = curntUrl.replace(window.location.hostname,"www.firstpost.com");
  
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
  })();
  </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

   <!-- <script>
        function GetURLParameterValue(sParam) {

            var sPageURL = window.location.search.substring(1);
            var sURLVariables = sPageURL.split('&');
            for (var i = 0; i < sURLVariables.length; i++) {
                var sParameterName = sURLVariables[i].split('=');
                if (sParameterName[0] == sParam) {
                    return sParameterName[1];
                }
            }
        }

        var no_comscore = false;
        var target_name = GetURLParameterValue('target');

        if( target_name == 'homepage' ) {
            no_comscore = true;
        }

        if( no_comscore == true ){

        }else{

            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "6683813" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        }

    </script>-->



    <!-- adblock detect start -->

    <!-- adblock detect end -->
   
    <style>
        @media screen and (max-width: 800px){
            .main-logo img {
                width: 158px;
                height: auto;
                margin-top: 12px;
            }
        }
    </style>
    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function()

      {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}

      ;
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '259288058299626'); 
      fbq('track', 'PageView');
    </script>
    <noscript>
      <img height="1" width="1" 
      src="https://www.facebook.com/tr?id=259288058299626&ev=PageView
      &noscript=1"/>
    </noscript>

    <!-- End Facebook Pixel Code -->
    <!-- Quora Pixel Code -->
    <script>
    !function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.async=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
    qp('init', 'e5838f59df19473d9c95e4296307c5de');
    qp('track', 'ViewContent');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/e5838f59df19473d9c95e4296307c5de/pixel?tag=ViewContent&noscript=1"/></noscript>
    <!-- End of Quora Pixel Code -->
        
<!--        <script src="//player.h-cdn.com/loader.js?customer=network18" crossorigin="anonymous" async></script>-->
       <!-- Honeywell start -->

    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Honeywell_Widget_1x1', [1, 1], 'div-gpt-ad-1508223058503-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            //_w18setppid();
            googletag.enableServices();
        });
    </script>
    <!-- Honeywell end -->

    <!-- adblock detect start -->

    <!-- adblock detect end -->

    


</head>
    <body class="home-page " id="top" data-spy="scroll" data-target="#myScrollspy">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJQLND"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /1039154/FirstPost/Firstpost_Programmatic/Firstpost_Programmatic_2x2 -->
<div id='div-gpt-ad-1556871797346-0' style='height:2px; width:2px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556871797346-0'); });
</script>
</div>

    <input type="hidden" id="akamaiCityName"  value="">
    <input type="hidden" id="isLiveMatch" name="amitValue" value="">
    <!-- Start Google Tag Manager (noscript) -->

    <!-- End Google Tag Manager (noscript) -->
    <div id="wrapper">
        

<script type="text/javascript" src="https://www.firstpost.com/assets/js/slick.min.js"></script>
<script type="text/javascript">
 $(document).ready(function(){
  $('.ele-loksabha').slick({
    slidesToShow: 4,
    slidesToScroll: 1,
    arrows: false,
    autoplay:true,
     responsive: [
      {
        breakpoint: 1200,
        settings: {
          slidesToShow: 3,
          slidesToScroll: 3,
          infinite: true,
        }
      }
    ]
  });
});
</script>
<style type="text/css">
    /* Slider */
.slick-slider
{
    position: relative;

    display: block;
    box-sizing: border-box;

    -webkit-user-select: none;
       -moz-user-select: none;
        -ms-user-select: none;
            user-select: none;

    -webkit-touch-callout: none;
    -khtml-user-select: none;
    -ms-touch-action: pan-y;
        touch-action: pan-y;
    -webkit-tap-highlight-color: transparent;
}

.slick-list
{
    position: relative;

    display: block;
    overflow: hidden;

    margin: 0;
    padding: 0;
}
.slick-list:focus
{
    outline: none;
}
.slick-list.dragging
{
    cursor: pointer;
    cursor: hand;
}

.slick-slider .slick-track,
.slick-slider .slick-list
{
    -webkit-transform: translate3d(0, 0, 0);
       -moz-transform: translate3d(0, 0, 0);
        -ms-transform: translate3d(0, 0, 0);
         -o-transform: translate3d(0, 0, 0);
            transform: translate3d(0, 0, 0);
}

.slick-track
{
    position: relative;
    top: 0;
    left: 0;

    display: block;
    margin-left: auto;
    margin-right: auto;
}
.slick-track:before,
.slick-track:after
{
    display: table;

    content: '';
}
.slick-track:after
{
    clear: both;
}
.slick-loading .slick-track
{
    visibility: hidden;
}

.slick-slide
{
    display: none;
    float: left;

    height: 100%;
    min-height: 1px;
}
[dir='rtl'] .slick-slide
{
    float: right;
}
.slick-slide img
{
    display: block;
}
.slick-slide.slick-loading img
{
    display: none;
}
.slick-slide.dragging img
{
    pointer-events: none;
}
.slick-initialized .slick-slide
{
    display: block;
}
.slick-loading .slick-slide
{
    visibility: hidden;
}
.slick-vertical .slick-slide
{
    display: block;

    height: auto;

    border: 1px solid transparent;
}
.slick-arrow.slick-hidden {
    display: none;
}
  .el-19-masthead{
    display: flex;
    align-items:center;
    height: 100px;
    overflow: hidden;
    background:#fffbd8 url(../../../../assets/images/lokSabhaElection/2019/election-19-mh-bg.jpg) no-repeat ;
  }
  .el-19-masthead .container{
    display: flex;
    justify-content:space-between;
    align-items:center;
  }
  .el-19-masthead .container:before,
  .el-19-masthead .container:after{
    display: none;
  }
  .loksabha-slider-wrap{
    max-width: 800px;
    padding:0px;
    flex:1;
    height: 61px;
    overflow: hidden;
  }
  .loksabha-slider-wrap .el-sponsor-text{
    float: left;
    padding-right: 50px;
    font-size: 20px;
    font-family: 'Myriad Pro', sans-serif;
    padding-top: 14px;
    color: black;
  }
  .ele-loksabha .slick-slide a{
    text-align: center;
    display: block;
  }.ele-loksabha .slick-slide{
    padding: 0 5px;
  }
  .ele-loksabha .slick-slide img{
    max-width: 100%;
    display: inline-block;
  }
  .ele-loksabha .slick-track{
    display: flex;
    align-items:center;
  }
  @media (max-width: 1200px){
    .loksabha-slider-wrap {
        max-width: 600px;
    }
  }
</style>

<div class="el-19-masthead">
  <div class="container">
    <div class="el-19-logo">
      <a href="/lok-sabha-elections-2019"><img src="https://static.firstpost.com/assets/images/lokSabhaElection/2019/el-19-white.png?v=0.1" alt="Lok Sabha Election 2019" title="Lok Sabha Election 2019"></a>
    </div>
    <div class="loksabha-slider-wrap">
      <p class="el-sponsor-text">Co-presented by</p>
      <div class="ele-loksabha">
        					 <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5051615184&amp;iu=/1039154/FirstPost/FirstPost_clickTracker/FirstPost_clickTracker_LoksabhaElection_2019/FirstPost_clickTracker_LoksabhaElection_2019_logo_AsianPaints" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/loksabha/2019/sponsors/1558357013734.jpg" alt=""></a></div>
        					 <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5051726134&amp;iu=/1039154/FirstPost/FirstPost_clickTracker/FirstPost_clickTracker_LoksabhaElection_2019/FirstPost_clickTracker_LoksabhaElection_2019_Logo_HDFC" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/loksabha/2019/sponsors/1558357564551.jpg" alt=""></a></div>
        					 <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5052047720&amp;iu=/1039154/FirstPost/FirstPost_clickTracker/FirstPost_clickTracker_LoksabhaElection_2019/FirstPost_clickTracker_LoksabhaElection_2019_Logo_Whirlpool" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/loksabha/2019/sponsors/1556003302294.jpg" alt=""></a></div>
        					 <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5051631513&amp;iu=/1039154/FirstPost/FirstPost_clickTracker/FirstPost_clickTracker_LoksabhaElection_2019/FirstPost_clickTracker_LoksabhaElection_2019_Logo_HDFC_HomeLone" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/loksabha/2019/sponsors/1554906295820.jpg" alt=""></a></div>
         
        <!--<div><a href=""><img src="http://stgrevamp.firstpost.com/assets/images/lokSabhaElection/2019/apex.png"></a></div>-->
      </div>
    </div>
  </div>
</div><script type="text/javascript" src="https://static.firstpost.com/assets/js/cookie.min.js" async="async"></script><style type="text/css">.masthead-wrap{background: url(https://images.firstpost.com//wp-content/uploads/fifa-2018/newdesktop-masthead-FIFA.jpg) center center no-repeat;}.masthead-wrap .masthead-container{display: flex;justify-content:space-between;align-items:center;max-width: 1400px;margin: 0 auto;padding: 0 15px;}.masthead-associate{display: flex;justify-content:center;color: #fff;text-transform: uppercase;font-size: 12px;align-items:center;}.masthead-associate p,.masthead-associate div{margin: 0;padding-left: 10px;align-items:center;font-family: 'Open sans',sans-serif;text-align: right;}#fpLoginUser .dropdown li{list-style: none;margin-left: 5px;}#sign-up-modal.modal{z-index: 99999 !important;}#sign-up-modal.modal iframe{border:none;}#sign-up-modal.modal .close{font-size: 25px;font-weight: 700;color: #000;text-shadow: 0 1px 0 #fff;background: white;height: 25px;width: 25px;border-radius: 30px;vertical-align: top;position: absolute;line-height: 1;top: 0;right: 0;opacity: 1;}.search-dropdown.open .dropdown-menu{top: 36px;}.search-dropdown .btn-default svg{display: none;}.search-dropdown.open .btn-default svg{display: block;}.search-dropdown.open .btn-default i{display: none;}.loksabha-logo{display: block;width: 100%;max-width: 380px;height: 60px;margin: 5px auto 0;background-size: 100% auto;}@media (max-width: 1366px){.masthead-wrap .masthead-container{max-width: 1200px;}.masthead-logo a img{max-width: 170px;}.masthead-player{padding-left: 20px;}.category-list>ul>li>a{padding: 6px 4px;}#fpLoginUser .dropdown{min-width: 162px;}}#login-modal .modal-dialog,#sign-up-modal .modal-dialog{width: 787px;}</style><!--<div class="masthead-wrap"><div class="masthead-container"><div class="masthead-logo"><a href="/fifa-2018/"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/fifa-logo-gold.png" alt="Football world cup 2018" title="Football world cup 2018"></a></div><div class="masthead-player"><a href="/fifa-2018/"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/masthead-players.png" alt="Football world cup 2018" title="Football world cup 2018"></a></div><div class="masthead-associate"><p>associate sponsors</p><!--<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714535644&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_GooglePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/lloyd.jpg" alt="Llyod" title="Llyod"></a></div>--><!-- <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714535644&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_GooglePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/havells-195x22.jpg" alt="Havells" title="Havells"></a></div> --><!--<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/HDFC-EMI-Logo_1.png" alt="HDFC" title="HDFC"></a></div>--><!-- <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/fifa-2018/hdfc-202x22.png" alt="HDFC" title="HDFC"></a></div></div></div></div>--><header id="header" class="container"><div class="ad ad728x90" style="text-align: center;"><div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div></div><div class="ad ad728x90" style="text-align: center;"></div><div class="ad ad728x90" style="text-align: center;"></div><div class="ad ad728x90" style="text-align: center;"></div><div class="header-main"><div class=""><div class="row"><div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><!-- Ads Display Widget Start --><div class="row"><a href="https://www.firstpost.com/tech/news-analysis/wwdc-2019-ios-13-macos-10-15-marzipan-and-everything-else-to-expect-from-apple-6735741.html"><div class="col-md-4 col-sm-4 col-xs-4"><img class="img-responsive" src="https://images.firstpost.com/fpimages/380x285/fixed/jpg/flip_quote/20190531134533_Apple-WWDC-2019-1024.jpg" /></div><div class="col-md-8 col-sm-8 col-xs-8"><small class="text-muted">WWDC 2019</small><p><strong>iOS 13, MacOS 10.15, Marzipan and everything else to expect from Apple</p></strong></div></a></div><!-- Ads Display Widget End --></div><div class="col-lg-6 col-md-4 col-sm-12 col-xs-12 text-center"><button id="mobile-menu" class="mobile-menu transparent-btn btn btn-default"><i class="icon-bars"></i></button><a href="/" class="main-logo"><img src='https://static.firstpost.com/assets/images/fp-logo_new.png' /></a><!-- <a href="/" class="main-logo"><img src="https://images.firstpost.com//wp-content/uploads/fp/fp-diwali.png"></a> --><div class="date-ebook"><span class="date">Saturday, June 01, 2019</span><!--<span><a href="https://www.firstpost.com/ebook_download.php">Latest E-book</a></span>--><span><a href="http://hindi.firstpost.com/"><strong>Switch to हिन्दी</strong></a></span><!-- <span class="accuweatherresults" id="aw_desktop"></span> --></div><!--<span class="accuweatherresults" style="display: none" id="aw_mobile"></span>--><!-- air quality index --><!-- <div class="air-quality"><div class="left"><div id="slidecontainer"><div class="overlay"></div><div id="range-badge" class="range-badge"></div><input id="aqi_data" type="range" class="slider" min="0" max="500" step="1" value="" /></div></div><div class="right"><p id="city" class="city"></p><div class="s-logo"><a href="https://www.honeywellsmarthomes.com/smart-connected-air-purifier/?utm_source=Display_Widget&utm_medium=Firstpost&utm_campaign=Long_Term_Deal" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/assets/images/honeywell.png"></a><span>Air Purifiers</span><div id='div-gpt-ad-1508223058503-0' style='height:1px; width:1px;'><script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508223058503-0'); });
								</script></div></div></div></div>  --><!--air-quality--><!-- <div class="weather-widget-mobile text-center" id="accuweatherresults"></div> --></div><div class="col-lg-3 col-md-4 text-right"><div class="search-dropdown dropdown hidden-md hidden-lg"><button class="btn btn-default dropdown-toggle" type="button" id="searchDropDownMobile" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button><div class="dropdown-menu" aria-labelledby="searchDropDownMobile"><div class="nav-search-box open"><div class="site-search"><input autocomplete="off" class="search" type="text" name="search" tabindex="1" placeholder="Search..."/><button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button><div class="suggesting"><img src="" /></div></div><div class="search-suggestions hidden"></div></div></div></div><!-- Ads Display Widget Start --><div id='FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                        </script></div><!-- Ads Display Widget End --></div></div></div></div><style>@font-face {font-family: tradeGothic;src: url(https://www.firstpost.com/assets/css/steveMadden/fontstd.ttf);}.selfmadenav{font-family: tradeGothic;background: black;color: white;}.selfmadenav a{color: white !important;font-family: tradeGothic !important;color: white !important;}.user-detail a{width: 91px;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;}.user-detail a img{padding-right: 3px;}</style><div class="header-bottom"><div class="container"><div class="nav-wrap clearfix" id="main-menu"><a href="/" id="nav-flogo"><img src="https://images.firstpost.com/wp-content/uploads/f-logo-v1.png" alt="Firstpost"/></a><nav class="category-list"><ul><li class=""><a href="https://www.firstpost.com/"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="#f3402f"><path d="M10 20v-6h4v6h5v-8h3L12 3 2 12h3v8z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a></li><li class="submenu " ><a href="https://www.firstpost.com/category/politics">Politics</a><ul class="dropdown"><li><a href="https://www.firstpost.com/politics/ec-terms-reports-of-ghost-voters-in-recent-polls-incorrect-says-data-published-on-website-is-provisional-6740951.html" class="main-news-item" title="EC terms reports of 'ghost voters' in recent polls incorrect, says data published on website is 'provisional'"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/12/Voters_India_NEW_Reuters2.jpg" /></div><div class="news-text">EC terms reports of 'ghost voters' in recent polls incorrect, says data published on website is 'provisional'</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/politics/lok-sabha-poll-results-prove-bjp-is-original-mascot-of-political-hindutva-rahul-gandhis-wishy-washy-attempts-at-it-wont-stick-6739261.html">LS poll results prove BJP original mascot of political Hindutva; Rahul's wishy-washy attempts won't work</a></li><li><a href="https://www.firstpost.com/politics/sikkim-reels-under-post-poll-violence-after-skm-ends-sdfs-25-year-rule-police-say-situation-under-control-6740561.html">Sikkim reels under post-poll violence after SKM ends SDF's 25-year rule; police say situation under control</a></li><li><a href="https://www.firstpost.com/politics/language-row-erupts-in-tamil-nadu-as-draft-education-policy-proposing-three-language-formula-faces-political-parties-ire-6740431.html">Language row erupts in Tamil Nadu as draft education policy proposing three-language formula faces political parties' ire</a></li><li><a href="https://www.firstpost.com/politics/congress-reviewing-amethi-defeat-of-party-chief-rahul-gandhi-in-lok-sabha-polls-says-grand-old-party-leader-6740261.html">Congress reviewing Amethi defeat of party chief Rahul Gandhi in Lok Sabha polls, says Grand Old Party leader</a></li><li><a href="https://www.firstpost.com/politics/narendra-modi-rewards-madhya-pradesh-chhattisgarh-rajasthan-with-nine-ministers-reaches-out-to-farmers-tribals-6739721.html">Narendra Modi rewards Madhya Pradesh, Chhattisgarh, Rajasthan with nine ministers, reaches out to farmers, tribals</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/sports">Sports</a><ul class="dropdown"><li><a href="https://www.firstpost.com/sports/french-open-2019-mens-singles-round-up-alexander-zverev-struggles-past-dusan-lajovic-in-five-setter-novak-djokovic-strolls-into-round-four-6740441.html" class="main-news-item" title="French Open 2019 men's singles round-up: Alexander Zverev struggles past Dusan Lajovic in five-setter; Novak Djokovic strolls into round four"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/06/Alexander-Zverev-380-Reuters.jpg" /></div><div class="news-text">French Open 2019 men's singles round-up: Alexander Zverev struggles past Dusan Lajovic in five-setter; Novak Djokovic strolls into round four</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/sports/champions-league-bayern-munich-ceo-karl-heinz-rummenigge-slams-proposals-to-reform-tournament-into-three-tiered-system-6740881.html">Champions League: Bayern Munich CEO Karl-Heinz Rummenigge slams proposals to reform tournament into three-tiered system</a></li><li><a href="https://www.firstpost.com/sports/youll-never-eat-alone-liverpool-inspired-egyptian-food-cart-owners-back-mohamed-salah-and-co-in-champions-league-final-6740771.html">'You'll never eat alone' — Liverpool inspired Egyptian food cart owners back Mohamed Salah and Co in Champions League final</a></li><li><a href="https://www.firstpost.com/sports/uefa-champions-league-final-2019-live-streaming-when-and-where-to-watch-liverpool-vs-tottenham-football-match-score-online-6740761.html">UEFA champions league final 2019 LIVE Streaming: When and where to watch Liverpool Vs Tottenham Football Match Score Online</a></li><li><a href="https://www.firstpost.com/sports/sunil-chhetri-says-he-wants-quick-answer-on-upcoming-seasons-domestic-calendar-confusion-6740751.html">Sunil Chhetri says he wants quick answer on upcoming season's domestic calendar confusion</a></li><li><a href="https://www.firstpost.com/sports/french-open-2019-indian-veteran-leander-paes-feels-blessed-to-have-long-career-says-hard-work-reason-for-longevity-6740651.html">French Open 2019: Indian veteran Leander Paes feels 'blessed' to have long career; says hard work reason for longevity</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/india">India</a><ul class="dropdown"><li><a href="https://www.firstpost.com/india/tamil-nadu-language-row-prakash-javadekar-clarifies-no-decision-taken-over-teaching-hindi-in-non-hindi-speaking-states-6740931.html" class="main-news-item" title="Tamil Nadu language row: Prakash Javadekar clarifies no decision taken over teaching Hindi in non-Hindi speaking states"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2017/11/Prakash_Javadekar_pti.jpg" /></div><div class="news-text">Tamil Nadu language row: Prakash Javadekar clarifies no decision taken over teaching Hindi in non-Hindi speaking states</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/india/yogi-adityanath-government-bans-uttar-pradesh-ministers-from-carrying-mobile-phones-in-cabinet-meets-6740811.html">Yogi Adityanath government bans Uttar Pradesh ministers from carrying mobile phones in cabinet meets</a></li><li><a href="https://www.firstpost.com/india/blaze-breaks-out-on-second-floor-of-ndmc-building-in-connaught-place-says-delhi-fire-service-6740571.html">Blaze breaks out on second floor of NDMC building in Connaught Place, says Delhi Fire Service</a></li><li><a href="https://www.firstpost.com/india/firstpost-editors-picks-hindutva-politics-economy-in-a-pickle-champions-league-todays-must-read-stories-6740381.html">Firstpost Editor's Picks: Hindutva politics, economy in a pickle, Champions League; today's must read stories</a></li><li><a href="https://www.firstpost.com/india/narendra-dabholkar-murder-case-pune-court-remands-two-accused-to-cbi-custody-till-4-june-6740311.html">Narendra Dabholkar murder case: Pune court remands two accused to CBI custody till 4 June</a></li><li><a href="https://www.firstpost.com/india/briefed-amit-shah-on-prevailing-situation-in-jammu-and-kashmir-says-governor-satya-pal-malik-6740281.html">Briefed Amit Shah on prevailing situation in Jammu and Kashmir, says Governor Satya Pal Malik</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/world">World</a><ul class="dropdown"><li><a href="https://www.firstpost.com/world/saudi-king-salman-we-refuse-any-measures-that-touch-on-position-of-east-jerusalem-6738351.html" class="main-news-item" title="Saudi King Salman - We refuse any measures that touch on position of East Jerusalem"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/wp-content/themes/firstpost/images/220x220_Watermark.jpg" /></div><div class="news-text">Saudi King Salman - We refuse any measures that touch on position of East Jerusalem</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/world/u-s-rep-ocasio-cortez-returns-to-bartending-to-promote-fair-wages-6738341.html">U.S. Rep. Ocasio-Cortez returns to bartending to promote fair wages</a></li><li><a href="https://www.firstpost.com/world/u-s-defence-chief-says-china-threatens-asias-stability-6738331.html">U.S. defence chief says China threatens Asia's stability</a></li><li><a href="https://www.firstpost.com/world/shooting-at-virginia-beach-municipal-centre-leaves-12-dead-including-suspect-6738321.html">Shooting at Virginia Beach municipal centre leaves 12 dead, including suspect</a></li><li><a href="https://www.firstpost.com/world/advisers-lighthizer-mnuchin-opposed-trumps-tariffs-over-immigration-sources-6738311.html">Advisers Lighthizer, Mnuchin opposed Trump's tariffs over immigration - sources</a></li><li><a href="https://www.firstpost.com/world/north-koreas-kim-visits-factories-linked-to-missile-launches-6738301.html">North Korea's Kim visits factories linked to missile launches</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/business">Business</a><ul class="dropdown"><li><a href="https://www.firstpost.com/business/economy-in-a-pickle-nirmala-sitharaman-faces-a-daunting-task-of-lifting-a-faltering-economy-addressing-unemployment-6738761.html" class="main-news-item" title="Economy in a pickle: Nirmala Sitharaman faces a daunting task of lifting a faltering economy, addressing unemployment"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/06/nirmala-sitharaman_380.jpg" /></div><div class="news-text">Economy in a pickle: Nirmala Sitharaman faces a daunting task of lifting a faltering economy, addressing unemployment</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/business/jet-airways-crisis-sbi-chairman-rajnish-kumar-to-meet-aviation-secretary-today-to-review-status-of-resolution-plan-6732241.html">Jet Airways crisis: SBI Chairman Rajnish Kumar to meet aviation secretary today to review status of resolution plan</a></li><li><a href="https://www.firstpost.com/business/gdp-data-at-five-year-low-mirrors-all-that-is-wrong-in-indian-economy-narendra-modis-new-govt-must-take-note-6736651.html">GDP data at five-year low mirrors all that is wrong in Indian economy; Narendra Modi's new govt must take note</a></li><li><a href="https://www.firstpost.com/business/saudi-king-says-attacks-by-iran-backed-groups-threaten-global-oil-6738251.html">Saudi king says attacks by Iran-backed groups threaten global oil</a></li><li><a href="https://www.firstpost.com/business/u-s-tariff-threat-backs-mexican-president-into-corner-facing-trump-6738241.html">U.S. tariff threat backs Mexican president into corner, facing Trump</a></li><li><a href="https://www.firstpost.com/business/saudi-king-says-attacks-by-groups-supported-by-iran-threaten-global-oil-supplies-6738231.html">Saudi king says attacks by groups supported by Iran threaten global oil supplies</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/entertainment">Entertainment</a><ul class="dropdown"><li><a href="https://www.firstpost.com/politics/congress-reviewing-amethi-defeat-of-party-chief-rahul-gandhi-in-lok-sabha-polls-says-grand-old-party-leader-6740261.html" class="main-news-item" title="Congress reviewing Amethi defeat of party chief Rahul Gandhi in Lok Sabha polls, says Grand Old Party leader"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/05/rahul-gandhi-pc-380jpg.jpg" /></div><div class="news-text">Congress reviewing Amethi defeat of party chief Rahul Gandhi in Lok Sabha polls, says Grand Old Party leader</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/entertainment/after-ranbir-kapoor-aamir-khan-aishwarya-rai-bachchan-shoots-for-song-dedicated-to-pulwama-soldiers-6739861.html">After Ranbir Kapoor, Aamir Khan, Aishwarya Rai Bachchan shoots for song dedicated to Pulwama soldiers</a></li><li><a href="https://www.firstpost.com/entertainment/adil-hussain-on-the-response-to-delhi-crime-power-of-streaming-and-why-he-isnt-a-reactionary-anymore-6739471.html">Adil Hussain on the response to Delhi Crime, power of streaming, and why he isn't a reactionary anymore</a></li><li><a href="https://www.firstpost.com/entertainment/ellen-degeneres-mother-regrets-not-believing-comedians-sexual-abuse-claims-wish-i-had-the-capacity-to-listen-6739731.html">Ellen DeGeneres' mother regrets not believing comedian's sexual abuse claims: 'Wish I had the capacity to listen'</a></li><li><a href="https://www.firstpost.com/entertainment/kareena-kapoor-on-being-highest-paid-tv-actress-completely-deserve-it-for-the-hours-ill-put-in-6739601.html">Kareena Kapoor on being highest paid TV actress: Completely deserve it for the hours I'll put in</a></li><li><a href="https://www.firstpost.com/entertainment/miley-cyrus-alludes-to-drugs-partying-marriage-and-public-image-in-new-ep-she-is-coming-6739321.html">Miley Cyrus alludes to drugs, partying, marriage, and public image in new EP She Is Coming</a></li></ul></li><li class="submenu " ><a title="First Cricket" href="https://www.firstpost.com/firstcricket/">Cricket</a><ul class="dropdown"><li><a href="https://www.firstpost.com/firstcricket/sports-news/afghanistan-vs-australia-live-score-icc-cricket-world-cup-2019-match-aaron-finch-dismissed-66-6733591.html" class="main-news-item" title="Afghanistan vs Australia LIVE SCORE, ICC Cricket World Cup 2019 Match: Aaron Finch dismissed for 66"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/06/Untitled-design-11_opt.jpg" /></div><div class="news-text">Afghanistan vs Australia LIVE SCORE, ICC Cricket World Cup 2019 Match: Aaron Finch dismissed for 66</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/icc-cricket-world-cup-2019-south-africas-imran-tahir-says-he-is-prepared-to-deliver-for-his-team-in-any-situation-6740831.html">ICC Cricket World Cup 2019: South Africa's Imran Tahir says he is prepared to deliver for his team in any situation</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/world-cup-points-table-2019-highest-wicket-taker-and-run-scorer-new-zealand-claim-first-points-with-massive-win-over-sri-lanka-6722221.html">World Cup points table 2019, highest wicket-taker and run-scorer: New Zealand claim first points with massive win over Sri Lanka</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/new-zealand-vs-sri-lanka-icc-cricket-world-cup-2019-after-three-one-sided-affairs-twitterati-bemoan-lack-of-competition-in-tournament-6740701.html">New Zealand vs Sri Lanka, ICC Cricket World Cup 2019: After three one-sided affairs, Twitterati bemoan lack of competition in tournament</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/icc-cricket-world-cup-2019-virat-kohli-led-india-keep-focus-on-fielding-during-practice-session-ahead-of-south-africa-clash-6740661.html">ICC Cricket World Cup 2019: Virat Kohli-led India keep focus on fielding during practice session ahead of South Africa clash</a></li><li><a href="https://www.firstpost.com/firstcricket/sports-news/new-zealand-vs-sri-lanka-icc-cricket-world-cup-2019-matt-henry-openers-lead-kiwis-to-impressive-10-wicket-win-in-opening-game-6740511.html">New Zealand vs Sri Lanka, ICC Cricket World Cup 2019: Matt Henry, openers lead Kiwis to impressive 10-wicket win in opening game</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/tech">TECH</a><ul class="dropdown"><li><a href="https://www.firstpost.com/tech/news-analysis/samsung-galaxy-m40-leaked-specs-reveal-6-gb-ram-128-gb-storage-and-3500-mah-battery-6740191.html" class="main-news-item" title="Samsung Galaxy M40 leaked specs reveal 6 GB RAM, 128 GB storage and 3,500 mAh battery"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2019/05/Samsung-Galaxy-M40.jpg" /></div><div class="news-text">Samsung Galaxy M40 leaked specs reveal 6 GB RAM, 128 GB storage and 3,500 mAh battery</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/tech/news-analysis/facebook-ordered-by-judge-to-turn-over-records-on-how-the-company-handles-data-privacy-6739941.html">Facebook ordered by judge to turn over records on how the company handles data privacy</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/future-of-internet-policy-in-india-privacy-data-protection-cybersecurity-among-critical-aspects-6739641.html">Future of Internet policy in India: Privacy, data protection, cybersecurity among critical aspects</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/apple-retains-grip-on-wearables-market-but-huawei-samsung-see-massive-growth-idc-6739311.html">Apple retains grip on wearables market but Huawei, Samsung see massive growth: IDC</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/apple-could-decide-to-retire-itunes-altogether-at-this-years-edition-of-wwdc-report-6739031.html">Apple could decide to retire iTunes altogether at this year's edition of WWDC: Report</a></li><li><a href="https://www.firstpost.com/tech/news-analysis/u-s-justice-department-prepares-anti-trust-investigation-of-google-wsj-6738361.html">US Justice of Department is preparing an anti-trust investigation of Google: Report</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/photos">Photos</a></li><li class="submenu " ><a href="https://www.firstpost.com/category/videos">Videos</a></li><li><a href="https://www.firstpost.com/shows" alt="Shows" title="Shows" >Shows</a></li><li><a href="https://www.firstpost.com/netflix" class="nav-tab-border" alt="Netflix" title="Netflix" style="color: #E50914;" id="netflix_link">Netflix</a></li><li ><a href="/tata-steel" alt="#TomorrowHub" title="#TomorrowHub" style="background:#fff;color:#0080c6;">#TomorrowHub</a></li><!-- <li id="fpLoginUser" class="submenu"><a href="document:void(0);" data-toggle="modal" data-target="#sign-up-modal"><img src="https://i.ibb.co/z6nM35P/user.png" alt="user" border="0"> LOGIN</a></li><li id="fpLoggedUser" style="display: none;" class="submenu user-detail"><a href="document:void(0);" id="loginUserName"><img src="https://i.ibb.co/z6nM35P/user.png" alt="user" border="0">LOGIN</a> --><!-- <ul class="dropdown"> --><!-- <li><a href="">Your Account</a></li><li><a href="">Your Recomendations</a></li> --><!-- <li><a href="javascript:void(0)" onclick="signOut();">Sign Out</a></li></ul></li> --><!-- <li ><a href="https://www.firstpost.com/assembly-elections-2018" alt="Assembly Elections 2018" title="Assembly Elections 2018" style="background:#fa593f;color:#fff;">Assembly Elections</a></li> --></ul><!-- <button id="search"><i class="fa fa-search"></i></button> --></nav><div class="search-dropdown dropdown hidden-sm hidden-xs"><button class="btn btn-default dropdown-toggle" type="button" id="searchDropDown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button><div class="dropdown-menu" aria-labelledby="searchDropDown"><div class="nav-search-box open"><div class="site-search"><input autocomplete="off" class="search" autofocus="true" id="searchDropDownInput" type="text" name="search" tabindex="1" placeholder="Search..."/><button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button><div class="suggesting"><img src="" /></div></div><div class="search-suggestions hidden"></div></div></div></div></div><!--nav-wrap--><ul class="fp-submenu"><li><a title="Election Results 2019 TV" href="https://www.firstpost.com/lok-sabha-elections-2019/live-tv">Election Results 2019 TV</a></li><li><a title="Party Wise Vote Counting " href="https://www.firstpost.com/lok-sabha-elections-2019/party-wise-results-live">Party Wise Vote Counting </a></li><li><a title="Search Election Results By Constituency " href="https://www.firstpost.com/lok-sabha-elections-2019/search-constituency-results-live">Search Election Results By Constituency </a></li><li><a title="Lok Sabha Election Results 2019 " href="https://www.firstpost.com/lok-sabha-elections-2019">Lok Sabha Election Results 2019 </a></li><li><a title="Assembly Election Results 2019 " href="https://www.firstpost.com/assembly-elections-2019">Assembly Election Results 2019 </a></li><li><a title="Exit Polls 2019 " href="https://www.firstpost.com/lok-sabha-elections-2019/exit-poll-results-live">Exit Polls 2019 </a></li><li><a title="Firstpost Print" href="https://www.firstpost.com/firstpost-print/01-june-2019-news-headlines">Firstpost Print</a></li></ul></div><!-- header-bottom -->
<script type="text/javascript">
    function signOut(){
        Cookies.remove('user-token', { path: '/', domain: '.firstpost.com' });
        Cookies.remove('__token__', { path: '/', domain: '.firstpost.com' });
        location.reload();
    }
    function refreshIframe(){        
        var iframe = document.getElementById('loginFrame');
        iframe.src = iframe.src;
    }
</script>
</header><div class="ad text-center"><div class="ad-wap-ros-top"><div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div><!-- Ads Display Widget End --></div></div>
<div class="content container">
<!-- News Ticker Start -->
    <!-- News Ticker End -->
</div>

<!-- <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.firstpost.com/sports/champions-league-bayern-munich-ceo-karl-heinz-rummenigge-slams-proposals-to-reform-tournament-into-three-tiered-system-6740881.html" />
<link rel="amphtml" href="https://www.firstpost.com/sports/champions-league-bayern-munich-ceo-karl-heinz-rummenigge-slams-proposals-to-reform-tournament-into-three-tiered-system-6740881.html/amp" > -->
  
<!--<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>-->
<script type="text/javascript" async="async" src="https://www.firstpost.com/assets/js/jquery.visible.js"></script>
<meta property="article:tag" content="Bayern Munich" />
<meta property="article:tag" content="European Club Association" />
<meta property="article:tag" content="football" />
<meta property="article:tag" content="Karl-Heinz Rummenigge" />
<meta property="article:tag" content="KickingAround" />
<meta property="article:tag" content="UEFA Champions League" />


<meta property="article:section" content="Sports" />
    <meta property="article:published_time" content="2019-06-01T22:19:28+05:30" />
<meta property="article:modified_time" content="2019-06-01T22:19:28+05:30" />
<meta property="og:updated_time" content="2019-06-01T22:19:28+05:30" />

<!-- <meta name="news_keywords" content="Bayern Munich,European Club Association,football,Karl-Heinz Rummenigge,KickingAround,UEFA Champions League" />
<meta name="keywords" content="Bayern Munich,European Club Association,football,Karl-Heinz Rummenigge,KickingAround,UEFA Champions League" /> -->
<!-- Ads Config Widget Start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_Custom_1x1', [1, 1], 'div-gpt-ad-1534831914816-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    //_w18setppid();
    googletag.enableServices();
  });
</script>
<!--premium user Css Start -->

<style type="text/css">
.hideCont {
height: 600px;
overflow: hidden;
border: 1px solid #fff;
}
.wrapper {
display: none
}
.fadeout {
position: absolute;
margin-top: -100px;
width: 100%;
height: 100px;
background: -webkit-linear-gradient( rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 1) 100%);
background-image: -moz-linear-gradient( rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 1) 100%);
background-image: -o-linear-gradient( rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 1) 100%);
background-image: linear-gradient( rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 1) 100%);
background-image: -ms-linear-gradient( rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 1) 100%);
}
#show-full-artcl {
display: block
}

#show-full-artcl {
/*display: none;*/
padding: 0 0 10px;
text-transform: uppercase;
position: relative;
margin-top: 0;
text-align: center
}
#show-full-artcl a {
padding: 2px 20px;
border: 1px solid #c4c2c2;
margin-right: 3px;
font-size: 12px;
color: #949494;
border-radius: 4px;
font-weight: 700;
text-transform: uppercase;
text-decoration: none
}
    .iframe-responsive{
        height: 0;
        max-width: 100%;
        overflow: hidden;
        padding-bottom: 77%;
        position: relative;
    }

    .iframe-responsive embed {
        height: 100%;
        width: 100%;
    }

    .kbd-iframe-wrap embed{
        height: 190px;
    }
.premium-cont-wrap{
    display: flex;
    width: 100%;
    padding: 0;
    flex-wrap:wrap;
}

.premium-cont-wrap .left-content{
    flex-basis:0;
    display: flex;
    flex-grow:2;
    justify-content:flex-end;
    flex-wrap:wrap;
    padding: 0 15px;
    border-right: #b2b2b2 solid 1px;
    background: white;
    z-index: 1;
}
.premium-cont-wrap .right-content{
    display: flex;
    flex-basis:0;
    flex-grow:1;
    padding: 0 15px;
    justify-content:center;
    flex-wrap:wrap;
    flex-direction:column;
    background: white;
    z-index: 1;
}

.premium-main-heading{
    display: flex;
    width: 70%;
    color: #f1372e;
    font-size: 48px;
    margin: 0;
}

.points{
    display: flex;
    width: 70%;
    padding:0;
    margin: 0;
    flex-wrap:wrap;
}
.points li{
    list-style: none;
    padding: 10px 0;
    font-size: 14px;
    font-weight: 700;
    color: #0c0c0c;
    border-bottom: #dbdbdb solid 1px;
}
.options-txt{
    font-size: 12px;
    text-transform: uppercase;
    font-weight: 700;
    color: #222;
}
.options-button{
    max-width: 235px;
    font-size: 13px;
    color: #f1372e;
    text-transform: uppercase;
    text-align: center;
    padding: 10px 5px;
    text-decoration: none;
    border: #f1372e solid 1px;
    border-radius: 3px;
    margin-bottom: 7px;
}
.options-button:hover{
    background: #f1372e;
    color: #fff;
}
.gradient{
    width: 100%;
    height: 130px;
    z-index: 1;
    /* Permalink - use to edit and share this gradient: http://colorzilla.com/gradient-editor/#ffffff+0,ffffff+100&0+0,1+100 */
background: -moz-linear-gradient(top, rgba(255,255,255,0) 0%, rgba(255,255,255,1) 100%); /* FF3.6-15 */
background: -webkit-linear-gradient(top, rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%); /* Chrome10-25,Safari5.1-6 */
background: linear-gradient(to bottom, rgba(255,255,255,0) 0%,rgba(255,255,255,1) 100%); /* W3C, IE10+, FF16+, Chrome26+, Opera12+, Safari7+ */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00ffffff', endColorstr='#ffffff',GradientType=0 ); /* IE6-9 */
}

.premiumDivMain{
    margin-top: -150px;
}

@media (max-width: 480px){
    .sign-up-social-share{
        flex-direction:column;
    }
    #sign-up .modal-header{
        padding-bottom: 0;
    }
    #sign-up .modal-body{
        padding-top: 0;
    }
}

</style>

<!--premium user Css END -->
<!-- /1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_Custom_1x1 -->
<div id='div-gpt-ad-1534831914816-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534831914816-0'); });
</script>
</div>





<script type="text/javascript">


    var width = window.innerWidth || document.documentElement.clientWidth;
    if(width >= 768) {

        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2', [2,2], 'FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();            
            //_w18setppid();
            googletag.enableServices();
        });

    }
</script>


<div id='FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'); });
        }
    </script>
</div>


<script type="text/javascript">
    var width = window.innerWidth || document.documentElement.clientWidth;
    /*if (width <= 768 ) {

        googletag.cmd.push(function(){
            googletag.defineOutOfPageSlot('/63833091/Out_fp_WAP_Swipe-Up_OOP', 'div-gpt-ad-1482931374058-0').addService(googletag.pubads());
        });
    }*/

    /*if(width <= 768) {
        googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/1039154/FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1', 'div-gpt-ad-1501742782171-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            //_w18setppid(_w18_uni_id );            
            //_w18setppid();
            googletag.enableServices();
        });
    }*/
	
	if (width >= 768 ) {
	var FP_FloatingAd_300x250_defineslot_cook = FPgetcookieForDFP('FP_FloatingAd_300x250');
	googletag.cmd.push(function(){
		if ( typeof FP_FloatingAd_300x250_defineslot_cook === 'undefined' || FP_FloatingAd_300x250_defineslot_cook == '' || FP_FloatingAd_300x250_defineslot_cook < '5' )  {
			googletag.defineSlot('/1039154/FirstPost/Firstpost_Flying/Firstpost_Flying_300x250', [300,250], 'FirstPost/Firstpost_Flying/Firstpost_Flying_300x250').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			//_w18setppid(_w18_uni_id );            
            //_w18setppid();
            googletag.enableServices();
		}
	});
	}

</script>


<!-- Ads Config Widget End -->

<!--live blog css prem panicker-->

<style type="text/css">
    .green-load,.green-load a{text-align: center;margin: 10px 0;}.panel-title img{max-width:100%;width:auto}.green-brd{border:1px solid #A6CE39!important}.green-load a{background-color:#A6CE39;padding:5px;border-radius:5px;color:#fff;text-transform:uppercase;font-size:12px}.green-load a:hover{color: #fff}.firstpost-commentary .highlight-list li:last-child { padding: 15px 5px 0;border-bottom: 0px dashed #CCC;}.page-title.article-title{margin-bottom: 0px;}.main{margin-top: 0px !important;}.article-meta{margin-top: 10px;}
</style>

<!--live blog css prem panicker-->

<style type="text/css">
    .iframe-responsive{
        height: 0;
        max-width: 100%;
        overflow: hidden;
        padding-bottom: 77%;
        position: relative;
    }

    .iframe-responsive embed {
        height: 100%;
        width: 100%;
    }

    .kbd-iframe-wrap embed{
        height: 190px;
    }
</style>

  <div id="fb-root"></div>

<!-- <script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.9&appId=1117108234997285";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script> -->
<script>
    window.fbAsyncInit = function () {
        FB.init({appId: '1117108234997285', version: 2.4, xfbml: true});

        // *** here is my code ***
        if (typeof facebookInit == 'function') {
            facebookInit();
        }
    };

    (function () {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
    }());


    function facebookInit() {
        console.log('Found FB: Loading comments.');
        FB.XFBML.parse();
    }
</script>


<!-- Social Sharing Buttons Starts Here-->
<style>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</style>
<!-- Social Sharing Buttons Ends Here-->



<script type="application/ld+json">
        [{
          "@context": "http://schema.org",
          "mainEntityOfPage":"https://www.firstpost.com/sports/champions-league-bayern-munich-ceo-karl-heinz-rummenigge-slams-proposals-to-reform-tournament-into-three-tiered-system-6740881.html",
          "@type": "NewsArticle",
          "url": "https://www.firstpost.com/sports/champions-league-bayern-munich-ceo-karl-heinz-rummenigge-slams-proposals-to-reform-tournament-into-three-tiered-system-6740881.html",
          "articleBody":"  Berlin:  Bayern Munich CEO Karl-Heinz Rummenigge has slammed recent proposals to radically reform the UEFA Champions League that would greatly reduce the number of teams qualifying from domestic competitions. 
     File image of Karl-Heinz Rummenigge. Reuters  
 In an interview with German news magazine  Der Spiegel , Rummenigge expressed his bemusement at changes pushed by Juventus chairman Andrea Agnelli, the president of the European Club Association (ECA), for a pan-European league system. 
 Why do we have to change anything at all about the competition? The Champions League is already the best competition in the world, and the most difficult to win asked Rummenigge in the interview, which will be published on Saturday. 
 Agnelli's concept envisioned a complete restructuring of all UEFA competitions from 2024, with internal relegation and promotion in a three-tiered system. 
 It also mooted the idea of playing matches at the weekend rather than in midweek, and proposed a new group stage format which would see four groups of eight teams rather than the current eight groups of four. 
 Rummenigge, himself a former ECA president, said that he was no friend of either weekend fixtures or an expanded group stage. 
 The most important thing is that there are no weekend games, because this would create a big fight with the European leagues, he said. 
 He denied the magazine's claims that he had previously supported the idea of weekend fixtures in a leaked e-mail to Agnelli. 
 I did not have a road to Damascus moment about this, he said. 
 He added that he expected intense discussions at next week's ECA shareholders' meeting, and urged European football's governing body UEFA to be sensitive in their decision-making. 
 UEFA are in consultations about the proposals, though president Aleksander Ceferin has ruled out the introduction of weekend fixtures. 
",
          "articleSection":"Sports",
          "headline": "Champions League: Bayern Munich CEO Karl-Heinz Rummenigge slams proposals to reform tournament into..",
          "description":"Bayern Munich CEO Karl-Heinz Rummenigge denied the magazine's claims that he had previously supported the idea of weekend fixtures in a leaked e-mail to Agnelli",
          "author": "Agence France-Presse",
                      "datePublished": "2019-06-01T22:19:28+05:30",
                    
          "dateModified": "2019-06-01T22:19:28+05:30",
          "image":{
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "width": "100px",
                "height": "100px",
                "url":"https://images.firstpost.com/wp-content/uploads/2019/06/Karl-Heinz-Rummenigge-380-Reuters.jpg"
              },
          "publisher":{
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Firstpost",
                "logo": {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "width": "100px",
                        "height": "100px",
                      "url": "https://images.firstpost.com/wp-content/uploads/2016/03/FP-Logo-resize.png"
                    },
                "url":"https://www.firstpost.com/"
              }
        }]
    </script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "name": "Champions League: Bayern Munich CEO Karl-Heinz Rummenigge slams proposals to reform tournament into..",
        "description": "Bayern Munich CEO Karl-Heinz Rummenigge denied the magazine's claims that he had previously supported the idea of weekend fixtures in a leaked e-mail to Agnelli",
        "keywords":"Bayern Munich,European Club Association,football,Karl-Heinz Rummenigge,KickingAround,UEFA Champions League",
        "url" : "https://www.firstpost.com/sports/champions-league-bayern-munich-ceo-karl-heinz-rummenigge-slams-proposals-to-reform-tournament-into-three-tiered-system-6740881.html"
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "name": "Champions League: Bayern Munich CEO Karl-Heinz Rummenigge slams proposals to reform tournament into..",
      "author": "Agence France-Presse",
      "datePublished": "Jun, 01 2019 22:19:28 IST"
    }
    </script>
    



<input type="hidden" id="infiniteArticlesList" value="">
<!--<div id='div-gpt-ad-1483535494214-0'>
    
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483535494214-0'); });
    </script>
    
</div>-->

<!--<div style="display:block;" id='div-gpt-ad-1482931374058-0'>
    
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482931374058-0'); });
    </script>
    
</div>-->
<input type="hidden" name="premiumContent" id="premiumContent" value="">
</br>
    <div class="content container el-result-flex article-result-page">
         
    </div>
<div class="content" id="main" data-article-id="6740881" data-category-id="36" data-category-name="Sports">
    <div class="contentMain">
        
        <div class="container article contentMainArticle" id="aid_6740881">
          <script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url:"https://www.firstpost.com/sports/champions-league-bayern-munich-ceo-karl-heinz-rummenigge-slams-proposals-to-reform-tournament-into-three-tiered-system-6740881.html",
                page_url_canonical: "https://www.firstpost.com/sports/champions-league-bayern-munich-ceo-karl-heinz-rummenigge-slams-proposals-to-reform-tournament-into-three-tiered-system-6740881.html",
                page_title: "Champions League: Bayern Munich CEO Karl-Heinz Rummenigge slams proposals to reform tournament into three-tiered system",
                page_type: "article",
                page_language: "en",
                article_authors: ["Agence France-Presse"],
                article_categories: ["Sports"],
                article_type: "longread",
                article_word_count: "366",
                article_publication_date: "Sat, 01 Jun 2019 22:19:28 IST"
            });
          </script>
            <!-- Ads Display Widget Start -->
            <div class="ad text-center">
                <div class="ad-wap-ros-top">
                    <div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div>
                    <!-- Ads Display Widget End -->
                </div>                
            </div>
            <div class='728X90Ad text-center'></div>
                <!-- Ticker Start -->
                
                <!-- Ticker End -->                                                                 

            <div class="breadcrumbs-wrap">
                <span>You are here: </span>
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                       <a href="https://www.firstpost.com/" itemprop="item" ><span itemprop="name">Latest News</span></a>
                        <meta itemprop="position" content="1" />
                    </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="https://www.firstpost.com/category/sports" itemprop="item"><span itemprop="name">Sports News</span></a>
                        <meta itemprop="position" content="2" />
                    </li>
                </ol>
            </div>           
                
            			
                                     
            <div class="main" role="main">
            <!-- Live Match Start -->                
                
                <!-- Live Match End -->
                
                <!-- Tata steel logo start-->
                                <!-- Tata steel logo start--> 
                   
            <h1 itemprop="headline" id="headlineitem" class="page-title article-title">Champions League: Bayern Munich CEO Karl-Heinz Rummenigge slams proposals to reform tournament into three-tiered system</h1>
                
                                <div class="article-meta clearfix">
                    <div class="row">
                        <div class="col-md-8 col-sm-6 col-xs-12">
                            <div class="author-date pull-left col-xs-12 clearfix">
                                <div>
                                                                                                            <a class="section-btn" href="/category/sports">Sports</a>
                                                                                                            <a class="article-by" href="https://www.firstpost.com/author/afp">Agence France-Presse</a>
                                    <span class="article-date">Jun 01, 2019 22:19:28 IST</span>
                    <!-- Poll Pidea start -->            
                                                                                                                                                                    </div>
                            </div>
                        </div>

                        <div class="col-md-4 col-sm-6 col-xs-12">
                            <div class="pull-right">
                                
<style type="text/css">
.social-sharing {
        color: #000;
        font-size: 20px;
        font-weight: 900;
        line-height: 27px;
        margin: 0;
    }
    .social-sharing a{
        display: inline-flex;
        align-items: flex-start;
    }

    .social-sharing .black-fill {
        margin: -3px 6px;
    }
</style>

<div class="social-sharing">     
     <a title="Champions League: Bayern Munich CEO Karl-Heinz Rummenigge slams proposals to reform tournament into three-tiered system - Firstpost" href="javascript:;" data-url="https://www.firstpost.com/sports/champions-league-bayern-munich-ceo-karl-heinz-rummenigge-slams-proposals-to-reform-tournament-into-three-tiered-system-6740881.html" data-title="Champions League: Bayern Munich CEO Karl-Heinz Rummenigge slams proposals to reform tournament into three-tiered system - Firstpost" data-sitename="facebook" class="shareicon">
      <svg class="black-fill" width="25px" height="23px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
        <g>
          <path id="f_1_" class="" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
        c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
        v20.341H37.29v27.585h23.814v70.761H89.584z"/>
        </g>
      </svg>
      </a> 
      </span>      
      <a href="javascript:;" data-url="https://twitter.com/share?url=https://www.firstpost.com/sports/champions-league-bayern-munich-ceo-karl-heinz-rummenigge-slams-proposals-to-reform-tournament-into-three-tiered-system-6740881.html&amp;text=Champions League: Bayern Munich CEO Karl-Heinz Rummenigge slams proposals to reform tournament into three-tiered system - Firstpost" data-title="Champions League: Bayern Munich CEO Karl-Heinz Rummenigge slams proposals to reform tournament into three-tiered system - Firstpost" class="shareicon" data-sitename="twitter">
      <svg class="black-fill"  width="25px" height="25px" version="1.1"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
        <g>
          <path class="" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
            c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
            c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
            c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
            c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
            c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
            c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
        </g>
      </svg>
      </a>      
      <a href="javascript:;" data-url="https://www.firstpost.com/sports/champions-league-bayern-munich-ceo-karl-heinz-rummenigge-slams-proposals-to-reform-tournament-into-three-tiered-system-6740881.html" data-title="Champions League: Bayern Munich CEO Karl-Heinz Rummenigge slams proposals to reform tournament into three-tiered system - Firstpost" data-sitename="whatsapp" data-action="share/whatsapp/share" class="shareicon">
      <svg version="1.1" class="black-fill" width="25px" height="25px" id="Capa_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve">
        <g>
            <path class="" id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
                c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
                c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
                c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
                c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
                c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
                c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
                c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
                c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
                c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
                C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/>
        </g>
      </svg> 
      </a>      
          </div>
                            </div>
                        </div>

                    </div><!--.row-->
                </div><!-- article-meta -->
                
                 <!-- Consitunecy result widget -->
                 
                 <!-- Consitunecy result widget -->

                 
                                <!--Live Blog Code Starts here-->
                                <!--Live Blog Code Ends here-->

                <section class="article-body section" itemprop='articleBody'>
                                        
                                        

                    <div class="article-full-content" id="article-full-content_6740881" itemprop='articleBody' data-io-article-url="https://www.firstpost.com/sports/champions-league-bayern-munich-ceo-karl-heinz-rummenigge-slams-proposals-to-reform-tournament-into-three-tiered-system-6740881.html">
                                                <p><p><strong>Berlin: </strong>Bayern Munich CEO Karl-Heinz Rummenigge has slammed recent proposals to radically reform the UEFA Champions League that would greatly reduce the number of teams qualifying from domestic competitions.</p>
<div id="attachment_6740891" style="width: 390px" class="wp-caption alignleft"><a href="https://images.firstpost.com/wp-content/uploads/2019/06/Karl-Heinz-Rummenigge-380-Reuters.jpg"><img class="size-full wp-image-6740891" src="https://images.firstpost.com/wp-content/uploads/2019/06/Karl-Heinz-Rummenigge-380-Reuters.jpg" alt=" Champions League: Bayern Munich CEO Karl-Heinz Rummenigge slams proposals to reform tournament into three-tiered system" width="380" height="285" /></a><p class="wp-caption-text">File image of Karl-Heinz Rummenigge. Reuters</p></div>
<p>In an interview with German news magazine <em>Der Spiegel</em>, Rummenigge expressed his bemusement at changes pushed by Juventus chairman Andrea Agnelli, the president of the European Club Association (ECA), for a "pan-European league system".</p>
<p>"Why do we have to change anything at all about the competition? The Champions League is already the best competition in the world, and the most difficult to win" asked Rummenigge in the interview, which will be published on Saturday.</p>
<p>Agnelli's concept envisioned a complete restructuring of all UEFA competitions from 2024, with internal relegation and promotion in a three-tiered system.</p>
<p>It also mooted the idea of playing matches at the weekend rather than in midweek, and proposed a new group stage format which would see four groups of eight teams rather than the current eight groups of four.</p>
<div id="FirstPost_Wap_New/FirstPost_Wap_New_Sports/FirstPost_Wap_New_Sports_Internal/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2" style="text-align: center;" class="between-300x250"><div class="ad-section text-center">
                   <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        adKey = "FirstPost_Wap_New/FirstPost_Wap_New_Sports/FirstPost_Wap_New_Sports_Internal/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2";
        if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FirstPost_Wap_New") < 0) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_Sports/FirstPost_Wap_New_Sports_Internal/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2") });
        }

        if (width < 768 && adKey.indexOf("FirstPost_Wap_New") != -1) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_Sports/FirstPost_Wap_New_Sports_Internal/FirstPost_Wap_New_Sports_Internal_Between_Sections_300x250_2") });
        }

    </script>
                    </div></div><p>Rummenigge, himself a former ECA president, said that he was "no friend" of either weekend fixtures or an expanded group stage.</p>
<p>"The most important thing is that there are no weekend games, because this would create a big fight with the European leagues," he said.</p>
<p>He denied the magazine's claims that he had previously supported the idea of weekend fixtures in a leaked e-mail to Agnelli.</p>
<p>"I did not have a road to Damascus moment about this," he said.</p>
<p>He added that he expected "intense" discussions at next week's ECA shareholders' meeting, and urged European football's governing body UEFA to be "sensitive" in their decision-making.</p>
<p>UEFA are in consultations about the proposals, though president Aleksander Ceferin has ruled out the introduction of weekend fixtures.</p>

                                                                <!-- <p><em>Firstpost is now on WhatsApp. For the latest analysis, commentary and news updates, sign up for our WhatsApp services. Just go to <a href="https://www.firstpost.com/whatsapp/" class="external-link" rel="nofollow" title="Follow link">Firstpost.com/Whatsapp</a> and hit the Subscribe button.</em></p> -->
        <!--<p><em>Your guide to the latest election news, analysis, commentary, live updates and schedule for Lok Sabha Elections 2019 on <a href="https://www.firstpost.com/lok-sabha-elections-2019" class="external-link" rel="nofollow" title="Lok Sabha Elections 2019">firstpost.com/elections</a>. Follow us on <a href="https://twitter.com/firstpost" title="Firstpost">Twitter</a> and <a href="https://www.instagram.com/firstpost/" title="Firstpost">Instagram</a> or like our <a href="https://www.facebook.com/firstpostin" title="Firstpost">Facebook</a> page for updates from all 543 constituencies for the upcoming general elections.</em></p>-->
        <!--<p><em>Your guide to the latest seat tally, live updates, analysis and list of winners for Lok Sabha Elections 2019 on <a href="https://www.firstpost.com" class="external-link" title="Lok Sabha Elections 2019">firstpost.com/elections</a>. Follow us on <a href="https://twitter.com/firstpost" title="Firstpost">Twitter</a> and <a href="https://www.instagram.com/firstpost/" title="Firstpost">Instagram</a> or like our <a href="https://www.instagram.com/firstpost/" title="Firstpost">Instagram</a> or like our <a href="https://www.facebook.com/firstpostin" title="Firstpost">Facebook</a> page for updates from all 542 constituencies on counting day of the general elections.</em></p>-->
    
                    </div>

                    
                    <!-- <p>Published Date: Jun 01, 2019 22:19 PM
                                                | Updated Date: Jun 01, 2019 22:19 PM
                                            </p> -->
                    
                                <!-- Iframe for Board results-->
            
                            
                                        <p>                       Updated Date: Jun 01, 2019 22:19:28 IST
                                            </p>
                    
                                        <div class="article-tags hidden-xs hidden-sm">
                        <span>Tags :</span>
                                                                        
                                                                        <a href="https://www.firstpost.com/tag/bayern-munich">Bayern Munich</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/european-club-association">European Club Association</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/football-2">Football</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/karl-heinz-rummenigge">Karl-Heinz Rummenigge</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/kickingaround">KickingAround</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/uefa-champions-league">UEFA Champions League</a>
                                                                                                
                        
                    </div>
                    <!--word hover div added 29-03-2019 -->
                                            <div id="fp-word-hover-div" style="position: fixed;max-width: 240px;background: white;box-shadow: rgba(0, 0, 0, 0.71) 0px 0px 8px;padding: 4px;border-radius: 6px;display:none;border: 1px solid red;"><img src="" style="width: 100%;"><p style="padding: 5px 5px 0;margin: 0;font-family: sans-serif;font-size: 13px;font-weight: 600;color: #292929;text-align: center;"></p></div>
                                         
                    <!-- EOF word hover div added 29-03-2019-->                     
                </section>                                
                <div class="1" id="val-"></div>
                <input type="hidden" name="isUserValid" id="isUserValid" value="">
                <!--premium user Div Start -->                
                <div class="premiumDivMain" style="display: none;">
                    <!-- <div class="checkUser fadeout" id="fade_6740881"></div>
                        <div id="show-full-artcl" class="readMore" data-postid="6740881">                    
                        <a href="javascript:void(0);" target="_blank" data-toggle="modal" data-target="#sign-up-modal">show Full story</a>
                    </div> -->
                    <div class="premium-cont-wrap">
                        <div class="gradient"></div>
                        <div class="left-content">
                            <p class="premium-main-heading">Welcome</p>
                            <ul class="points">
                                <li>
                                    1. If you are in certain parts of Delhi NCR or Mumbai you can subscribe for doorstep delivery. Digital subscription comes free with it. 
                                </li>
                                <li>
                                    2. If you are outside this distribution zone you can access the full bouquet of Firstpost Print content online for a limited period. 
                                </li>
                                <li>
                                    3. You may sample up to five stories, following which you will need to sign up for continued access.
                                </li>
                            </ul>
                        </div>
                        <div class="right-content">
                        <p class="options-txt">Please choose one of the options...</p>
                        <a href="document:void(0);" class="options-button" data-toggle="modal" data-target="#sign-up-modal">continue reading story</a>
                        <a href="http://subscribe.firstpost.com/" target="_blank" class="options-button">subscribe to print</a>
                        <a href="https://www.firstpost.com/print-issue/volume-1-issue-1" class="options-button">sample more stories</a>
                        </div>
                    </div>
                </div>                
                <!--premium user Div END -->
                                    <!-- MGID Section Start -->
                    <div id="M367441ScriptRootC281455">
                    </div>
                    <!-- MGID Section End -->
				        
                                <div class="more-news">
                    <h3>Also See</h3>
                    <ul class="more-news-grid">
                                                                        <li>
                            <a href="https://www.firstpost.com/sports/dfb-pokal-2019-niko-kovac-hoping-to-end-turbulent-first-season-in-charge-of-bayern-munich-with-domestic-double-6699331.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2018/11/Niko-Kovac-380-Reuters.jpg" class="also-see-img crawl-desktop" />
                                                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2018/11/Niko-Kovac-380-Reuters.jpg);" class="crawl-mobile" />
                                <p>DFB Pokal 2019: Niko Kovac hoping to end turbulent first season in charge of Bayern Munich with domestic double</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="https://www.firstpost.com/sports/dfb-pokal-trophies-are-important-says-niko-kovac-as-croats-bayern-munich-job-appears-secure-following-domestic-double-6703391.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2019/05/Niko-Kovac-Bayern-German-Cup-Reuters-380.jpg" class="also-see-img crawl-desktop" />
                                                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2019/05/Niko-Kovac-Bayern-German-Cup-Reuters-380.jpg);" class="crawl-mobile" />
                                <p>DFB Pokal: 'Trophies are important' says Niko Kovac as Croat's Bayern Munich job appears secure following domestic double</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="https://www.firstpost.com/sports/bundesliga-borussia-dortmund-sign-belgium-international-thorgan-hazard-from-moenchengladbach-on-five-year-deal-6684711.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2019/01/Thorgan-Hazard-380-Reuters.jpg" class="also-see-img crawl-desktop" />
                                                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2019/01/Thorgan-Hazard-380-Reuters.jpg);" class="crawl-mobile" />
                                <p>Bundesliga: Borussia Dortmund sign Belgium international Thorgan Hazard from Moenchengladbach on five-year deal</p>
                            </a>
                        </li>
                                                                        						                        
                        <li class="alsofour" style="display: none;">
                            <a href="https://www.firstpost.com/sports/bundesliga-former-bayern-munich-striker-claudi-pizarro-set-to-retire-at-end-of-20192020-season-6670161.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2019/04/Claudio-Pizarro-380-Reuters.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2019/04/Claudio-Pizarro-380-Reuters.jpg);" class="crawl-mobile" />
                                <p>Bundesliga: Former Bayern Munich striker Claudi Pizarro set to retire at end of 2019/2020 season</p>
                            </a>
                        </li>
                                                
                    </ul>
                </div>
                                
                                <!--<div class="outbrainWidget" id=outbrainWidget_6740881></div>-->
                                <!--FB Comments-->
                                <div class="disqus-wrap" id="comments-section-6740881">
                    <div class="fb-comments" data-href="https://www.firstpost.com/sports/champions-league-bayern-munich-ceo-karl-heinz-rummenigge-slams-proposals-to-reform-tournament-into-three-tiered-system-6740881.html" data-numposts="5" data-width="100%" data-width="100%" data-numposts="5" data-article-id="6740881"></div>
                </div><br/>
                <!--FB Comments-->
                                <!-- Tead Ad Script Starts-->
                <!-- ad spruce -->
                                
                <script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=2087&sid=3" defer></script>

                
                 
                                 <!-- ad spruce ends -->

                 

            </div><!--Main -->

            <!-- RHS Sidebar-->
            <div class="sidebar" role="aside">
                
<style>
.panel.panel-danger.panel-top-stories.sidebar-video .video-js .vjs-big-play-button{font-size: 7px;left: 20%;top: 12%;}
.main .vjs5-hola-skin .vjs-big-play-button .vjs-button-icon{font-size: 14px;}
</style>

<section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_250">
            <span class="add_txt">Advertisement</span>
            <div class="article_6740881 ad-block-one">
                 
                     
                                  
                <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1') });
                            }
                        </script></div>
            </div>
        </div>
    </div>
</section>
<br>
<!-- whatsap icon -->
    <div class="text-center ad-block-across whatsapp-icon">
    <a href="https://www.firstpost.com/print-issue/volume-1-issue-1" target="_new">
        <img src="https://www.firstpost.com/assets/images/Fpsub_RHS_banner.jpg" alt="fp-premium" border="0">
    </a>    
    </div>
    <br>
    <!-- whatsap icon -->
<section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_600">
            <span class="add_txt">Advertisement</span>
            <div class="ad-block-major">
                <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600') });
                            }
                        </script></div>
                
                                
            </div>
        </div>
    </div>
</section>

<br/>

<!--<br/>-->




<!-- <div class="mb20">
 <h2 style="border: 1px solid #dddddd;text-transform:uppercase;font-family: 'Open Sans','Segoe UI','Avenir Next',sans-serif;font-size:16px;margin-bottom:-1px;padding:5px;font-weight:700;" title="womens hockey world cup 2018">women's hockey world cup</h2>
  <iframe name="si-hockey-schedule" id="si-hockey-schedule" src="https://assets-firstpost.sportz.io/hockey/schedule.html" height="210" width="320" style="min-width:100%;max-width:100%!important;" scrolling="no" frameborder="0"></iframe>  
</div> -->
<div id="rhs_score_widget" class="live-score-sidebar"></div><style></style>
<br>
 <div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div>
            <br>
<!-- Video Widget Start -->
     	 	     	     	     		 		 <div class="panel panel-danger sidebar-video" style="margin:0 auto;">
		     <div class="panel-heading"><h3 class="panel-title text-center"><a href="https://www.firstpost.com/firstcricket/sports-news/brett-lee-underlines-utility-of-left-arm-sling-bowler-on-select-dugout-6725771.html" class="noCase">World Cup 2019: Brett Lee underlines utility of left-arm sling bowler on Select Dugout</a></h3></div>
		     <script type="text/javascript" src="https://api.dmcdn.net/all.js" async></script>
<div id='dm_6725771' style="width:100%;height:100%;"></div>
    <script src="https://www.firstpost.com/assets/js/comscore.min.js" type="text/javascript"></script>    <script type="text/javascript">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</script>   
		 </div>
	     	     	      
<br/>
<div class="">
    
</div>
<br/>




     

<div class="panel panel-danger" style="max-height: 777px;overflow: hidden;">
    <div class="panel-heading clearfix">
        <h3 class="panel-title text-center">Top Stories</h3>
    </div>
    

    <div class="panel-body">
        <div class="tab-content">
            <div id="english_6740881" class="tab-pane fade in active">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <!--<a href="https://www.firstpost.com/firstcricket/sports-news/afghanistan-vs-australia-live-score-icc-cricket-world-cup-2019-match-aaron-finch-dismissed-66-6733591.html?FP_Source=FP_Eng_DT_TS_Wgt_6740881&FP_Medium=FP_Eng_Topstories_6733591">-->
                        <a href="https://www.firstpost.com/firstcricket/sports-news/afghanistan-vs-australia-live-score-icc-cricket-world-cup-2019-match-aaron-finch-dismissed-66-6733591.html">
                            <img class="fp-lazy"  alt="Afghanistan vs Australia LIVE SCORE, ICC Cricket World Cup 2019 Match: Aaron Finch dismissed for 66" title="Afghanistan vs Australia LIVE SCORE, ICC Cricket World Cup 2019 Match: Aaron Finch dismissed for 66" src="https://images.firstpost.com/fpimages/940x355/fixed/jpg/2019/06/BRKING940_201906012235_940x355.jpeg" />
                            <p>Afghanistan vs Australia LIVE SCORE, ICC Cricket World Cup 2019 Match: Aaron Finch dismissed for 66</p>
                        </a>
                    </li>
                    					
                                        <li>
                        <!--<a href="https://www.firstpost.com/politics/bjp-will-have-no-walkover-in-lok-sabha-says-rahul-gandhi-as-congress-admits-party-cant-stake-claim-for-post-of-lop-6739631.html?FP_Source=FP_Eng_DT_TS_Wgt_6740881&FP_Medium=FP_Eng_Topstories_6739631">-->
                        <a href="https://www.firstpost.com/politics/bjp-will-have-no-walkover-in-lok-sabha-says-rahul-gandhi-as-congress-admits-party-cant-stake-claim-for-post-of-lop-6739631.html">
                            <img class="fp-lazy" alt="BJP will have no walkover in Lok Sabha, says Rahul Gandhi as Congress admits party can't stake claim for post of LoP" title="BJP will have no walkover in Lok Sabha, says Rahul Gandhi as Congress admits party can't stake claim for post of LoP" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2019/06/download-1-150x150.jpg" />
                            <p>BJP will have no walkover in Lok Sabha, says Rahul Gandhi as Congress admits party can't stake claim for post of LoP</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/entertainment/katrina-kaif-on-replacing-priyanka-chopra-in-bharat-people-tend-to-personalise-my-pairing-with-salman-khan-6738471.html?FP_Source=FP_Eng_DT_TS_Wgt_6740881&FP_Medium=FP_Eng_Topstories_6738471">-->
                        <a href="https://www.firstpost.com/entertainment/katrina-kaif-on-replacing-priyanka-chopra-in-bharat-people-tend-to-personalise-my-pairing-with-salman-khan-6738471.html">
                            <img class="fp-lazy" alt="Katrina Kaif on replacing Priyanka Chopra in Bharat: People tend to personalise my pairing with Salman Khan" title="Katrina Kaif on replacing Priyanka Chopra in Bharat: People tend to personalise my pairing with Salman Khan" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2019/06/katrina380-150x150.jpg" />
                            <p>Katrina Kaif on replacing Priyanka Chopra in Bharat: People tend to personalise my pairing with Salman Khan</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/india/armed-forces-welcome-rajnath-singh-as-defence-minister-experience-from-ccs-internal-security-likely-to-aid-him-in-new-job-6738831.html?FP_Source=FP_Eng_DT_TS_Wgt_6740881&FP_Medium=FP_Eng_Topstories_6738831">-->
                        <a href="https://www.firstpost.com/india/armed-forces-welcome-rajnath-singh-as-defence-minister-experience-from-ccs-internal-security-likely-to-aid-him-in-new-job-6738831.html">
                            <img alt="Armed forces welcome Rajnath Singh as defence minister; experience from CCS, internal security likely to aid him in new job" title="Armed forces welcome Rajnath Singh as defence minister; experience from CCS, internal security likely to aid him in new job" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2018/10/rajnath-singh-News18-380-150x150.jpg" />
                            <p>Armed forces welcome Rajnath Singh as defence minister; experience from CCS, internal security likely to aid him in new job</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/world/virginia-beach-shooting-at-least-12-dead-after-gunman-opens-indiscriminate-fire-at-municipal-centre-building-attacker-killed-in-police-fire-6738461.html?FP_Source=FP_Eng_DT_TS_Wgt_6740881&FP_Medium=FP_Eng_Topstories_6738461">-->
                        <a href="https://www.firstpost.com/world/virginia-beach-shooting-at-least-12-dead-after-gunman-opens-indiscriminate-fire-at-municipal-centre-building-attacker-killed-in-police-fire-6738461.html">
                            <img class="fp-lazy" alt="Virginia Beach shooting: At least 12 dead after gunman opens indiscriminate fire at municipal centre building; attacker killed in police fire" title="Virginia Beach shooting: At least 12 dead after gunman opens indiscriminate fire at municipal centre building; attacker killed in police fire" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2019/06/AP-virginia-shooting-150x150.jpeg" />
                            <p>Virginia Beach shooting: At least 12 dead after gunman opens indiscriminate fire at municipal centre building; attacker killed in police fire</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/business/economy-in-a-pickle-nirmala-sitharaman-faces-a-daunting-task-of-lifting-a-faltering-economy-addressing-unemployment-6738761.html?FP_Source=FP_Eng_DT_TS_Wgt_6740881&FP_Medium=FP_Eng_Topstories_6738761">-->
                        <a href="https://www.firstpost.com/business/economy-in-a-pickle-nirmala-sitharaman-faces-a-daunting-task-of-lifting-a-faltering-economy-addressing-unemployment-6738761.html">
                            <img class="fp-lazy" alt="Economy in a pickle: Nirmala Sitharaman faces a daunting task of lifting a faltering economy, addressing unemployment" title="Economy in a pickle: Nirmala Sitharaman faces a daunting task of lifting a faltering economy, addressing unemployment" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2019/06/nirmala-sitharaman_380-150x150.jpg" />
                            <p>Economy in a pickle: Nirmala Sitharaman faces a daunting task of lifting a faltering economy, addressing unemployment</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/sports/champions-league-pride-at-stake-for-liverpool-as-club-seeks-european-glory-under-manager-jurgen-klopp-6739351.html?FP_Source=FP_Eng_DT_TS_Wgt_6740881&FP_Medium=FP_Eng_Topstories_6739351">-->
                        <a href="https://www.firstpost.com/sports/champions-league-pride-at-stake-for-liverpool-as-club-seeks-european-glory-under-manager-jurgen-klopp-6739351.html">
                            <img class="fp-lazy" alt="Champions League: Pride at stake for Liverpool as club seeks European glory under manager Jurgen Klopp" title="Champions League: Pride at stake for Liverpool as club seeks European glory under manager Jurgen Klopp" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2019/05/Liverpool-Barca-win--150x150.jpg" />
                            <p>Champions League: Pride at stake for Liverpool as club seeks European glory under manager Jurgen Klopp</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/long-reads/pakistans-pangolins-imperiled-as-illegal-wildlife-trade-with-china-flourishes-6721511.html?FP_Source=FP_Eng_DT_TS_Wgt_6740881&FP_Medium=FP_Eng_Topstories_6721511">-->
                        <a href="https://www.firstpost.com/long-reads/pakistans-pangolins-imperiled-as-illegal-wildlife-trade-with-china-flourishes-6721511.html">
                            <img class="fp-lazy" alt="Pakistan's pangolins imperiled as illegal wildlife trade with China flourishes" title="Pakistan's pangolins imperiled as illegal wildlife trade with China flourishes" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/large_file_plugin/2019/05/1559222828_pangolin-title-150x150.jpg" />
                            <p>Pakistan's pangolins imperiled as illegal wildlife trade with China flourishes</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/living/lessons-from-reading-richie-rich-comics-in-a-plush-penthouse-as-a-resident-of-a-soft-socialist-country-6726441.html?FP_Source=FP_Eng_DT_TS_Wgt_6740881&FP_Medium=FP_Eng_Topstories_6726441">-->
                        <a href="https://www.firstpost.com/living/lessons-from-reading-richie-rich-comics-in-a-plush-penthouse-as-a-resident-of-a-soft-socialist-country-6726441.html">
                            <img class="fp-lazy" alt="Lessons from reading Richie Rich comics in a plush penthouse (as a resident of a soft-socialist country)" title="Lessons from reading Richie Rich comics in a plush penthouse (as a resident of a soft-socialist country)" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/scalex16x9/2019/05/richierich380-150x150.jpg" />
                            <p>Lessons from reading Richie Rich comics in a plush penthouse (as a resident of a soft-socialist country)</p>
                        </a>
                    </li>
                                        
                </ul>
            </div>
            <div id="hindi_6740881" class="tab-pane fade">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <!--<a href="?FP_Source=FP_Hi_DT_TS_Wgt_6740881&FP_Medium=FP_Hi_Topstories_">-->
                        <a href="">
                            <img class="fp-lazy"  alt="" title="" src="" />
                            <p></p>
                        </a>
                    </li>
                    
                </ul>
            </div>
        </div>
    </div>
</div>

<br/>

<!--<br/>-->
<section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_250">
            <span class="add_txt">Advertisement</span>
            <div class="ad-block-two">
                <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2') });
                            }
                        </script></div>
            </div>
        </div>
    </div>
</section>
<br/>
 <!-- whatsap icon -->
<div class="text-center ad-block-across whatsapp-icon">
<a href="https://www.firstpost.com/whatsapp-fp.html" target="_new">
  <img src="https://images.firstpost.com/wp-content/uploads/whatsapp_firstpost.png" alt="fp-mobile" border="0">
</a>    
</div>
<br/>
<div class="ad-300x250">
    
</div>
<br/>
<div class="panel panel-score-widget"><a href="https://www.firstpost.com/firstcricket/cricket-live-score/" style="text-decoration:none;"><h3 class="panel-title text-center">Cricket Scores</h3></a><div class="panel-body"><div class="tabs"><ul><li class="active"><a data-toggle="tab" href="#current-recent_6740881">Current & Recent</a></li><li><a data-toggle="tab" href="#upcoming_6740881">Upcoming</a></li></ul></div><div class="tab-content"><div id="current-recent_6740881" class="tab-pane fade in active"><div class="match-list"><ul><li><p>ICC Cricket World Cup, 2019</p><p>AFG Vs AUS</p><p> <a href="https://www.firstpost.com/firstcricket/sports-news/afghanistan-vs-australia-live-score-icc-cricket-world-cup-2019-match-finch-warner-stitch-fifty-opening-stand-6733591.html">Live Now</a></p></li><li><p>T20 Mumbai, 2019</p><p>SS Vs NMP</p><p> <a href="/firstcricket/cricket-live-score/sobo-supersonics-vs-north-mumbai-panthers-t20-live-cricket-score-full/3218/190674.html">North Mumbai Panthers beat SoBo SuperSonics by 12 runs</a></p></li><li><p>T20 Mumbai, 2019</p><p>SS Vs ATM</p><p> <a href="/firstcricket/cricket-live-score/sobo-supersonics-vs-aakash-tigers-mws-t20-live-cricket-score-full/3218/190673.html">SoBo SuperSonics beat Aakash Tigers MWS by 26 runs</a></p></li><li><p>T20 Mumbai, 2019</p><p>NMP Vs AA</p><p> <a href="/firstcricket/cricket-live-score/north-mumbai-panthers-vs-arcs-andheri-t20-live-cricket-score-full/3218/190672.html">North Mumbai Panthers beat ARCS Andheri by 2 wickets</a></p></li><li><p>T20 Mumbai, 2019</p><p>ATM Vs SPL</p><p> <a href="/firstcricket/cricket-live-score/aakash-tigers-mws-vs-shivaji-park-lions-t20-live-cricket-score-full/3218/190671.html">Aakash Tigers MWS beat Shivaji Park Lions by 7 wickets</a></p></li><li><p>Jersey Women tour of Guernsey, 2019</p><p>GGYW Vs JERW</p><p> <a href="/firstcricket/cricket-live-score/guernsey-women-vs-jersey-women-t20-live-cricket-score-full/3301/190896.html">Guernsey Women beat Jersey Women by 7 wickets</a></p></li><li><p>West Indies Women in Ireland, 3 T20I Series, 2019</p><p>IREW Vs WIW</p><p> <a href="/firstcricket/cricket-live-score/ireland-women-vs-west-indies-women-t20-live-cricket-score-full/3219/189989.html">West Indies Women beat Ireland Women by 72 runs</a></p></li><li><p>West Indies Women in Ireland, 3 T20I Series, 2019</p><p>IREW Vs WIW</p><p> <a href="/firstcricket/cricket-live-score/ireland-women-vs-west-indies-women-t20-live-cricket-score-full/3219/189988.html">West Indies Women beat Ireland Women by 45 runs</a></p></li><li><p>West Indies Women in Ireland, 3 T20I Series, 2019</p><p>IREW Vs WIW</p><p> <a href="/firstcricket/cricket-live-score/ireland-women-vs-west-indies-women-t20-live-cricket-score-full/3219/189987.html">West Indies Women beat Ireland Women by 64 runs</a></p></li><li><p>Jersey in Guernsey, 3 T20I Series, 2019</p><p>GGY Vs JER</p><p> <a href="/firstcricket/cricket-live-score/guernsey-vs-jersey-t20-live-cricket-score-full/3299/190859.html">Jersey beat Guernsey by 76 runs</a></p></li><li><p>Jersey in Guernsey, 3 T20I Series, 2019</p><p>GGY Vs JER</p><p> <a href="/firstcricket/cricket-live-score/guernsey-vs-jersey-t20-live-cricket-score-full/3299/190858.html">Jersey beat Guernsey by 41 runs</a></p></li><li><p>ICC Cricket World Cup, 2019</p><p>NZ Vs SL</p><p> <a href="https://www.firstpost.com/firstcricket/sports-news/highlights-new-zealand-vs-sri-lanka-icc-cricket-world-cup-2019-match-full-cricket-score-guptill-munro-lead-kiwis-to-10-wicket-win-6733401.html">New Zealand beat Sri Lanka by 10 wickets</a></p></li><li><p>ICC Cricket World Cup, 2019</p><p>WI Vs PAK</p><p> <a href="https://www.firstpost.com/firstcricket/sports-news/highlights-west-indies-vs-pakistan-icc-cricket-world-cup-2019-match-full-cricket-score-windies-thump-sarfaraz-ahmed-and-co-by-7-wickets-6725411.html">West Indies beat Pakistan by 7 wickets</a></p></li></ul></div></div><div id="upcoming_6740881"  class="tab-pane fade"><div class="match-list"><ul><li><p><a href="/firstcricket/cricket-live-score/south-africa-vs-bangladesh-odi-live-cricket-score-full/2995/186681.html">ICC Cricket World Cup, 2019</a></p><p>SA vs BAN - Jun 2nd, 2019, 03:00 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/england-vs-pakistan-odi-live-cricket-score-full/2995/186682.html">ICC Cricket World Cup, 2019</a></p><p>ENG vs PAK - Jun 3rd, 2019, 03:00 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/afghanistan-vs-sri-lanka-odi-live-cricket-score-full/2995/186683.html">ICC Cricket World Cup, 2019</a></p><p>AFG vs SL - Jun 4th, 2019, 03:00 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/england-women-vs-west-indies-women-odi-live-cricket-score-full/3144/188866.html">West Indies Women in England, 3 ODI Series, 2019</a></p><p>ENGW vs WIW - Jun 6th, 2019, 06:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/england-women-vs-west-indies-women-odi-live-cricket-score-full/3144/188870.html">West Indies Women in England, 3 ODI Series, 2019</a></p><p>ENGW vs WIW - Jun 9th, 2019, 03:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/england-women-vs-west-indies-women-odi-live-cricket-score-full/3144/188872.html">West Indies Women in England, 3 ODI Series, 2019</a></p><p>ENGW vs WIW - Jun 13th, 2019, 06:30 PM IST</p></li></ul></div></div></div></div></div>
<!-- Ads Display Widget Start -->
<!-- Ads Display Widget End -->
<!--side-content-->
<div class="ad-300x250">
    <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_4'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_4';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_4') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_4') });
                            }
                        </script></div>
</div>
   
<div class="ad-block-three">
    
</div>            
<!-- <section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_250">
            <span class="add_txt">Advertisement</span>
            <div class="ad-block-USUK">
                
            </div>
        </div>
    </div>
</section>-->
				
            </div><!-- RHS Sidebar-->
           
<!--            <div id='div-gpt-ad-1501232183174-0'>
                <script>
                    var width = window.innerWidth || document.documentElement.clientWidth;
                    if(width >= 768) {
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
                    }
                </script>
            </div>-->

        </div><!--.container-->
        
                                
<div id="aid_6740771"></div>
<div id="aid_6740761"></div>
<div id="aid_6740751"></div>
<div id="aid_6740651"></div>

<nav id="myScrollspy" class="articlesStripWrap">
    <ul class="nav articlesStrip">
                                        <li class="active loaded" data-id="aid_6740881" data-index="0" data-url="https://www.firstpost.com/sports/champions-league-bayern-munich-ceo-karl-heinz-rummenigge-slams-proposals-to-reform-tournament-into-three-tiered-system-6740881.html" data-title="Champions League: Bayern Munich CEO Karl-Heinz Rummenigge slams proposals to reform tournament into three-tiered system" data-adCount="0"><a href="#aid_6740881" title="Champions League: Bayern Munich CEO Karl-Heinz Rummenigge slams proposals to reform tournament into three-tiered system"><span class="index">1</span><span class="title">Champions League: Bayern Munich CEO Karl-Heinz Rummenigge slams proposals to reform tournament into three-tiered system</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_6740771" data-index="1" data-url="https://www.firstpost.com/sports/youll-never-eat-alone-liverpool-inspired-egyptian-food-cart-owners-back-mohamed-salah-and-co-in-champions-league-final-6740771.html" data-title="'You'll never eat alone' — Liverpool inspired Egyptian food cart owners back Mohamed Salah and Co in Champions League final" data-adCount="1"><a href="#aid_6740771" title="'You'll never eat alone' — Liverpool inspired Egyptian food cart owners back Mohamed Salah and Co in Champions League final"><span class="index">2</span><span class="title">'You'll never eat alone' — Liverpool inspired Egyptian food cart owners back Mohamed Salah and Co in Champions League final</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_6740761" data-index="2" data-url="https://www.firstpost.com/sports/uefa-champions-league-final-2019-live-streaming-when-and-where-to-watch-liverpool-vs-tottenham-football-match-score-online-6740761.html" data-title="UEFA champions league final 2019 LIVE Streaming: When and where to watch Liverpool Vs Tottenham Football Match Score Online" data-adCount="2"><a href="#aid_6740761" title="UEFA champions league final 2019 LIVE Streaming: When and where to watch Liverpool Vs Tottenham Football Match Score Online"><span class="index">3</span><span class="title">UEFA champions league final 2019 LIVE Streaming: When and where to watch Liverpool Vs Tottenham Football Match Score Online</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_6740751" data-index="3" data-url="https://www.firstpost.com/sports/sunil-chhetri-says-he-wants-quick-answer-on-upcoming-seasons-domestic-calendar-confusion-6740751.html" data-title="Sunil Chhetri says he wants quick answer on upcoming season's domestic calendar confusion" data-adCount="3"><a href="#aid_6740751" title="Sunil Chhetri says he wants quick answer on upcoming season's domestic calendar confusion"><span class="index">4</span><span class="title">Sunil Chhetri says he wants quick answer on upcoming season's domestic calendar confusion</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_6740651" data-index="4" data-url="https://www.firstpost.com/sports/french-open-2019-indian-veteran-leander-paes-feels-blessed-to-have-long-career-says-hard-work-reason-for-longevity-6740651.html" data-title="French Open 2019: Indian veteran Leander Paes feels 'blessed' to have long career; says hard work reason for longevity" data-adCount="4"><a href="#aid_6740651" title="French Open 2019: Indian veteran Leander Paes feels 'blessed' to have long career; says hard work reason for longevity"><span class="index">5</span><span class="title">French Open 2019: Indian veteran Leander Paes feels 'blessed' to have long career; says hard work reason for longevity</span></a>
            <div class='bar-long'></div>
        </li>
        
    </ul>
    <button id="stripToggle">More</button>
</nav>
<script>
    var post_id = '6740881';
    var mainFlip = 'FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90';
</script>

<style>

    .post-break{
        padding: 0px;
        border-top: 10px solid #bbb;
    }
    .show-next{
        content: "Next Story";
        background: #bbb;
        padding: 3px 35px;
        color: white;
        display: inline-block;
        font-size: 12px;
        letter-spacing: 1.3px;
        border-bottom-left-radius: 5px;
        border-bottom-right-radius: 5px;
        position: relative;
    }

    .show-next::before{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        left: -9px;
        top: 0;
        transform: skewX(35deg);
        border-bottom-left-radius: 5px;
    }
    .show-next::after{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        right: -9px;
        top: 0;
        transform: skewX(-35deg);
        border-bottom-right-radius: 5px;
    }
    .show-next svg{
        width: 10px;
        height: 10px;
        display: block;
        margin: -2px auto;
        padding-bottom: 1px;
    }

    #myScrollspy{
        display: none;
    }
    #myScrollspy li {
        width: 20%;
    }
    @media screen and (max-width: 800px){
        #myScrollspy{
            display: none !important;
        }
        #myScrollspy li {
            width: 100%;
        }
    }
    .articlesStripWrap .articlesStrip li {
        position: relative;
    }
    .articlesStripWrap .articlesStrip li a,
    .articlesStripWrap .articlesStrip li.loaded a {
        position: relative;
        background: transparent;
        z-index: 2;
    }
    .articlesStripWrap .articlesStrip li .bar-long {
        /*display: none;*/
        position: absolute;
        top: 0;
        left: 0;
        height: 100%;
        opacity: 0.2;
        background: #900;
        transition: 0s ease all;
        z-index: 1;
    }
    .articlesStripWrap .articlesStrip li.active .bar-long {
        display: block;
    }
    ._teraMainAdContainer {
        transition: 0.6s ease all;
    }
</style>

<script type="application/javascript">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</script>



<script>


</script>
                                

    </div><!--.contentMain-->
</div><!--.content-->
 




<script type="text/javascript">

    function FPgetcookie(cookiename) {
        var cookiestring=document.cookie;
        var i=0;
        var index1=cookiestring.indexOf(cookiename);
        if (index1==-1 || cookiename=="") return "";
        var index2=cookiestring.indexOf(';',index1);
        if (index2==-1) index2=cookiestring.length;
        return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
    }


    try{
        if(FPgetcookie('mc_fp_popunder_v2')=='') {
            var js = document.createElement("script");
            js.type = "text/javascript";
            js.src = "https://images.firstpost.com/promo/js/mcfp-popunder.js?v=20160725";
            document.body.appendChild(js);
        }
    }catch(e){
    }
</script>





<!--<script src="//a.teads.tv/page/26003/tag" async="true"></script>-->



<script type="text/javascript">
    dfp_floating_banner_ad_new('FirstPost/Firstpost_Flying/Firstpost_Flying_300x250');
    function FPsetcookie(c_name,value,expiredays){

        var exdate=new Date();

        exdate.setDate(exdate.getDate()+expiredays);

        document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +

                ((expiredays==null) ? "" : ";expires="+exdate.toGMTString());

    }
    function dfp_floating_banner_ad_new(dfp_ad) {
            FPAdJ = jQuery;
            if ( navigator.appName.indexOf("Microsoft")==-1 ){
                FP_FloatingAd_300x250 = FPgetcookieForDFP('FP_FloatingAd_300x250_tech');
                if ( typeof FP_FloatingAd_300x250 == "undefined" || FP_FloatingAd_300x250 == '' ){
                    FPsetcookie('FP_FloatingAd_300x250_tech',1,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }else if(FP_FloatingAd_300x250 <= '5'){
                    var val=parseInt(FP_FloatingAd_300x250)+1
                    FPsetcookie('FP_FloatingAd_300x250_tech',val,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }
            }
			
        }
        
        $(window).load(function() { 
            var floatingClosed = false;
            var floatingShown = false;
                $(document).scroll(function() {
                    if(!floatingClosed){
                        
                        var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
                        var wtop1 = $(window).scrollTop();
                        
                        if(!floatingShown){
                            if ($(window).scrollTop() > 100) {
                                $('.fixBtm').animate({ 
                                    bottom:0, 
                                    left:0 
                                },2000);
                                floatingShown = true;
                            };
                        };
                        
                        if (wtop1 >= (pos_high1-700)){
                            if($('.fixBtm').is(':visible')){
                                $('.fixBtm').hide();
                            };
                        }
                        else{
                            if(!($('.fixBtm').is(':visible'))){
                                $('.fixBtm').show();
                            };
                        }
                        
                        
                    };
                }); 
                $('.cls').click(function() {
                    floatingClosed = true;
                    $('.fixBtm').hide(); 
                }); 
            });
</script>


<!-- Premium content JS Start-->

<script>
    var isPremium = $("#premiumContent").val();    
    if(isPremium == "yes"){  

     var cookcount = 0;     
     var count = 0;     
     var isUserLogin = "1";
     
     if(isUserLogin == 0){
        
        $(".article-body").addClass("hideCont");
        $(".premiumDivMain").show();
     }          
        var prePostID = "6740881";        
        cookcount = Cookies.get('premiumCount');
        preArtID = Cookies.get('premiumArtCount');        
        if(cookcount === NaN ||cookcount === undefined){
            cookcount = 0;
        }
        var re = new RegExp(prePostID,"gi");        
        if(preArtID != undefined){
        count = (preArtID.match(re) || []).length;   
        }        
        if(count == 0)
            { 
                cookcount = Number(cookcount)+1;
                if(preArtID === NaN ||preArtID === undefined){
                preArtID = prePostID;
                Cookies.set('premiumArtCount', preArtID,{ expires: 30 },{ domain: 'firstpost.com' });         
                }else{
                    preArtID = preArtID+","+prePostID;
                    Cookies.set('premiumArtCount', preArtID,{ expires: 30 },{ domain: 'firstpost.com' });         
                }        
            }
            if(cookcount <= 5)
            {                
             var remainCount = 5 - Number(cookcount);
                setTimeout(function(){ $(".story-current-number").text(remainCount); $("#pre-footer-wrapper").show(); }, 2000);
            }
        Cookies.set('premiumCount', cookcount,{ expires: 30 },{ domain: 'firstpost.com' });         
        var userToken = Cookies.get('__token__');        
            if(userToken != undefined){
                checkUser();
                setTimeout(function(){ $("#pre-footer-wrapper").hide(); }, 2000);                
            }else{
                $("#pre-footer-wrapper").show();
            }
    }

    function checkUser(){
    var url = "/controllers/login.php"    
     $.ajax({
            type: "POST",
            url: url,
            /*dataType: 'jsonp',*/
            data: userToken, // serializes the form's elements.
            beforeSend: function () {
               console.log("Before Send");
            },
            success: function (result) {
                
            },
            complete: function(data){                
                console.log(data.responseText);
                if(data.responseText == '"fail"')
                {     
                    signOut();           
                    $("#isUserValid").val("invalid");
                    $(".article-full-content").addClass("hideCont");
                    $(".premiumDivMain").show();
                }
                else{
                    $("#loginUser").val("1");
                    $(".premiumDivMain").hide();
                    $(".article-full-content").removeClass("hideCont");
                }
            }
        });
    }   
</script>

<!-- Premium content JS END -->
<script>

    $(document).ready(function(){
        var id = 'aid_'+$("#main").data('article-id');
        $(document).scroll(function() {
            var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
            var wtop1 = $(document).scrollTop();
            if (wtop1 >= (pos_high1-700)){
                $('.fixBtm').hide();
            }
            else{
                $('.fixBtm').show();
            }
        });

    });
    $(window).load(function(){
        // activateOutbrain('6740881');
    });
    document.write("<s"+"cript type='text/javas"+"cript'> $(document).ready(function() { $('.cls').click(function() {   $('.fixBtm').html(''); }); });</s"+"cript>");
    function OpenSharePopup(sUrl, siteName){
        if (siteName == 'linkedin'){
            var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;
        }else if (siteName == 'facebook'){
            var sSiteUrl = "http://www.facebook.com/sharer.php?"+sUrl;
        }else if(siteName == 'google'){
            var sSiteUrl = "https://plus.google.com/share?url="+sUrl;
        }
        window.open(sSiteUrl, "twitter","menubar=0,resizable=1,width=600,height=300");
    }

    function twitterShare(url, headline){
        window.open("https://twitter.com/share?text="+headline+"&counturl="+url+"&url="+url+"", "twitter","menubar=0,resizable=1,width=550,height=300");
    }

</script>
<script type="text/javascript">
    var hash = '';
    $(document).ready(function(){
        if ($(".refresh-live-blog").length > 0 ) {
            hash = window.location.hash;
            hash = hash.replace("#",".");
            if(hash != "") {

                $('html, body').animate({
                    scrollTop: $(hash).offset().top - 100
                }, 1000);
            }


        }
    });

$(window).load(function(){
    var partHtml = $(".ibox1").html();    
    if(partHtml == "")
    {     
        $(".alsofour").show();
        $(".ibox1").hide();
    }    
});

</script>

<script>
    /*$(document).ready(function () {  
        var sanofi = "-";
        console.log("sanofi is outside : "+(sanofi.length));
        if(sanofi !=='-'){
            console.log("sanofi is"+(sanofi));
            ga('send', 'event', 'InfluenzaChotaBheem', 'utm source+utm medium', sanofi);
        }
    });*/
    </script>

<!-- Start: Addng Ads -->
<!--<div id='div-gpt-ad-1501232183174-0'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
        }
    </script>
</div>-->




<script>
  
    /*function activateOutbrain(id){
        var url      = window.location.href;
        if (window.location.hostname == "staging.firstpost.com" || window.location.hostname == "firstpost.staging" || window.location.hostname == "fpssl.live") {
            url = url.replace(window.location.hostname,"www.firstpost.com");
        }
        if (!navigator.userAgent.match(/Android/i) &&
                !navigator.userAgent.match(/webOS/i) &&
                !navigator.userAgent.match(/iPhone/i) &&
                !navigator.userAgent.match(/iPod/i) &&
                !navigator.userAgent.match(/iPad/i) &&
                !navigator.userAgent.match(/Blackberry/i)) {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="AR_1" data-ob-template="firstpostcom"></div>');
        } else {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="MB_1" data-ob-template="firstpostcom""></div>');
        }

       


        //colombia.clearData();
    }*/
    
    //Pageview session
    var countPageView = 0;
        setInterval(function(){
                countPageView = countPageView+5;
                pageview(countPageView);
    }, 5000);
    function pageview(countPageView){
           id = 6740881;
//            alert("inside function "+countPageView);
           ga('send', 'event', 'Pageview', 'User Session '+countPageView+' seconds', 'Page_Id_'+id,{
               nonInteraction: true
           });
    };
    
    </script>
<!-- Footer --><div class="ad-300x250 text-center interclass"><script type="text/javascript">interstitial_ad();function FPsetcookie(c_name,value,expiredays){var exdate=new Date();exdate.setDate(exdate.getDate()+expiredays);document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +((expiredays==null) ? "" : ";expires="+exdate.toGMTString());}function FPgetcookie(cookiename) {var cookiestring=document.cookie;var cookieArry = cookiestring.split(";");var index1=cookieArry.indexOf(" interstitial=1");return index1;}function interstitial_ad() {var width = window.innerWidth || document.documentElement.clientWidth;var interstitial_adv = "";interstitial_adv = FPgetcookie("interstitial");if (interstitial_adv > 0){var adKey = "";if(width <= 768) {$(".interclass").attr("id",adKey);googletag.cmd.push(function() { googletag.display(adKey); });}}else{FPsetcookie('interstitial',1,7);}}</script></div><div class="ad-300x250 text-center floating-bottom"><div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div></div>
<style type="text/css">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</style>
<footer id="footer"><div class="container"><a id="site-index-button" aria-expanded="false" aria-controls="site-index">Site Index</a></div><div class="container container-border" id="site-index"><div class="row" style="display: flex;margin-top: 20px;"><div class="col-md-10 col-sm-10" style="display: inline-block;"><div class="inline vat"><ul class="list simple"><li><a href="/" alt="Firstpost" title="Firstpost"><img src="https://static.firstpost.com/assets/images/fp-logo-footer.png" class="footer-logo" alt="Firstpost" title="Firstpost"></a></li><li><a href="http://hindi.firstpost.com/" target="_blank">हिंदी फर्स्टपोस्ट</a></li><li><a href="https://www.firstpost.com/about-firstpost">About Firstpost</a></li><!-- <li><a href="#">Newsletter</a></li> --><li><a href="https://www.firstpost.com/rss">RSS</a></li><li><a href="http://twitter.com/firstpost" rel="nofollow" target="_blank">Twitter</a></li><li><a href="http://www.facebook.com/pages/Firstpost/165818073477856" rel="nofollow" target="_blank">Facebook</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Sections</li><li><a href="https://www.firstpost.com/">Front Page</a></li><li><a href="https://www.firstpost.com/category/politics" title="">Politics</a></li><li><a href="https://www.firstpost.com/category/sports" title="">Sports</a></li><li><a href="https://www.firstpost.com/category/india" title="">India</a></li><li><a href="https://www.firstpost.com/category/world" title="">World</a></li><li><a href="https://www.firstpost.com/category/business" title="">Business</a></li><li><a href="https://www.firstpost.com/category/living" title="">Life</a></li><li><a href="https://www.firstpost.com/category/entertainment" title="">Entertainment News</a></li><li><a href="https://www.firstpost.com/firstcricket" title="">Cricket</a></li><li><a href="https://www.firstpost.com/tech" title="">Tech</a></li><li><a href="https://www.firstpost.com/category/photos" title="">Photos</a></li><li><a href="https://www.firstpost.com/category/videos" title="">Videos</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Plus</li><li><a title="Cricket" href="/firstcricket/">Cricket</a></li><li><a title="IPL 2019" href="https://www.firstpost.com/firstcricket/series/ipl-2019.html">IPL 2019</a></li><li><a title="Lok sabha Elections 2019" href="https://www.firstpost.com/lok-sabha-elections-2019">Lok sabha Elections 2019</a></li><li><a alt="Assembly Elections 2019" title="Assembly Elections 2019" href="https://www.firstpost.com/assembly-elections-2019">Assembly Elections 2019</a></li><li><a title="Entertainment" href="https://www.firstpost.com/category/entertainment">Entertainment</a></li><!--<li><a alt="Union Budget 2019" title="Union Budget 2019" href="/budget-2019">Union Budget 2019</a></li><li><a alt="Union Budget 2019 Live TV" title="Union Budget 2019 Live TV" href="/budget-2019/live-tv">Union Budget 2019 Live TV</a></li>--><!--<li><a alt="Indian Super League 2018" title="Indian Super League 2018" href="/isl-2018/">Indian Super League 2018</a></li>--><li><a title="CRICKET LIVE SCORE" href="https://www.firstpost.com/firstcricket/cricket-live-score">Cricket Live Score</a></li><!--<li><a alt="Telangana Assembly Election 2018" title="Telangana Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/telangana">Telangana Assembly election 2018</a></li><li><a alt="Madhya pradesh Assembly Election 2018" title="Madhya Pradesh Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/madhya-pradesh">Madhya Pradesh Assembly election 2018</a></li><li><a alt="rajasthan Assembly Election 2018" title="Rajasthan Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/rajasthan">Rajasthan Assembly election 2018</a></li><li><a alt="chhattisgarh Assembly Election 2018" title="Chhattisgarh Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/chhattisgarh">Chhattisgarh Assembly election 2018</a></li><li><a alt="mizoram Assembly Election 2018" title="Mizoram Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/mizoram">Mizoram Assembly election 2018</a></li>--><!-- <li class="item"><a title="Budget 2018" href="/budget-2018/">Budget 2018</a></li><li class="item"><a title="Tax Calculator" href="/tax-calculator">Tax Calculator</a></li><li class="item"><a title="Budget 2018 Live TV" href="/budget-2018-live-tv/">Budget 2018 Live TV</a></li> --><!--<li><a href="https://www.firstpost.com/fifa-under-17-world-cup-2017/" alt="FIFA under 17 World Cup 2017" title="FIFA under 17 World Cup 2017">FIFA U17 WC</a></li>--><!-- <li><a title="Laureus 2017" href="/laureus/">Laureus World Sports Awards 2017</a></li> --><li><a href="https://www.firstpost.com/category/delhi">New Delhi</a></li><li><a href="https://www.firstpost.com/category/mumbai">Mumbai</a></li><li><a href="https://www.firstpost.com/category/photos">Photos</a></li><li><a href="https://www.firstpost.com/category/f-pedia">F. Pedia</a></li><li><a href="https://www.firstpost.com/videos/">Videos</a></li><li><a href="https://www.firstpost.com/category/exclusives">FP Exclusives</a></li><li><a href="https://www.firstpost.com/category/videos">Video Room</a></li><!-- <li><a href="https://www.firstpost.com/weather/">Weather</a></li> --></ul></div><!--div class="inline vat"><ul class="list simple"><li class="title">Network 18 sites</li><li><a href="http://www.in.com/" target="_blank">In.com</a></li><li><a href="http://www.moneycontrol.com/" target="_blank">Moneycontrol</a></li><li><a href="http://www.burrp.com/" target="_blank" rel="nofollow">Burrp</a></li><li><a href="https://www.topperlearning.com/" target="_blank">TopperLearning</a></li><li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li><li><a href="http://overdrive.in/" target="_blank">Overdrive</a></li><li><a href="http://www.ibnlokmat.tv/" target="_blank" rel="nofollow">IBN Live</a></li><li><a href="http://www.news18.com/" target="_blank">News18</a></li><li><a href="http://www.topperlearning.com/learn/sample-papers?ps1" target="_blank" rel="nofollow">Sample Papers Online</a></li><li><a href="https://www.firstpost.com/category/business/biztech">Business Technology News</a></li><li><a href="http://mtv.in.com/" target="_blank" rel="nofollow">MTV India</a></li><li><a href="http://www.homeshop18.com/"target="_blank" rel="nofollow">Online Shopping in India</a></li><li><a href="http://www.caprep18.com/" target="_blank">CAprep18</a></li><li><a href="https://www.firstpost.com/shows/">F. Shows</a></li><li><a href="https://www.firstpost.com/iifa-awards-2017">IIFA 2017</a></li> --><!--li><a href="http://www.topperlearning.com/franchisee" target="_blank" rel="nofollow">E-Learning Franchise Opportunity</a></li><li><a href="https://www.firstpost.com/gst-rate-list-india/" rel="nofollow">GST Rate List India</a></li>--><!--/ul></div--><div class="inline vat"><ul class="list simple"><li class="title">Tools</li><li><a href="http://feeds.feedburner.com/firstpost/xfJh" target="_blank">RSS Feeds</a></li></ul><ul class="list simple"><li class="title">Apps</li><li><a href="https://itunes.apple.com/in/app/firstpost/id445829858?mt=8" target="_blank">iOS</a></li><li><a href="https://play.google.com/store/apps/details?id=com.firstpost" target="_blank">Android</a></li></ul></div></div><div class="col-md-2 col-sm-2" style="display: inline-block;"><div class="footer-social-wrap"><div class="inline"><ul class="top-social"><li><a href="https://www.facebook.com/firstpostin" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 96.124 96.123" version="1.1" viewBox="0 0 96.124 96.123" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m72.089 0.02-12.465-0.02c-14.004 0-23.054 9.285-23.054 23.656v10.907h-12.533c-1.083 0-1.96 0.878-1.96 1.961v15.803c0 1.083 0.878 1.96 1.96 1.96h12.533v39.876c0 1.083 0.877 1.96 1.96 1.96h16.352c1.083 0 1.96-0.878 1.96-1.96v-39.876h14.654c1.083 0 1.96-0.877 1.96-1.96l6e-3 -15.803c0-0.52-0.207-1.018-0.574-1.386s-0.867-0.575-1.387-0.575h-14.659v-9.246c0-4.444 1.059-6.7 6.848-6.7l8.397-3e-3c1.082 0 1.959-0.878 1.959-1.96v-14.674c0-1.081-0.876-1.958-1.957-1.96z" fill="#D80027"/></svg></a></li><li><a href="https://twitter.com/firstpost" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 612 612" version="1.1" viewBox="0 0 612 612" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m612 116.26c-22.525 9.981-46.694 16.75-72.088 19.772 25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.55 56.217-125.55 125.51 0 9.828 1.109 19.427 3.251 28.606-104.33-5.24-196.84-55.223-258.75-131.17-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.48-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0 60.806 43.291 111.55 100.69 123.1-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-0.803-23.634-2.333 15.985 49.907 62.336 86.199 117.25 87.194-42.947 33.654-97.099 53.655-155.92 53.655-10.134 0-20.116-0.612-29.944-1.721 55.567 35.681 121.54 56.485 192.44 56.485 230.95 0 357.19-191.29 357.19-357.19l-0.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#D80027"/></svg></a></li><!-- <li><a href="https://plus.google.com/+Firstpost/posts" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 491.858 491.858" version="1.1" viewBox="0 0 491.86 491.86" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><g fill="#D80027"><path d="m377.47 224.96h-176.15v58.718h107.47c-16.032 51.048-63.714 88.077-120.06 88.077-69.492 0-125.82-56.335-125.82-125.82 0-69.492 56.333-125.82 125.82-125.82 34.994 0 66.645 14.289 89.452 37.346l42.622-46.328c-34.04-33.355-80.65-53.929-132.07-53.929-104.24-1e-3 -188.74 84.499-188.74 188.73s84.5 188.74 188.74 188.74c91.307 0 171.25-64.844 188.74-150.99v-58.718l-1e-3 -1e-3z"/><polygon points="491.86 224.86 455.83 224.86 455.83 188.83 424.94 188.83 424.94 224.86 388.91 224.86 388.91 255.74 424.94 255.74 424.94 291.77 455.83 291.77 455.83 255.74 491.86 255.74"/></g></svg></a></li> --><li><a href="https://www.instagram.com/firstpost/" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 512 512" version="1.1" viewBox="0 0 512 512" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="M352,0H160C71.648,0,0,71.648,0,160v192c0,88.352,71.648,160,160,160h192c88.352,0,160-71.648,160-160V160    C512,71.648,440.352,0,352,0z M464,352c0,61.76-50.24,112-112,112H160c-61.76,0-112-50.24-112-112V160C48,98.24,98.24,48,160,48    h192c61.76,0,112,50.24,112,112V352z" fill="#D80027"/><path d="m256 128c-70.688 0-128 57.312-128 128s57.312 128 128 128 128-57.312 128-128-57.312-128-128-128zm0 208c-44.096 0-80-35.904-80-80 0-44.128 35.904-80 80-80s80 35.872 80 80c0 44.096-35.904 80-80 80z" fill="#D80027"/><circle cx="393.6" cy="118.4" r="17.056" fill="#D80027"/></svg></a></li><li><a href="https://www.youtube.com/user/Firstpostin " rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 461.001 461.001" version="1.1" viewBox="0 0 461 461" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m365.26 67.393h-269.51c-52.878 0-95.744 42.866-95.744 95.744v134.73c0 52.878 42.866 95.744 95.744 95.744h269.51c52.878 0 95.744-42.866 95.744-95.744v-134.73c0-52.878-42.866-95.744-95.744-95.744zm-64.751 169.66-126.06 60.123c-3.359 1.602-7.239-0.847-7.239-4.568v-124c0-3.774 3.982-6.22 7.348-4.514l126.06 63.881c3.748 1.899 3.683 7.274-0.109 9.082z" fill="#F61C0D"/></svg></a></li></ul></div><div class="inline"><a href="http://www.network18online.com/" id="logo18" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/eighteen-nw.png" alt="Network 18" title="Network 18" /></a></div></div></div></div></div><style>.footer-branding{ margin-bottom: 20px; padding: 0 0 10px; border-bottom: 1px solid #333; }#footer .footer-branding ul.list{ display: flex; margin: 0; justify-content: center; flex-wrap: wrap;}.footer-branding ul li a{ display: inline-block; margin: 0 10px; }</style><div class="container footer-branding"><ul class="list simple"><li class="title">Network 18 sites: </li><li><a href="http://www.moneycontrol.com/" target="_blank">Moneycontrol</a></li><li><a href="http://www.in.com/" target="_blank">In.com</a></li><li><a href="https://www.topperlearning.com/" target="_blank">TopperLearning</a></li><li><a href="http://overdrive.in/" target="_blank">Overdrive</a></li><li><a href="http://www.news18.com/" target="_blank">News18</a></li><li><a href="https://www.news18.com/cricketnext/" target="_blank">Cricketnext</a></li><li><a href="http://www.forbesindia.com/" target="_blank">Forbes India</a></li><li><a href="https://www.cnbctv18.com/" target="_blank">CNBC TV18</a></li></ul></div><div class="container end-links"><p class="inline">Copyright &copy; 2019. <a href="https://www.firstpost.com/" alt="Firstpost" title="Firstpost">Firstpost</a> - All Rights Reserved.</p><p class="inline"><a href="https://www.firstpost.com/terms-of-use">Terms of use</a><a href="https://www.firstpost.com/privacy">Privacy</a><a href="https://www.firstpost.com/cookie-policy">Cookie Policy</a></p></div><script type="text/javascript">
        $(document).on('click', '.shareicon' , function(e) {
        var social_code = 'twitter';
        var shareURL = $(this).attr('data-url');
        shareURL=encodeURI(shareURL);
        var shareTitle = $(this).attr('data-title');
        shareTitle=encodeURI(shareTitle);
        var siteName = $(this).attr('data-sitename');
        
        if (siteName == 'linkedin'){
                var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;
        }else if (siteName == 'facebook'){
                var sSiteUrl = 'http://www.facebook.com/sharer.php?u='+shareURL+'&t='+shareTitle;
                var social_code = 'sharer';
        }else if(siteName == 'google'){
                var sSiteUrl = "https://plus.google.com/share?url="+shareURL;
                social_code ='';
        }else if(siteName == 'twitter'){
                var sSiteUrl = "https://twitter.com/share?text="+shareTitle+"&counturl="+shareURL+"&url="+shareURL
        }else if(siteName == 'whatsapp'){
                var sSiteUrl = 'https://web.whatsapp.com/send?text='+shareTitle+'-'+shareURL
                social_code ='';
        }
            
        window.open(sSiteUrl, social_code ,"menubar=0,resizable=1,width=600,height=300");
        return false;
    });
    </script></footer></div><!--wrapper--><!-- jQuery --><script src="https://static.firstpost.com/assets/js/progressive-image.min.js?v=1.0"></script><!-- <link rel="stylesheet" type="text/css" href="https://www.firstpost.com/assets/fonts/external/fonts.css?v=2"> --><link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:400,700" rel="stylesheet dns-prefetch" type="text/css" ><!-- <link href="https://fonts.googleapis.com/css?family=Oswald:400,500,600,700" rel="stylesheet"> --><!-- <link rel="stylesheet" type="text/css" href="https://www.firstpost.com/assets/css/jquery.bxslider.min.css"><script type="text/javascript" src="https://static.firstpost.com/assets/js/jquery.bxslider.min.js"></script> --><!--<script type="text/javascript" async src="https://static.firstpost.com/assets/js/app.min.js?v=12.72"></script>--><!-- <script type="text/javascript" async src="https://static.firstpost.com/assets/js/app.js?v=12.74"></script> --><script type="text/javascript">
	//var Index = 2;

// window.setInterval(ChangeVisibleDiv, 2000);

/*function ChangeVisibleDiv()
{
	if(Index == 1){
	    if(width >= 768){
            $("#aw_desktop").hide();
        }else{
            $("#aw_mobile").hide();
        }
		$(".weather-widget-mobile").hide(); //display','none');
     	$(".air-quality").show(); //css('display','inline-block');
     	Index++;
	}else{
        if(width >= 768){
            $("#aw_desktop").show();
        }else{
            $("#aw_mobile").show();
        }
		$(".air-quality").hide();//css('display','none');
     	$(".weather-widget-mobile").show();//css('display','inline-block');
     	Index = 1;
	};
}*/
// ChangeVisibleDiv();
</script>	    <!--izooto Script-->
	    <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
	    <script async src="//cdn.izooto.com/scripts/00acb2139b7de30d5754c91bdabbe2d808c2e453.js"></script>
	    <!--izooto Script-->
       
<script type="text/javascript">
    var userDetails = Cookies.get('user-token');      
    if(userDetails){        
        $("#fpLoginUser").hide();
        $("#fpLoggedUser").show();
        var userArr = userDetails.split("-");
        var userName = userArr[1].split("_");                
        $("#loginUserName").html('<img src="https://i.ibb.co/z6nM35P/user.png" alt="user" border="0" >'+userName[0]);        
    }    
        /* <![CDATA[ */
        var google_conversion_id = 1043201315;
        var google_conversion_label = "vQUcCJHdmwMQo_q38QM";
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>

   

    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1043201315/?value=1.00&amp;currency_code=INR&amp;label=vQUcCJHdmwMQo_q38QM&amp;guid=ON&amp;script=0"/>
        </div>
    </noscript>
    <script type="text/javascript">

        $( "[name^='google_conversion_frame']" ).css('position','absolute');
        $( "[name^='google_conversion_frame']" ).css('height',0);

    </script>


    <!-- BetterCampaign Goal Tracker -->

    <!-- BetterCampaign Goal Tracker -->
   
   <!--MENU TOGGLE SCRIPT-->
  


	<!-- Start: Addng Ads --><!--<script async src='https://cdn.onthe.io/io.js/xmKBQHduOqzQ'></script> removed for IO--><!-- End: Addng Ads --><script type="text/javascript">
    var windowWidth = $(window).width();
    if(windowWidth < 640){
        $('.reviews-wrap .row').addClass('reviews-slider');
        $('.reviews-wrap .row div').removeClass('col-md-3 col-sm-6');
        $('.reviews-slider').bxSlider({
            minSlides: 1,
            maxSlides: 4,
            slideWidth: 300,
            slideMargin: 0,
            pager: false,
        });
    }

    /*// caragoke slider
    $('.caraoke-slider').bxSlider({
        mode: 'horizontal',
        pager:false,
    });

    // latest reviews
    $('.l-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 260,
        slideMargin: 10,
        pager: false,
    });

    $('.v-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 280,
        slideMargin: 10,
        pager: false,
    });*/

    // firstpost menu
    $('.fp-icon').mouseenter(function(){
        $(this).addClass('open');
    });
    $('.fp-menu').mouseleave(function(){
        $('.fp-icon').removeClass('open');
    });
</script></body></html>
