<!DOCTYPE html>
<html>
<head>
	    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true" />
    <title>West Bengal Assembly election 2021, Magrahat Paschim profile: TMC's Giasuddin Molla retains seat since 2011 - Politics News , Firstpost</title>
    <meta name="description" content="Magrahat Paschim is an Assembly/Vidhan Sabha constituency in the South 24 Parganas district of West Bengal" />
    
        <meta name="news_keywords" content="Arunachal Pradesh,Central Reserve Police Force (CRPF),Heavy rainfall,Indo Tibetan Border Police (ITBP),Landslide,National Disaster Response Force (NDRF),NewsTracker" />
        <meta name="Keywords" content="Arunachal Pradesh,Central Reserve Police Force (CRPF),Heavy rainfall,Indo Tibetan Border Police (ITBP),Landslide,National Disaster Response Force (NDRF),NewsTracker">
    
    
        <meta property="og:title" content="West Bengal Assembly election 2021, Magrahat Paschim profile: TMC's Giasuddin Molla retains seat since 2011 - Politics News , Firstpost" />
    
       <meta property="og:description" content="Magrahat Paschim is an Assembly/Vidhan Sabha constituency in the South 24 Parganas district of West Bengal"/>
    
    <meta property="og:locale" content="en_US" />
    <meta property="og:site_name" content="Firstpost" />
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1162386820478832" />
    <meta property="fb:admins" content="500851548" />
    <meta property="fb:pages" content="165818073477856" />
    
        <meta property="og:image" content="https://images.firstpost.com/wp-content/uploads/2020/10/voting_election-reuters-640.jpg"/> 
    
    <meta name="twitter:title" content="West Bengal Assembly election 2021, Magrahat Paschim profile: TMC's Giasuddin Molla retains seat since 2011 - Politics News , Firstpost"/>
    <meta name="twitter:description" content="Magrahat Paschim is an Assembly/Vidhan Sabha constituency in the South 24 Parganas district of West Bengal"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta property="twitter:account_id" content="4503599627804328" />
    
        <meta property="twitter:image:src" content="https://images.firstpost.com/wp-content/uploads/2020/10/voting_election-reuters-640.jpg" />
    
    <meta name="twitter:widgets:csp" content="on">
    <meta name="twitter:domain" content="Firstpost"/>
    <meta name="twitter:site" value="@firstpost">
    <meta name="twitter:url" content="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-magrahat-paschim-profile-tmcs-giasuddin-molla-retains-seat-since-2011-9376391.html">
    
    
        <link rel="canonical" href="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-magrahat-paschim-profile-tmcs-giasuddin-molla-retains-seat-since-2011-9376391.html"/>
    
     
    
    
        
        
    
    
    
    <meta property="og:url" content="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-magrahat-paschim-profile-tmcs-giasuddin-molla-retains-seat-since-2011-9376391.html" />
    <link rel="shortcut icon prefetch" href="https://www.firstpost.com/static/images/favicon.ico?v=6.56" />
    <link rel="icon prefetch" type="image/vnd.microsoft.icon" href="https://www.firstpost.com/static/images/favicon.ico?v=6.56"/>
    <link href="https://www.firstpost.com/static/images/favicon.ico?v=6.56" rel="shortcut icon prefetch" type="image/x-icon">
    <link href="https://www.firstpost.com/static/images/favicon.ico?v=6.56" rel="icon prefetch" type="image/x-icon"/>
    <link href="//b.scorecardresearch.com" rel="dns-prefetch"/>
    <link href="//b.scorecardresearch.com" rel="preconnect"/>
    <link href="https://securepubads.g.doubleclick.net" rel="dns-prefetch"/>
    <link href="https://securepubads.g.doubleclick.net" rel="preconnect"/>
    <link href="https://pubads.g.doubleclick.net" rel="dns-prefetch"/>
    <link href="https://pubads.g.doubleclick.net" rel="preconnect"/>
    <link href="https://www.google-analytics.com" rel="dns-prefetch"/>
    <link href="https://www.google-analytics.com" rel="preconnect"/>
    <link href="//www.googletagservices.com" rel="dns-prefetch"/>
    <link href="//www.googletagservices.com" rel="preconnect"/>
    <link href="//tpc.googlesyndication.com" rel="dns-prefetch"/>
    <link href="//tpc.googlesyndication.com" rel="preconnect"/>
    <link href="https://fonts.gstatic.com" rel="dns-prefetch"/>
    <link href="https://fonts.gstatic.com" rel="preconnect"/>
    <link href="//connect.facebook.net" rel="dns-prefetch" />
    <link href="//connect.facebook.net" rel="preconnect" />
    <link href="//static.xx.fbcdn.net" rel="dns-prefetch" />
    <link href="//static.xx.fbcdn.net" rel="preconnect" />
    <link rel="apple-touch-icon" href="https://www.firstpost.com/static/images/icons/apple-touch-icon.png">
    <link rel="manifest" href="https://www.firstpost.com/manifest.json">
    
    
    
            <!--- enter in first condition new = 9376391 -->
        
    
        <!--- enter in hasAmpHtml condition -->
        <link rel="amphtml" href="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-magrahat-paschim-profile-tmcs-giasuddin-molla-retains-seat-since-2011-9376391.html/amp"> 
    
     
    
    
                <meta property="article:tag" content="Assembly Election 2021" />
    
                <meta property="article:tag" content="Magrahat Paschim" />
    
                <meta property="article:tag" content="NewsTracker" />
    
                <meta property="article:tag" content="West Bengal Assembly Election 2021" />
    
        
        <meta property="article:section" content="Politics" />
        <meta property="article:published_time" content="2021-03-30T22:47:29+05:30" />
        <meta property="article:modified_time" content="2021-03-30T22:47:29+05:30" />
        <meta property="og:updated_time" content="2021-03-30T22:47:29+05:30" />
    
    
    <script type="text/javascript">


	function FPgetcookieForDFP(cookiename) {
		var cookiestring=document.cookie;
		var index1=cookiestring.indexOf(cookiename);
		if (index1==-1 || cookiename=='') return '';
		var index2=cookiestring.indexOf(';',index1);
		if (index2==-1) index2=cookiestring.length;
		return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
	}
	function setUserBehaviour()
	{
		var i, x, y, cl = document.cookie.split(";");
		var _w18userinfo_out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			if (x == "_w18userinfo") {
				_w18userinfo_out._w18userinfo = unescape(y);
				c = c + 1
			}
			if (c == 1) {
				break;
			}
		}
		if(c==1){
			var contact = JSON.parse(_w18userinfo_out._w18userinfo);
			for (var item in contact) {
				googletag.pubads().setTargeting(item,contact[item]);
			}
		}
	}
	// Wrapper API(OpwenWrap) for Pubmatic Start Here
	var PWT = {}; //Initialize Namespace
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	PWT.jsLoaded = function () { //PubMatic pwt.js on load callback is used to load GPT
		(function () {
			var gads = document.createElement('script');
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	};
	(function () {
		var purl = window.location.href;
		var url = '//ads.pubmatic.com/AdServer/js/pwt/113941/3204';
		var profileVersionId = '';
		if (purl.indexOf('pwtv=') > 0) {
			var regexp = /pwtv=(.*?)(&|$)/g;
			var matches = regexp.exec(purl);
			if (matches.length >= 2 && matches[1].length > 0) {
				profileVersionId = '/' + matches[1];
			}
		}
		var wtads = document.createElement('script');
		wtads.async = true;
		wtads.type = 'text/javascript';
		wtads.src = url + profileVersionId + '/pwt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(wtads, node);
	})();
</script>
<script type='text/javascript' id='dfp_slot_details'>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</script>

    

	<link rel="stylesheet" type="text/css" href="https://www.firstpost.com/static/css/article-fp.css?v=6.56">
	<!-- <script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/dm-ce.min.js"></script> -->
	<script type="text/javascript" src="https://www.firstpost.com/static/js/jquery-3.4.0.min.js"></script>


	<link rel="preconnect" href="https://xmlns.cricketnext.com">
	<link rel="dns-prefetch" href="https://xmlns.cricketnext.com">

	<script>
		const siteURL = 'https://www.firstpost.com/'
		const versionNo = '6.56'
		const src = `${siteURL}static/js/search.js?v=${versionNo}`

		const injectSearchScript = () => {
			let headID = document.getElementsByTagName("head")[0];         
			let newScript = document.createElement('script');
			newScript.type = 'text/javascript';
			newScript.src = src
			headID.appendChild(newScript);
		}

		// Inject script when user clicks
		const searchClickHandler = () => {
			injectSearchScript()
			searchBox()
		}
	</script>

	
		<script>
		  dataLayer = [{
		    'Author':'FP Research'
		  }];
		</script>	
	
	<script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MLJQLND');</script>
<!-- arjun code start -->
<script type="text/javascript">
    /*function _w18gcon(wg) {
	    var i, x, y, cl = document.cookie.split(";");
	    var out = {};
	    var c = 0;
	    for (i = 0; i < cl.length; i++) {
	        x = cl[i].substr(0, cl[i].indexOf("="));
	        y = cl[i].substr(cl[i].indexOf("=") + 1);
	        x = x.replace(/^\s+|\s+$/g, "");
	        if (x == "nnmc") {
	            out.nnmc = unescape(y);
	            c = c + 1
	        } else if (x == "_w18g") {
	            out._w18g = unescape(y);
	            c = c + 1
	        } else if (x == "_w18s") {
	            out._w18s = unescape(y);
	            c = c + 1
	        }

	        if (c == 3) {
	            return out
	        }
	    }
	    return out
	}*/

	//FUNCTION TO SEND PPID TO GOOGLE (PUT THIS FUNCTION ON TOP PART OF THE PAGE) 
	function _w18sub() {
	        var _w18userinfo_out = {};
	        if (typeof localStorage !== "undefined") {
	            if (localStorage.getItem("_w18userinfo") !== null) {
	                _w18userinfo_out = localStorage.getItem("_w18userinfo");
	                _w18userinfo_out = unescape(_w18userinfo_out);
	                var contact = JSON.parse(_w18userinfo_out);
	                console.log('_w18userinfo_out = ', contact);
	                for (var contactItem in contact) {
	                    //console.log("Key="+contactItem);
	                    //console.log(contact[contactItem]);
	                    if (contactItem == 'interest_channel' || contactItem == 'interest_bucket' || contactItem == 'logged_in' || contactItem == 'extra') {
	                        //console.log(contact[contactItem]);
	                        for (var contactItemVal in contact[contactItem]) {
	                            //console.log(contact[contactItem][contactItemVal]+"<<<<<<<<<<<>>>>>>>>>>>"+contactItemVal);
	                            googletag.pubads().setTargeting(contactItemVal, contact[contactItem][contactItemVal]);
	                        }
	                    } else if (contactItem == 'vernacular') {
	                        //console.log(contact[contactItem]);
	                        googletag.pubads().setTargeting(contactItem, contact[contactItem]);
	                    } else if (contactItem == 'interest_platform') {
	                        //console.log("interest_platform");
	                        //console.log(contact[contactItem]);
	                        for (var contactItemVal in contact[contactItem]) {
	                            //console.log("interest_platform");
	                            // console.log(contactItemVal);
	                            // console.log(contact[contactItem][contactItemVal]);
	                            googletag.pubads().setTargeting(contactItemVal, contact[contactItem][contactItemVal]);
	                            for (var platform_name in contact[contactItem][contactItemVal]) {
	                                //console.log(contact[contactItem][contactItemVal][platform_name]);
	                                //googletag.pubads().setTargeting( contactItemVal,contact[contactItem][contactItemVal][platform_name] );
	                            }
	                        }
	                    }
	                };
	            }
	        }
	        return false;
	    }
	    /* End <- Set User Behaviour */
	/*var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.cmd.push(function() {
	    var _w18_pp_uni_id = _w18gcon('_w18g');
	    //CHECK IF COOKIE EXISTS
	    if (_w18_pp_uni_id.hasOwnProperty('_w18g')) {
	        //COOKIE SET ALREADY    
	        _w18_pp_uni_id = _w18_pp_uni_id._w18g;
	        //googletag.pubads().enableSyncRendering();                    
	        googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
	    };
	}); 

	var _w18_uni_id = _w18gcon('_w18g');

	(function() {
	    window._w18hn = "FP";
	    window._w18_config = {
	        "microsite": "own",
	        "sections": "{/literal}{$gaMetaArr['catList']}{literal}",
	        "tags": "{/literal}{$gaMetaArr['tags']}{literal}",
	        "language": "english",
	        "autono": "{/literal}{$gaMetaArr['postId']}{literal}"
	    };
	    var w18 = document.createElement('script');
	    w18.type = 'text/javascript';
	    w18.async = true;
	    w18.src = 'https://s.in.com/common/script_catch.js';
	    var s = document.getElementsByTagName('script')[0];
	    s.parentNode.insertBefore(w18, s);
	})();*/
</script>
<!-- arjun code end -->
	<style type="text/css">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</style>
 

	<!-- Mailchimp script start -->
		<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5eea658f179c37d2555573fac/0084276cc5ca765622f51f8eb.js");</script>	  
	<!-- Mailchimp script end -->

</head>
<body>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJQLND"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="article-wrapper">		
		<div class="header-sticky">
			<header>
				<div class="header-wrap container">
					<div class="hamburger-menu">
						<div class="sidenav-menu-btn" onclick="openNav()">
							<span></span>
							<span></span>
							<span></span>
						</div>
					</div>
					<div class="logo">
						<a href="https://www.firstpost.com/"><img width="157" height="45" src="https://www.firstpost.com/static/images/fp-desk-logo.png"></a>
					</div>
					<div class="social-div">
                        <a href="https://www.facebook.com/firstpostin" rel="nofollow" target="_blank" title="">
                            <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
								<g id="" data-name="Group 1199" transform="translate(-290 -78)">
								  <rect id="" data-name="Rectangle 702" width="30" height="30" rx="15" transform="translate(290 78)" fill="#4968ab"/>
								  <path id="" data-name="Icon feather-facebook" d="M18,3H15.954a3.409,3.409,0,0,0-3.409,3.409V8.454H10.5v2.727h2.045v5.454h2.727V11.181h2.045L18,8.454H15.272V6.409a.682.682,0,0,1,.682-.682H18Z" transform="translate(290.563 83.333)" fill="#fff"/>
								</g>
							  </svg>
                        </a>
                        <a href="https://twitter.com/firstpost" rel="nofollow" target="_blank" title="">
                            <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
								<g id="" data-name="Group 1200" transform="translate(-296 -132)">
								  <rect id="" data-name="Rectangle 703" width="30" height="30" rx="15" transform="translate(296 132)" fill="#01b0ef"/>
								  <path id="" data-name="Icon feather-twitter" d="M15.839,4.491a7.1,7.1,0,0,1-2.047,1A2.92,2.92,0,0,0,8.67,7.444V8.1A6.948,6.948,0,0,1,2.8,5.143S.2,11.009,6.062,13.616A7.587,7.587,0,0,1,1.5,14.92c5.866,3.259,13.036,0,13.036-7.5a2.933,2.933,0,0,0-.052-.541A5.032,5.032,0,0,0,15.839,4.491Z" transform="translate(302.5 136.515)" fill="#fff"/>
								</g>
							  </svg>
                        </a>
                        <a href="https://www.instagram.com/firstpost/" rel="nofollow" target="_blank" title="">
                            <svg version="1.1" width="30" height="30" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"viewBox="0 0 75.8 74.9" enable-background="new 0 0 75.8 74.9" xml:space="preserve"><g id="XMLID_1346_"><radialGradient id="XMLID_2_" cx="0.5832" cy="73.0792" r="132.6155" gradientUnits="userSpaceOnUse"><stop  offset="0" style="stop-color:#F4EC55"/><stop  offset="0.2412" style="stop-color:#E48242"/><stop  offset="0.3463" style="stop-color:#D66863"/><stop  offset="0.4422" style="stop-color:#CD4F74"/><stop  offset="0.4888" style="stop-color:#C94379"/><stop  offset="1" style="stop-color:#3F56A6"/></radialGradient><path id="XMLID_1418_" fill="url(#XMLID_2_)" d="M38.2,72.8L38.2,72.8C18.4,72.8,2.4,56.8,2.4,37l0,0c0-19.8,16.1-35.9,35.9-35.9h0
								C58,1.1,74.1,17.2,74.1,37l0,0C74.1,56.8,58,72.8,38.2,72.8z"/><g id="XMLID_1347_"><path id="XMLID_1352_" fill="#FFFFFF" d="M38.2,20.9c5.3,0,5.9,0,7.9,0.1c1.9,0.1,3,0.4,3.7,0.7c0.9,0.4,1.6,0.8,2.3,1.5
								c0.7,0.7,1.1,1.3,1.5,2.3c0.3,0.7,0.6,1.7,0.7,3.7c0.1,2.1,0.1,2.7,0.1,7.9c0,5.3,0,5.9-0.1,7.9c-0.1,1.9-0.4,3-0.7,3.7
								c-0.4,0.9-0.8,1.6-1.5,2.3c-0.7,0.7-1.3,1.1-2.3,1.5c-0.7,0.3-1.7,0.6-3.7,0.7c-2.1,0.1-2.7,0.1-7.9,0.1c-5.3,0-5.9,0-7.9-0.1
								c-1.9-0.1-3-0.4-3.7-0.7c-0.9-0.4-1.6-0.8-2.3-1.5c-0.7-0.7-1.1-1.3-1.5-2.3c-0.3-0.7-0.6-1.7-0.7-3.7c-0.1-2.1-0.1-2.7-0.1-7.9
								c0-5.3,0-5.9,0.1-7.9c0.1-1.9,0.4-3,0.7-3.7c0.4-0.9,0.8-1.6,1.5-2.3c0.7-0.7,1.3-1.1,2.3-1.5c0.7-0.3,1.7-0.6,3.7-0.7
								C32.4,20.9,33,20.9,38.2,20.9 M38.2,17.3c-5.3,0-6,0-8.1,0.1c-2.1,0.1-3.5,0.4-4.8,0.9c-1.3,0.5-2.4,1.2-3.5,2.3
								c-1.1,1.1-1.8,2.2-2.3,3.5c-0.5,1.3-0.8,2.7-0.9,4.8c-0.1,2.1-0.1,2.8-0.1,8.1s0,6,0.1,8.1c0.1,2.1,0.4,3.5,0.9,4.8
								c0.5,1.3,1.2,2.4,2.3,3.5c1.1,1.1,2.2,1.8,3.5,2.3c1.3,0.5,2.7,0.8,4.8,0.9c2.1,0.1,2.8,0.1,8.1,0.1c5.3,0,6,0,8.1-0.1
								c2.1-0.1,3.5-0.4,4.8-0.9c1.3-0.5,2.4-1.2,3.5-2.3c1.1-1.1,1.8-2.2,2.3-3.5c0.5-1.3,0.8-2.7,0.9-4.8c0.1-2.1,0.1-2.8,0.1-8.1
								s0-6-0.1-8.1c-0.1-2.1-0.4-3.5-0.9-4.8c-0.5-1.3-1.2-2.4-2.3-3.5c-1.1-1.1-2.2-1.8-3.5-2.3c-1.3-0.5-2.7-0.8-4.8-0.9
								C44.3,17.3,43.6,17.3,38.2,17.3"/><path id="XMLID_1349_" fill="#FFFFFF" d="M38.2,26.9c-5.6,0-10.1,4.5-10.1,10.1c0,5.6,4.5,10.1,10.1,10.1
								c5.6,0,10.1-4.5,10.1-10.1C48.3,31.4,43.8,26.9,38.2,26.9 M38.2,43.5c-3.6,0-6.6-2.9-6.6-6.6c0-3.6,2.9-6.6,6.6-6.6
								c3.6,0,6.6,2.9,6.6,6.6C44.8,40.6,41.9,43.5,38.2,43.5"/><path id="XMLID_1348_" fill="#FFFFFF" d="M51.1,26.5c0,1.3-1.1,2.4-2.4,2.4c-1.3,0-2.4-1.1-2.4-2.4c0-1.3,1.1-2.4,2.4-2.4
								C50,24.1,51.1,25.2,51.1,26.5"/></g></g></svg>
                        </a>
                        <a href="https://www.youtube.com/user/Firstpostin " rel="nofollow" target="_blank" title="">
                            <svg height="512" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><circle style="fill: #fff;" cx="256" cy="256" r="256"/><path style="fill: #cd201f;fill-rule: evenodd;" d="M256.000,512.000 C114.615,512.000 0.000,397.385 0.000,256.000 C0.000,114.615 114.615,0.000 256.000,0.000 C397.385,0.000 512.000,114.615 512.000,256.000 C512.000,397.385 397.385,512.000 256.000,512.000 ZM372.201,157.479 C352.590,149.816 181.783,150.849 152.921,156.656 C124.058,162.463 115.000,175.541 115.000,255.439 C115.000,335.337 128.065,346.713 148.799,352.575 C169.533,358.437 333.046,358.178 366.431,353.398 C402.997,348.163 406.000,318.161 406.000,246.384 C406.000,174.607 393.866,165.945 372.201,157.479 ZM230.411,210.987 L307.901,252.146 L299.657,256.262 L230.411,210.987 ZM230.411,292.482 L230.411,213.456 L298.008,257.085 L230.411,292.482 Z"/><path style="fill-rule: evenodd;fill: #000; opacity: 0.1;" d="M436.999,75.012 C536.959,174.972 536.959,337.039 436.999,436.999 C337.039,536.959 174.972,536.959 75.012,436.999 "/></svg>
                        </a>
                    </div>
					<div id="mySEARCH" class="search-box">
						<div class="input-wrap">
							<input autocomplete="off" type="text" name="search" class="search" placeholder="search">
						</div>
						<div class="search-btn" onclick="searchClickHandler()">
							<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" class="close" fill="#fff"><path d="m256 512c-141.160156 0-256-114.839844-256-256s114.839844-256 256-256 256 114.839844 256 256-114.839844 256-256 256zm0-475.429688c-120.992188 0-219.429688 98.4375-219.429688 219.429688s98.4375 219.429688 219.429688 219.429688 219.429688-98.4375 219.429688-219.429688-98.4375-219.429688-219.429688-219.429688zm0 0"/><path d="m347.429688 365.714844c-4.679688 0-9.359376-1.785156-12.929688-5.359375l-182.855469-182.855469c-7.144531-7.144531-7.144531-18.714844 0-25.855469 7.140625-7.140625 18.714844-7.144531 25.855469 0l182.855469 182.855469c7.144531 7.144531 7.144531 18.714844 0 25.855469-3.570313 3.574219-8.246094 5.359375-12.925781 5.359375zm0 0"/><path d="m164.570312 365.714844c-4.679687 0-9.355468-1.785156-12.925781-5.359375-7.144531-7.140625-7.144531-18.714844 0-25.855469l182.855469-182.855469c7.144531-7.144531 18.714844-7.144531 25.855469 0 7.140625 7.140625 7.144531 18.714844 0 25.855469l-182.855469 182.855469c-3.570312 3.574219-8.25 5.359375-12.929688 5.359375zm0 0"/></svg>
							<svg version="1.1" id="" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 511.999 511.999" xml:space="preserve" fill="#fff" class="open">
								<path d="M508.874,478.708L360.142,329.976c28.21-34.827,45.191-79.103,45.191-127.309c0-111.75-90.917-202.667-202.667-202.667
											S0,90.917,0,202.667s90.917,202.667,202.667,202.667c48.206,0,92.482-16.982,127.309-45.191l148.732,148.732
											c4.167,4.165,10.919,4.165,15.086,0l15.081-15.082C513.04,489.627,513.04,482.873,508.874,478.708z M202.667,362.667
											c-88.229,0-160-71.771-160-160s71.771-160,160-160s160,71.771,160,160S290.896,362.667,202.667,362.667z"/>
							</svg>
						</div>
						<div class="search-suggestions"></div>
					</div>
				</div>			 
			</header>
			<style>
.main-menu-wrap .sub-menu li.hdfc-events, .main-menu-wrap .sub-menu li.hdfc-events a{
    padding: 0;
}

.main-menu-wrap .sub-menu li.hdfc-events img{
    width: 103px;
    height: 25px;
}

</style>
<nav class="main-menu-wrap">
	<div class="menu-wrap container">
		<ul class="main-menu">
			
			
			
			
			
				<li class="nav-events ">
					<a href="https://www.firstpost.com/category/health" title="Health"  class="">Health</a>
				</li>
				
				
			
			
			
				<li class="nav-events ">
					<a href="https://www.firstpost.com/category/india" title="India"  class="">India</a>
				</li>
				
				
			
			
			
				<li class="nav-events ">
					<a href="https://www.firstpost.com/category/world" title="World"  class="">World</a>
				</li>
				
				
			
			
			
			
			
				<li class="nav-events ">
					<a href="https://www.firstpost.com/category/art-and-culture" title="Arts &amp; Culture"  class="">Arts &amp; Culture</a>
				</li>
				
				
			
			
			
			
			
				<li class="nav-events ">
					<a href="https://www.firstpost.com/category/sports" title="Sports"  class="">Sports</a>
				</li>
				
				
			
			
			
				<li class="nav-events ">
					<a href="https://www.firstpost.com/category/entertainment" title="Entertainment"  class="">Entertainment</a>
				</li>
				
				
			
			
			
				<li class="nav-events ">
					<a href="https://www.firstpost.com/tech/" title="Tech"  class="">Tech</a>
				</li>
				
				
			
			
			
			
			
			
			
			
		</ul>
		<ul class="sub-menu">
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
				<li class="nav-events ">
					<a href="https://www.firstpost.com/budget-2021/" title="Budget 2021"  class="roadto-topn" ><strong>Budget 2021</strong></a>
				</li>
				
				
			
			
			
				<li class="nav-events ">
					<a href="https://www.firstpost.com/total-quartz-engine-ke-superstar2/" title="#EngineKeSuperstars2"  class="total" ><strong>#EngineKeSuperstars2</strong></a>
				</li>
				
				
			
			
			
			
			
			
			
			
			
				<li class="nav-events ">
					<a href="https://www.firstpost.com/firstcricket/series/india-vs-england-2021.html" title="IND VS ENG 2021"  class="" ><strong>IND VS ENG 2021</strong></a>
				</li>
				
				
			
			
			
			
			<li class="hdfc-events">
				<a href="https://www.firstpost.com/hdfc-life-Insurance-made-simple/" title="HDFC Life"><img src="https://www.firstpost.com/static/images/hdfc-web.png" alt="HDFC Life" title="HDFC Life">
				</a>
			</li>
			<!--<li>
				<div class="covid-tracker">
					<a href="javascript:void(0);" title="">
						<img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/virus.png" alt="corona virus">
						<span>Tracker</span>
					</a>
				</div>
			</li>-->
		</ul>
	</div>
</nav>
			
		</div>
		<div id="sidenav-wrap" onclick="closeNav()">
	<div id="mySidenav" onclick="event.stopPropagation();">
		<div onclick="closeNav()" class="close-sidenav">
			<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" class="close" fill="#C7C7C7"><path d="m256 512c-141.160156 0-256-114.839844-256-256s114.839844-256 256-256 256 114.839844 256 256-114.839844 256-256 256zm0-475.429688c-120.992188 0-219.429688 98.4375-219.429688 219.429688s98.4375 219.429688 219.429688 219.429688 219.429688-98.4375 219.429688-219.429688-98.4375-219.429688-219.429688-219.429688zm0 0"/><path d="m347.429688 365.714844c-4.679688 0-9.359376-1.785156-12.929688-5.359375l-182.855469-182.855469c-7.144531-7.144531-7.144531-18.714844 0-25.855469 7.140625-7.140625 18.714844-7.144531 25.855469 0l182.855469 182.855469c7.144531 7.144531 7.144531 18.714844 0 25.855469-3.570313 3.574219-8.246094 5.359375-12.925781 5.359375zm0 0"/><path d="m164.570312 365.714844c-4.679687 0-9.355468-1.785156-12.925781-5.359375-7.144531-7.140625-7.144531-18.714844 0-25.855469l182.855469-182.855469c7.144531-7.144531 18.714844-7.144531 25.855469 0 7.140625 7.140625 7.144531 18.714844 0 25.855469l-182.855469 182.855469c-3.570312 3.574219-8.25 5.359375-12.929688 5.359375zm0 0"/></svg>
		</div>

		<div class="tab-container">
			<div class="tab">
				
				
				
					<div class="tablinks active" onclick="tabs(this, 'section')">
					  	<svg id="Capa_1" enable-background="new 0 0 467.765 467.765" height="16" width="16" viewBox="0 0 467.765 467.765"  xmlns="http://www.w3.org/2000/svg"><path id="path-1_82_" d="m175.412 146.176h292.353v58.471h-292.353z" transform="translate(6 5)"/><path id="path-1_81_" d="m175.412 263.118h292.353v58.471h-292.353z" transform="translate(6 9)"/><path id="path-2_14_" d="m0 380.059h467.765v58.471h-467.765z" transform="translate(0 13)"/><path id="path-2_13_" d="m0 29.235h467.765v58.471h-467.765z" transform="translate(0 1)"/><path d="m0 350.824v-233.883l116.941 116.941z"/></svg>
					  Sections</div>
					  
				
				
				
					<div class="tablinks " onclick="tabs(this, 'more')">
					  	<svg enable-background="new 0 0 561 561" version="1.1" height="16" width="16" viewBox="0 0 561 561" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m395.25 0h-306c-28.05 0-51 22.95-51 51v357h51v-357h306v-51zm76.5 102h-280.5c-28.05 0-51 22.95-51 51v357c0 28.05 22.95 51 51 51h280.5c28.05 0 51-22.95 51-51v-357c0-28.05-22.95-51-51-51zm0 408h-280.5v-357h280.5v357z"></path></svg>
					  More</div>
					  
				
				
				
					<div class="tablinks " onclick="tabs(this, 'shows')">
					  	<svg enable-background="new 0 0 512 512" version="1.1" height="16" width="16" viewBox="0 0 512 512" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m495.04 40.803h-478.08c-9.261 0-16.961 7.509-16.961 16.77v318.99c0 9.261 7.7 16.382 16.961 16.382h178.67v44.716h-71.227c-9.261 0-16.769 7.508-16.769 16.769s7.508 16.769 16.769 16.769h263.19c9.261 0 16.769-7.508 16.769-16.769s-7.508-16.769-16.769-16.769h-71.227v-44.716h178.67c9.261 0 16.961-7.121 16.961-16.382v-318.99c0-9.261-7.7-16.77-16.961-16.77zm-212.21 396.86h-53.66v-33.537h53.659v33.537zm195.63-78.253h-444.93v-285.06h444.93v285.06z"/></svg>
					  Shows</div>
					  
				
				
				
					<div class="tablinks " onclick="tabs(this, 'f-brands')">
					  	<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13.667" viewBox="0 0 16 13.667">rn  <path id="Icon_material-web" data-name="Icon material-web" d="M17.4,6H4.6A1.655,1.655,0,0,0,3.008,7.708L3,17.958a1.662,1.662,0,0,0,1.6,1.708H17.4A1.662,1.662,0,0,0,19,17.958V7.708A1.662,1.662,0,0,0,17.4,6Zm-4,11.958H4.6V14.542h8.8Zm0-4.271H4.6V10.271h8.8Zm4,4.271H14.2V10.271h3.2Z" transform="translate(-3 -6)" fill="#b9b9b9"/>rn</svg>
					  F.Brands</div>
					  
				
				
			</div>
			
			
			<div id="section" class="tabcontent" style="display: block;">
			  <ul class="menu-list">
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/" title="Home" > Home </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/category/health" title="Health" > Health </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/category/india" title="India" > India </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/category/world" title="World" > World </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/category/politics" title="Politics" > Politics </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/category/art-and-culture" title="Arts &amp; Culture" > Arts &amp; Culture </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/category/business" title="Business" > Business </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/category/sports" title="Sports" > Sports </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/category/entertainment" title="Entertainment" > Entertainment </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/tech/" title="Tech" > Tech </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/category/photos" title="Photos" > Photos </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/category/videos" title="Videos" > Videos </a></li>
			  	
			  	
			  	
			  	
			  	
			  </ul>
			</div>
			
			
			<div id="more" class="tabcontent" >
			  <ul class="menu-list">
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/tag/coronavirus" title="Coronavirus Outbreak" > Coronavirus Outbreak </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/education/board-results" title="Board Exam Results 2020" > Board Exam Results 2020 </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/india-positive-in-coronavirus" title="India Positive In Coronavirus" > India Positive In Coronavirus </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/tech/gadgets" title="Tech2 Gadgets" > Tech2 Gadgets </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/firstcricket/series/ipl-2020.html" title="IPL 2020" > IPL 2020 </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/manjul-toons" title="Manjul Toons" > Manjul Toons </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=firstpost-header&amp;utm_medium=referral&amp;utm_campaign=Pro365" title="FREEDOM365" target="_blank"> FREEDOM365 </a></li>
			  	
			  	
			  	
			  </ul>
			</div>
			
			
			<div id="shows" class="tabcontent" >
			  <ul class="menu-list">
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/shows/firstpost-conversations" title="Firstpost Conversations" > Firstpost Conversations </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/9-months/season-5" title="9 Months S.5" > 9 Months S.5 </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/shows/vanity-diaries" title="Vanity Diaries" > Vanity Diaries </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/shows/poetry-project" title="Poetry Project" > Poetry Project </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/shows/social-media-star" title="Social Media Star" > Social Media Star </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/shows/firstpost-original-videos" title="F. Originals" > F. Originals </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/shows/its-a-wrap" title="Its a wrap" > Its a wrap </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/shows/firstpost-salon" title="Firstpost Salon" > Firstpost Salon </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/shows/first-day-first-showsha" title="Firstday First Showsha" > Firstday First Showsha </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/shows/india-ka-fashion-capital" title="India Ka Fashion Capital" > India Ka Fashion Capital </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/shows/firstpost-ground-report" title="Firstpost Ground Report" > Firstpost Ground Report </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/shows/our-better-world" title="Our Better World" > Our Better World </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/shows/web-talkies" title="Web Talkies" > Web Talkies </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/shows/bowled-over-cricket-interviews" title="Bowled Over" > Bowled Over </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/shows/what-the-duck-cricket-conversations" title="What the Duck" > What the Duck </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/shows/101-india" title="101 India" > 101 India </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/shows/patio-unplugged" title="Patio Unplugged" > Patio Unplugged </a></li>
			  	
			  	
			  	
			  </ul>
			</div>
			
			
			<div id="f-brands" class="tabcontent" >
			  <ul class="menu-list">
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/budget-2021/" title="Budget 2021" > Budget 2021 </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/total-quartz-engine-ke-superstar2/" title="#EngineKeSuperstars2" > #EngineKeSuperstars2 </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/tata-steel" title="TATA Steel" > TATA Steel </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/tech2-innovate" title="Tech2 Innovate" > Tech2 Innovate </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/meghalaya-tourism/" title="Meghalaya Tourism" > Meghalaya Tourism </a></li>
			  	
			  	
			  	
			  	
			  	
			  	<li class="hamburger-events"><a href="https://www.firstpost.com/firstcricket/series/india-vs-england-2021.html" title="IND VS ENG 2021" > IND VS ENG 2021 </a></li>
			  	
			  	
			  	
			  </ul>
			</div>
			
			
		</div>

		<ul class="horizontal-share">
			<li>
				<a href="https://www.facebook.com/firstpostin" rel="nofollow" target="_blank" class="fb sc-icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
						<g id="" data-name="Group 1199" transform="translate(-290 -78)">
						  <rect id="" data-name="Rectangle 702" width="30" height="30" rx="15" transform="translate(290 78)" fill="#4968ab"/>
						  <path id="" data-name="Icon feather-facebook" d="M18,3H15.954a3.409,3.409,0,0,0-3.409,3.409V8.454H10.5v2.727h2.045v5.454h2.727V11.181h2.045L18,8.454H15.272V6.409a.682.682,0,0,1,.682-.682H18Z" transform="translate(290.563 83.333)" fill="#fff"/>
						</g>
					  </svg>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/firstpost" rel="nofollow" target="_blank" class="tw sc-icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
						<g id="" data-name="Group 1200" transform="translate(-296 -132)">
						  <rect id="" data-name="Rectangle 703" width="30" height="30" rx="15" transform="translate(296 132)" fill="#01b0ef"/>
						  <path id="" data-name="Icon feather-twitter" d="M15.839,4.491a7.1,7.1,0,0,1-2.047,1A2.92,2.92,0,0,0,8.67,7.444V8.1A6.948,6.948,0,0,1,2.8,5.143S.2,11.009,6.062,13.616A7.587,7.587,0,0,1,1.5,14.92c5.866,3.259,13.036,0,13.036-7.5a2.933,2.933,0,0,0-.052-.541A5.032,5.032,0,0,0,15.839,4.491Z" transform="translate(302.5 136.515)" fill="#fff"/>
						</g>
					  </svg>
				</a>
			</li>
			<li>
				<a href="https://www.instagram.com/firstpost/" rel="nofollow" target="_blank" class="in sc-icon">
					<svg version="1.1" width="30" height="30" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"viewBox="0 0 75.8 74.9" enable-background="new 0 0 75.8 74.9" xml:space="preserve"><g id="XMLID_1346_"><radialGradient id="XMLID_2_" cx="0.5832" cy="73.0792" r="132.6155" gradientUnits="userSpaceOnUse"><stop  offset="0" style="stop-color:#F4EC55"/><stop  offset="0.2412" style="stop-color:#E48242"/><stop  offset="0.3463" style="stop-color:#D66863"/><stop  offset="0.4422" style="stop-color:#CD4F74"/><stop  offset="0.4888" style="stop-color:#C94379"/><stop  offset="1" style="stop-color:#3F56A6"/></radialGradient><path id="XMLID_1418_" fill="url(#XMLID_2_)" d="M38.2,72.8L38.2,72.8C18.4,72.8,2.4,56.8,2.4,37l0,0c0-19.8,16.1-35.9,35.9-35.9h0
						C58,1.1,74.1,17.2,74.1,37l0,0C74.1,56.8,58,72.8,38.2,72.8z"/><g id="XMLID_1347_"><path id="XMLID_1352_" fill="#FFFFFF" d="M38.2,20.9c5.3,0,5.9,0,7.9,0.1c1.9,0.1,3,0.4,3.7,0.7c0.9,0.4,1.6,0.8,2.3,1.5
						c0.7,0.7,1.1,1.3,1.5,2.3c0.3,0.7,0.6,1.7,0.7,3.7c0.1,2.1,0.1,2.7,0.1,7.9c0,5.3,0,5.9-0.1,7.9c-0.1,1.9-0.4,3-0.7,3.7
						c-0.4,0.9-0.8,1.6-1.5,2.3c-0.7,0.7-1.3,1.1-2.3,1.5c-0.7,0.3-1.7,0.6-3.7,0.7c-2.1,0.1-2.7,0.1-7.9,0.1c-5.3,0-5.9,0-7.9-0.1
						c-1.9-0.1-3-0.4-3.7-0.7c-0.9-0.4-1.6-0.8-2.3-1.5c-0.7-0.7-1.1-1.3-1.5-2.3c-0.3-0.7-0.6-1.7-0.7-3.7c-0.1-2.1-0.1-2.7-0.1-7.9
						c0-5.3,0-5.9,0.1-7.9c0.1-1.9,0.4-3,0.7-3.7c0.4-0.9,0.8-1.6,1.5-2.3c0.7-0.7,1.3-1.1,2.3-1.5c0.7-0.3,1.7-0.6,3.7-0.7
						C32.4,20.9,33,20.9,38.2,20.9 M38.2,17.3c-5.3,0-6,0-8.1,0.1c-2.1,0.1-3.5,0.4-4.8,0.9c-1.3,0.5-2.4,1.2-3.5,2.3
						c-1.1,1.1-1.8,2.2-2.3,3.5c-0.5,1.3-0.8,2.7-0.9,4.8c-0.1,2.1-0.1,2.8-0.1,8.1s0,6,0.1,8.1c0.1,2.1,0.4,3.5,0.9,4.8
						c0.5,1.3,1.2,2.4,2.3,3.5c1.1,1.1,2.2,1.8,3.5,2.3c1.3,0.5,2.7,0.8,4.8,0.9c2.1,0.1,2.8,0.1,8.1,0.1c5.3,0,6,0,8.1-0.1
						c2.1-0.1,3.5-0.4,4.8-0.9c1.3-0.5,2.4-1.2,3.5-2.3c1.1-1.1,1.8-2.2,2.3-3.5c0.5-1.3,0.8-2.7,0.9-4.8c0.1-2.1,0.1-2.8,0.1-8.1
						s0-6-0.1-8.1c-0.1-2.1-0.4-3.5-0.9-4.8c-0.5-1.3-1.2-2.4-2.3-3.5c-1.1-1.1-2.2-1.8-3.5-2.3c-1.3-0.5-2.7-0.8-4.8-0.9
						C44.3,17.3,43.6,17.3,38.2,17.3"/><path id="XMLID_1349_" fill="#FFFFFF" d="M38.2,26.9c-5.6,0-10.1,4.5-10.1,10.1c0,5.6,4.5,10.1,10.1,10.1
						c5.6,0,10.1-4.5,10.1-10.1C48.3,31.4,43.8,26.9,38.2,26.9 M38.2,43.5c-3.6,0-6.6-2.9-6.6-6.6c0-3.6,2.9-6.6,6.6-6.6
						c3.6,0,6.6,2.9,6.6,6.6C44.8,40.6,41.9,43.5,38.2,43.5"/><path id="XMLID_1348_" fill="#FFFFFF" d="M51.1,26.5c0,1.3-1.1,2.4-2.4,2.4c-1.3,0-2.4-1.1-2.4-2.4c0-1.3,1.1-2.4,2.4-2.4
						C50,24.1,51.1,25.2,51.1,26.5"/></g></g></svg>
				</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/Firstpostin " rel="nofollow" target="_blank" class="yu sc-icon">
					<svg height="30" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512" width="30" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><circle style="fill: #fff;" cx="256" cy="256" r="256"/><path style="fill: #cd201f;fill-rule: evenodd;" d="M256.000,512.000 C114.615,512.000 0.000,397.385 0.000,256.000 C0.000,114.615 114.615,0.000 256.000,0.000 C397.385,0.000 512.000,114.615 512.000,256.000 C512.000,397.385 397.385,512.000 256.000,512.000 ZM372.201,157.479 C352.590,149.816 181.783,150.849 152.921,156.656 C124.058,162.463 115.000,175.541 115.000,255.439 C115.000,335.337 128.065,346.713 148.799,352.575 C169.533,358.437 333.046,358.178 366.431,353.398 C402.997,348.163 406.000,318.161 406.000,246.384 C406.000,174.607 393.866,165.945 372.201,157.479 ZM230.411,210.987 L307.901,252.146 L299.657,256.262 L230.411,210.987 ZM230.411,292.482 L230.411,213.456 L298.008,257.085 L230.411,292.482 Z"/><path style="fill-rule: evenodd;fill: #000; opacity: 0.1;" d="M436.999,75.012 C536.959,174.972 536.959,337.039 436.999,436.999 C337.039,536.959 174.972,536.959 75.012,436.999 "/></svg>
				</a>
			</li>
		</ul>
	</div>
</div>

		<!-- ads-->
		
			<div>
		    	<div id='FSTPST_ENG/FSTPST_ENG_POLITICS/FSTPST_ENG_POLITICS_AS/FSTPST_ENG_POL_AS_ROS_Shosh_OOP'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('FSTPST_ENG/FSTPST_ENG_POLITICS/FSTPST_ENG_POLITICS_AS/FSTPST_ENG_POL_AS_ROS_Shosh_OOP');  });</script></div>
		    </div>
		

		
		    <div>
		    	<div id='FSTPST_ENG/FSTPST_ENG_POLITICS/FSTPST_ENG_POLITICS_AS/FSTPST_ENG_POL_AS_ROS_Skin_OOP'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('FSTPST_ENG/FSTPST_ENG_POLITICS/FSTPST_ENG_POLITICS_AS/FSTPST_ENG_POL_AS_ROS_Skin_OOP');  });</script></div>
		    </div>
		
		<!-- schema-->
		
		
    







	<script type="application/ld+json">
	    [{
		"@context": "http://schema.org",
		"mainEntityOfPage" : "https://www.firstpost.com/politics/west-bengal-assembly-election-2021-magrahat-paschim-profile-tmcs-giasuddin-molla-retains-seat-since-2011-9376391.html",
		"@type": "NewsArticle",
		"url" : "https://www.firstpost.com/politics/west-bengal-assembly-election-2021-magrahat-paschim-profile-tmcs-giasuddin-molla-retains-seat-since-2011-9376391.html",
		"articleBody" : "Magrahat Paschim is an Assembly/Vidhan Sabha constituency in the South 24 Parganas district of West Bengal. It falls under the Mathurapur Lok Sabha constituency.
In the 2016 West Bengal Assembly election, the constituency had a total of 2,01,242 registered voters.
Voter turnout in previous election
The voter turnout in Magrahat Paschim in the previous Assembly election was 86.03 percent.
Past election results and winners
In the 2016 Assembly polls, Giasuddin Molla of the All India Trinamool Congress (AITC) was elected to power after securing 87,482 votes as against 71,593 votes won by Khalid Ebadullah of the Congress. He was defeated by a margin 15,889 votes.
In 2011 as well, the TMC retained the seat. Molla was fielded against Dr. Abul Hasnat of CPI and was declared the winner upon securing 66,878 votes. Chandan Saha became the runner up and lost the electoral battle by a margin of 11,970 votes or 8.43 percent.
On 26 February, the Election Commission announced the schedule for Assembly polls in Tamil Nadu, Assam, Kerala, West Bengal and Puducherry.
The voting will begin on 27 March, with Bengal having the maximum eight phases continuing till 29 April, the poll body had said.
The election will be held to elect a total of 294 Members of Legislative Assembly (MLAs).
The state is held by the AITC with an absolute majority, with Mamata Banerjee on her second consecutive term as chief minister. The ruling party is fighting a pitched battle with archrival BJP, while the Congress-led alliance is also a key player in the fray.
",
		"articleSection" : "Politics",
		"headline" : "West Bengal Assembly election 2021, Magrahat Paschim profile: TMCs Giasuddin Molla retains seat since 2011",
		"description" : "Magrahat Paschim is an Assembly/Vidhan Sabha constituency in the South 24 Parganas district of West Bengal",
		"author" : "FP Research",
		"datePublished": "2021-03-30T22:47:29+05:30",
		"dateModified": "2021-03-30T22:47:29+05:30",
		"keywords":"Arunachal Pradesh,Central Reserve Police Force (CRPF),Heavy rainfall,Indo Tibetan Border Police (ITBP),Landslide,National Disaster Response Force (NDRF),NewsTracker",
		"image":{
		    "@context": "http://schema.org",
		    "@type": "ImageObject",
		    "width": "100px",
		    "height": "100px",
		    "url":"https://images.firstpost.com/wp-content/uploads/2020/10/voting_election-reuters-640.jpg"
		  },
		"publisher":{
		    "@context": "http://schema.org",
		    "@type": "Organization",
		    "name": "Firstpost",
		    "logo": {
			    "@context": "http://schema.org",
			    "@type": "ImageObject",
			    "width": 177,
			    "height": 22,
			    "url": "https://images.firstpost.com/wp-content/uploads/2016/03/FP-Logo.png"
			},
		    "url":"https://www.firstpost.com/"
		}
	    }]
	</script>





	<script type="application/ld+json">
		{
		    "@context": "http://schema.org",
		    "@type": "ImageObject",
		    "name": "West Bengal Assembly election 2021, Magrahat Paschim profile: TMCs Giasuddin Molla retains seat since 2011",
		    "author": "FP Research",
		    "contentUrl": "https://www.firstpost.com/politics/west-bengal-assembly-election-2021-magrahat-paschim-profile-tmcs-giasuddin-molla-retains-seat-since-2011-9376391.html",
		    "datePublished":""
		}
	</script>





	<script type="application/ld+json">
	[
		{
			"@context": "http://schema.org",
			"@type": "WebPage",
			"name": "West Bengal Assembly election 2021, Magrahat Paschim profile: TMCs Giasuddin Molla retains seat since 2011",
			"description": "Magrahat Paschim is an Assembly/Vidhan Sabha constituency in the South 24 Parganas district of West Bengal",
			"keywords":"Arunachal Pradesh,Central Reserve Police Force (CRPF),Heavy rainfall,Indo Tibetan Border Police (ITBP),Landslide,National Disaster Response Force (NDRF),NewsTracker",
			"url" : "https://www.firstpost.com/politics/west-bengal-assembly-election-2021-magrahat-paschim-profile-tmcs-giasuddin-molla-retains-seat-since-2011-9376391.html",
			"publisher":
			{
				"@context": "http://schema.org",
				"@type": "Organization",
				"name": "Firstpost",
				"logo": 
					{ 
						"@context": "http://schema.org",
						"@type": "ImageObject",
						"width": "100px",
						"height": "100px",
						"url": "https://images.firstpost.com/wp-content/uploads/2016/03/FP-Logo-resize.png"
					},
				"url":"https://www.firstpost.com/"
			}
		}
	]
	</script>
	

		
		

<div class="container mainArticlediv" data-url="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-magrahat-paschim-profile-tmcs-giasuddin-molla-retains-seat-since-2011-9376391.html" data-title="West Bengal Assembly election 2021, Magrahat Paschim profile: TMC's Giasuddin Molla retains seat since 2011">
    
        <div class="ad-center ATF_728"  data-ad-id="FSTPST_ENG/FSTPST_ENG_POLITICS/FSTPST_ENG_POLITICS_AS/FSTPST_ENG_POL_AS_ROS_ATF_728" data-ad-size="[1003, 90], [970, 90], [970, 200], [970, 250], [728, 90],[1003, 60]">
            <div id='FSTPST_ENG/FSTPST_ENG_POLITICS/FSTPST_ENG_POLITICS_AS/FSTPST_ENG_POL_AS_ROS_ATF_728'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('FSTPST_ENG/FSTPST_ENG_POLITICS/FSTPST_ENG_POLITICS_AS/FSTPST_ENG_POL_AS_ROS_ATF_728');  });</script></div>
        </div>
      
    
    <!--exitpoll-election-widget-->
    
    <!--exitpoll-election-widget-->
    <!--cricket-ticker-wrap-->
    
    <!--cricket-ticker-wrap-->
    
    
    
    

<div class="breadcrumb " >
   <ul class="breadcrumb-list">
      
         
            <li>
               <a href="https://www.firstpost.com/" title="Home">
                  Home
               </a>
            </li>
         
      
         
            <li class="current">
               <a href="https://www.firstpost.com/category/politics" title="Politics News">
                  Politics News
               </a>   
            </li>
            
         
      
   </ul>
   
</div>
<script type="application/ld+json">
{
 "@context":"http://schema.org",
 "@type":"BreadcrumbList",
 "itemListElement":[ 
   
      { 
         "@type":"ListItem",
         "position":"1",
         "item":
            {
               "@id":"https://www.firstpost.com/",
               "name":"Home"
            }
      }
      
            ,
      
   
      { 
         "@type":"ListItem",
         "position":"2",
         "item":
            {
               "@id":"https://www.firstpost.com/category/politics",
               "name":"Politics News"
            }
      }
      
      
   ]
}
</script>
    <!-- main container wrapper -->
    <div class="main-container">
        <div class="main-content">
            <div class="article-div-wrap">
            <!--floating social icons-->
<div class="floating-social-div" id="floating_9376391">
    <ul>
        <li>
            <a href="javascript:void(0);" class="bg-wapp whatsapp shareicon" title="West Bengal Assembly election 2021, Magrahat Paschim profile: TMCs Giasuddin Molla retains seat since 2011"  data-url="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-magrahat-paschim-profile-tmcs-giasuddin-molla-retains-seat-since-2011-9376391.html" data-title="West Bengal Assembly election 2021, Magrahat Paschim profile: TMCs Giasuddin Molla retains seat since 2011" data-sitename="whatsapp">    
                
            </a>
        </li>
        <li>
            <a href="javascript:void(0);" class="bg-fb facebook shareicon" title="West Bengal Assembly election 2021, Magrahat Paschim profile: TMCs Giasuddin Molla retains seat since 2011"  data-url="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-magrahat-paschim-profile-tmcs-giasuddin-molla-retains-seat-since-2011-9376391.html" data-title="West Bengal Assembly election 2021, Magrahat Paschim profile: TMCs Giasuddin Molla retains seat since 2011" data-sitename="facebook">
                
            </a>
        </li>
        <li>
            <a href="javascript:void(0);" class="bg-tw twitter shareicon" title="West Bengal Assembly election 2021, Magrahat Paschim profile: TMCs Giasuddin Molla retains seat since 2011"  data-url="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-magrahat-paschim-profile-tmcs-giasuddin-molla-retains-seat-since-2011-9376391.html" data-title="West Bengal Assembly election 2021, Magrahat Paschim profile: TMCs Giasuddin Molla retains seat since 2011" data-sitename="twitter">
                
            </a>
        </li>
        <li>
            <a href="mailto:?subject=West Bengal Assembly election 2021, Magrahat Paschim profile: TMCs Giasuddin Molla retains seat since 2011&amp;body=https://www.firstpost.com/politics/west-bengal-assembly-election-2021-magrahat-paschim-profile-tmcs-giasuddin-molla-retains-seat-since-2011-9376391.html" title="West Bengal Assembly election 2021, Magrahat Paschim profile: TMCs Giasuddin Molla retains seat since 2011" class="bg-mail mail">
                
            </a>
        </li>
        <li>
            <a href="/" title="Home" class="bg-hp home">                
           
            </a>
        </li>
    </ul>
</div>
<!--floating social icons-->
            <div class="article-sect">
                <div class="innerpage-share">
                    
                    <h2 class="category-name">
                        <a class="section-btn" href="https://www.firstpost.com/category/politics">
                            Politics
                        </a>
                    </h2>
                    
                    
                </div>
                <h1 class="inner-main-title" id="headlineitem">
                    West Bengal Assembly election 2021, Magrahat Paschim profile: TMC&#39;s Giasuddin Molla retains seat since 2011
                </h1>
                <p class="inner-copy">
                    Magrahat Paschim is an Assembly/Vidhan Sabha constituency in the South 24 Parganas district of West Bengal
                </p>
                
                    <div class="author-info">
                        <a href="https://www.firstpost.com/author/fp-research">
                            <span class="article-by ">
                                FP Research
                            </span>
                        </a>
                        <span>
                            March 30, 2021 22:47:29 IST
                        </span>
                        
                        <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 43 24.1" width="70" height="25" style="vertical-align: middle;"><title>pollpedia</title><path d="M914.9,376.6h2.6c1.5,0,3.1.5,3.1,3.9,0,3.9-1.7,4.1-3.2,4.1h-.1v3.5h-2.4V376.6Zm2.6,6c.4,0,.7-.1.7-2s-.3-1.8-.7-1.8h-.1v3.9h.1Z" transform="translate(-914.9 -372)"/><path d="M920.7,384c0-2.8.9-4.3,2.7-4.3s2.7,1.5,2.7,4.3-1,4.3-2.7,4.3S920.7,386.9,920.7,384Zm3.1,0c0-2-.1-2.3-.4-2.3s-.4.2-.4,2.3.1,2.4.4,2.4S923.8,386.2,923.8,384Z" transform="translate(-914.9 -372)"/><path d="M932.6,379.9h2.3v.9a1.71,1.71,0,0,1,1.4-1c1,0,1.7,1.1,1.7,4.3s-.7,4.3-1.7,4.3a1.61,1.61,0,0,1-1.4-1v8.7h-2.3Zm3,4.1c0-2-.1-2.2-.4-2.2s-.3.1-.4.1v4.2c.1,0,.2.1.4.1C935.6,386.3,935.6,386.1,935.6,384Z" transform="translate(-914.9 -372)"/><path d="M938.3,384c0-2.8.9-4.3,2.7-4.3,2.4,0,2.6,2.3,2.6,4.2v.9h-3c0,1,.1,1.6.5,1.6s.4-.2.4-1.1l2.1.1c-.2,1.7-.8,2.9-2.6,2.9S938.3,386.9,938.3,384Zm3.1-.5c0-1.5-.1-1.8-.4-1.8s-.5.4-.5,1.8Z" transform="translate(-914.9 -372)"/><path d="M943.8,384c0-3.2.7-4.3,1.7-4.3a1.61,1.61,0,0,1,1.4,1v-4.1h2.3v9.5a9.81,9.81,0,0,0,.1,2H947a7.75,7.75,0,0,0-.1-.9,1.71,1.71,0,0,1-1.4,1C944.5,388.3,943.8,387.2,943.8,384Zm3.1,2.1V382c-.1,0-.2-.1-.4-.1s-.3.2-.3,2.2.1,2.2.4,2.2C946.7,386.2,946.8,386.2,946.9,386.1Z" transform="translate(-914.9 -372)"/><path d="M949.9,379.9h2.3v8.4h-2.3Z" transform="translate(-914.9 -372)"/><path d="M952.7,386c0-1.8,1-2.8,2.9-3.3v-.5c0-.5,0-.6-.3-.6s-.3.1-.4.7l-2-.3c.4-1.9,1.4-2.3,2.7-2.3,1.5,0,2.2.7,2.2,2.4v4.1a9.81,9.81,0,0,0,.1,2h-2.2a2.24,2.24,0,0,1-.1-1,1.5,1.5,0,0,1-1.4,1C953.4,388.3,952.7,387.7,952.7,386Zm2.9.1v-1.8a1.34,1.34,0,0,0-.7,1.4c0,.3.1.5.3.5S955.5,386.2,955.6,386.1Z" transform="translate(-914.9 -372)"/><circle cx="36.2" cy="6.2" r="1.2" fill="#d4145a"/><path d="M926.6,389.2h2.3v-3.9h-2.3Z" transform="translate(-914.9 -372)" fill="#d4145a"/><path d="M926.6,376.3h2.3v9h-2.3Z" transform="translate(-914.9 -372)" fill="#9e005d"/><path d="M929.6,393.5h2.3v-8.2h-2.3Z" transform="translate(-914.9 -372)" fill="#d4145a"/><path d="M929.6,372h2.3v13.3h-2.3Z" transform="translate(-914.9 -372)" fill="#9e005d"/></svg>
                    
                    </div>
                    
            
            
                <div class="article-img">
                    
                        <img class="fp-lazy" title="West Bengal Assembly election 2021, Magrahat Paschim profile: TMC&#39;s Giasuddin Molla retains seat since 2011" alt="West Bengal Assembly election 2021, Magrahat Paschim profile: TMC&#39;s Giasuddin Molla retains seat since 2011" src="https://www.firstpost.com/static/images/fplogo_placeholder_640x362.jpg" data-src="//images.firstpost.com/wp-content/uploads/2020/10/voting_election-reuters-640.jpg?impolicy=website&width=640&height=363">
                        </img>
                        
                    
                    <p class="wp-caption-text">
                        Representational Image. Reuters
                    </p>
                    
                </div>
                
                <ul class="bullets-list">
                    
                        
                    
                        
                    
                        
                    
                        
                    
                        
                    
                </ul>
                
                
                <div class="inner-copy article-full-content">
                    <p>Magrahat Paschim is an Assembly/Vidhan Sabha constituency in the South 24 Parganas district of West Bengal. It falls under the Mathurapur Lok Sabha constituency.</p>
<p>In the 2016 West Bengal Assembly election, the constituency had a total of 2,01,242 registered voters.</p>
<p><strong>Voter turnout in previous election</strong></p>
<p>The voter turnout in Magrahat Paschim in the previous Assembly election was 86.03 percent.</p>
<p><strong>Past election results and winners</strong></p>
<p>In the 2016 Assembly polls, Giasuddin Molla of the All India Trinamool Congress (AITC) was elected to power after securing 87,482 votes as against 71,593 votes won by Khalid Ebadullah of the Congress. He was defeated by a margin 15,889 votes.</p>
<p>In 2011 as well, the TMC retained the seat. Molla was fielded against Dr. Abul Hasnat of CPI and was declared the winner upon securing 66,878 votes. Chandan Saha became the runner up and lost the electoral battle by a margin of 11,970 votes or 8.43 percent.</p>
<p>On 26 February, the <a href="https://www.firstpost.com/politics/assembly-election-2021-dates-west-bengal-to-vote-on-27-march-1-29-april-tn-kerala-puducherry-on-6-april-assam-on-27-march-1-6-april-9351161.html">Election Commission announced the schedule for Assembly polls</a> in Tamil Nadu, Assam, Kerala, West Bengal and Puducherry.</p>
<p>The voting will begin on 27 March, with Bengal having the maximum eight phases continuing till 29 April, the poll body had said.</p>
<p>The election will be held to elect a total of 294 Members of Legislative Assembly (MLAs).</p>
<p>The state is held by the AITC with an absolute majority, with Mamata Banerjee on her second consecutive term as chief minister. The ruling party is fighting a pitched battle with archrival BJP, while the Congress-led alliance is also a key player in the fray.</p>

                </div>
                <p class="author-info">
                    Updated Date:
                    <span class="article-date">
                        March 30, 2021 22:47:29 IST
                    </span>
                </p>                
                
                <div class="tags-wrap">
                    <p class="tags-heading">
                        TAGS:
                    </p>
                    <ul class="tags-list">
                        
                        <li>
                            <a href="https://www.firstpost.com/tag/assembly-election-2021">
                                Assembly Election 2021
                            </a>
                        </li>
                        
                        <li>
                            <a href="https://www.firstpost.com/tag/magrahat-paschim">
                                Magrahat Paschim
                            </a>
                        </li>
                        
                        <li>
                            <a href="https://www.firstpost.com/tag/newstracker">
                                Newstracker
                            </a>
                        </li>
                        
                        <li>
                            <a href="https://www.firstpost.com/tag/west-bengal-assembly-election-2021">
                                West Bengal Assembly Election 2021
                            </a>
                        </li>
                        
                    </ul>
                </div>
                
                
                    <div class='OUTBRAIN' data-src='https://www.firstpost.com/politics/west-bengal-assembly-election-2021-magrahat-paschim-profile-tmcs-giasuddin-molla-retains-seat-since-2011-9376391.html' data-widget-id='AR_1'></div>	
                
                
    
	<style type="text/css">
		.whats-app-desc{clear:both;margin: 15px 0 25px;padding:25px 50px;border-left:#ed2824 solid 5px;background:#f5f5f5;font-style:normal;font-family:'Open Sans','Segoe UI','Avenir Next',sans-serif;color:#666;line-height:1.5}.whats-app-desc a,.whats-app-desc em{font-family:'Open Sans','Segoe UI','Avenir Next',sans-serif}@media (max-width:768px){.whats-app-desc{font-size:16px!important;padding:15px!important;margin-bottom:20px;}}
		.cust-strike{text-decoration: line-through;}
	</style>
    
    
    
    

        <!-- Desktop Ad-->
        
            <div class="ad-center Footer_728"  data-ad-id="FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_ROS_AS_ROS_Footer_728" data-ad-size="[640,98]">
                <div id='FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_ROS_AS_ROS_Footer_728'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_ROS_AS_ROS_Footer_728');  });</script></div>
            </div>
        

        <!-- Mobile Ad-->
        

    
    
    
    
    



                


                <!--<div class="share-page innerpage-share">
                    <p>
                        Share this article
                    </p>
                    
                </div>-->
            </div>
            
        </div>
            
    <h3 class="main-story-title">
        <a>also read</a>
        <span></span>
    </h3>
    
    
    <div class="big-thumb">
        <a href="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-kandi-profile-congress-apurba-sarkar-retains-seat-in-last-two-polls-9400201.html" class="thumb-img">
            <img class="fp-lazy" alt="West Bengal Assembly election 2021, Kandi profile: Congress' Apurba Sarkar retains seat in last two polls" src="https://www.firstpost.com/static/images/fplogo_placeholder_640x362.jpg" data-src="//images.firstpost.com/wp-content/uploads/large_file_plugin/2021/02/1613502743_Voting_570_850.jpg?impolicy=website&width=640&height=363">
	    
        </a>
        <div class="title-wrap">
            <a href="https://www.firstpost.com/category/politics" class="category-name">Politics</a>
            <h3 class="main-title">
                <a href="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-kandi-profile-congress-apurba-sarkar-retains-seat-in-last-two-polls-9400201.html">West Bengal Assembly election 2021, Kandi profile: Congress&#39; Apurba Sarkar retains seat in last two polls</a>
            </h3>
            <p class="copy">
                Kandi is an Assembly/Vidhan Sabha constituency in the Murshidabad district of West Bengal
            </p>
            
            <div class="thumb-social-wrap">
    <ul class="thumb-social">
        <li class="thumb-list">
            <a href="javascript:void(0);" class="fb sc-icon shareicon" title="West Bengal Assembly election 2021, Kandi profile: Congress' Apurba Sarkar retains seat in last two polls"  data-url="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-kandi-profile-congress-apurba-sarkar-retains-seat-in-last-two-polls-9400201.html" data-title="West Bengal Assembly election 2021, Kandi profile: Congress' Apurba Sarkar retains seat in last two polls" data-sitename="facebook">
                <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
                    <g id="" data-name="Group 1199" transform="translate(-290 -78)">
                      <rect id="" data-name="Rectangle 702" width="30" height="30" rx="15" transform="translate(290 78)" fill="#4968ab"/>
                      <path id="" data-name="Icon feather-facebook" d="M18,3H15.954a3.409,3.409,0,0,0-3.409,3.409V8.454H10.5v2.727h2.045v5.454h2.727V11.181h2.045L18,8.454H15.272V6.409a.682.682,0,0,1,.682-.682H18Z" transform="translate(290.563 83.333)" fill="#fff"/>
                    </g>
                  </svg>
            </a>
        </li>
        <li class="thumb-list">
            <a href="javascript:void(0);" class="tw sc-icon shareicon" title="West Bengal Assembly election 2021, Kandi profile: Congress' Apurba Sarkar retains seat in last two polls"  data-url="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-kandi-profile-congress-apurba-sarkar-retains-seat-in-last-two-polls-9400201.html" data-title="West Bengal Assembly election 2021, Kandi profile: Congress' Apurba Sarkar retains seat in last two polls" data-sitename="twitter">
                <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
                    <g id="" data-name="Group 1200" transform="translate(-296 -132)">
                      <rect id="" data-name="Rectangle 703" width="30" height="30" rx="15" transform="translate(296 132)" fill="#01b0ef"/>
                      <path id="" data-name="Icon feather-twitter" d="M15.839,4.491a7.1,7.1,0,0,1-2.047,1A2.92,2.92,0,0,0,8.67,7.444V8.1A6.948,6.948,0,0,1,2.8,5.143S.2,11.009,6.062,13.616A7.587,7.587,0,0,1,1.5,14.92c5.866,3.259,13.036,0,13.036-7.5a2.933,2.933,0,0,0-.052-.541A5.032,5.032,0,0,0,15.839,4.491Z" transform="translate(302.5 136.515)" fill="#fff"/>
                    </g>
                  </svg> 
            </a>
        </li>
        <li class="thumb-list">
            <a href="javascript:void(0);" class="wa sc-icon shareicon" title="West Bengal Assembly election 2021, Kandi profile: Congress' Apurba Sarkar retains seat in last two polls"  data-url="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-kandi-profile-congress-apurba-sarkar-retains-seat-in-last-two-polls-9400201.html" data-title="West Bengal Assembly election 2021, Kandi profile: Congress' Apurba Sarkar retains seat in last two polls" data-sitename="whatsapp">
                <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
                    <g id="" data-name="Group 1201" transform="translate(-290 -45)">
                      <rect id="" data-name="Rectangle 704" width="30" height="30" rx="15" transform="translate(290 45)" fill="#2cb742"/>
                      <path id="" data-name="Icon ionic-logo-whatsapp" d="M9.384,2.25A6.854,6.854,0,0,0,2.5,9.077,6.756,6.756,0,0,0,3.492,12.6L2.25,16.264l3.809-1.21A6.892,6.892,0,0,0,16.264,9.077,6.853,6.853,0,0,0,9.384,2.25Zm3.421,9.419a1.777,1.777,0,0,1-1.217.784c-.323.017-.332.25-2.091-.514A7.178,7.178,0,0,1,6.6,9.2a3.374,3.374,0,0,1-.649-1.829,1.949,1.949,0,0,1,.67-1.43.674.674,0,0,1,.476-.2c.139,0,.228,0,.331,0s.256-.021.389.333.452,1.225.493,1.314a.319.319,0,0,1,0,.306,1.2,1.2,0,0,1-.186.284c-.092.1-.193.22-.275.3s-.187.174-.091.353a5.265,5.265,0,0,0,.932,1.243,4.8,4.8,0,0,0,1.379.917c.173.094.275.084.382-.029s.458-.493.582-.662.24-.137.4-.073,1.006.518,1.179.612.288.142.329.216A1.445,1.445,0,0,1,12.805,11.669Z" transform="translate(295.783 50.683)" fill="#fff"/>
                    </g>
                  </svg>
            </a>
        </li>
        <li class="thumb-list">
            <a href="mailto:?subject=West Bengal Assembly election 2021, Kandi profile: Congress' Apurba Sarkar retains seat in last two polls&amp;body=https://www.firstpost.com/politics/west-bengal-assembly-election-2021-kandi-profile-congress-apurba-sarkar-retains-seat-in-last-two-polls-9400201.html" class="mail sc-icon" title="West Bengal Assembly election 2021, Kandi profile: Congress' Apurba Sarkar retains seat in last two polls"  data-url="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-kandi-profile-congress-apurba-sarkar-retains-seat-in-last-two-polls-9400201.html" data-title="West Bengal Assembly election 2021, Kandi profile: Congress' Apurba Sarkar retains seat in last two polls" data-sitename="Email">
                <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
                    <g id="" data-name="Group 1202" transform="translate(-296 -166)">
                      <rect id="" data-name="Rectangle 706" width="30" height="30" rx="15" transform="translate(296 166)" fill="#df5b43"/>
                      <path id="" data-name="Icon material-email" d="M13.567,6H4.174A1.173,1.173,0,0,0,3.006,7.174L3,14.219a1.178,1.178,0,0,0,1.174,1.174h9.393a1.178,1.178,0,0,0,1.174-1.174V7.174A1.178,1.178,0,0,0,13.567,6Zm0,2.348-4.7,2.935-4.7-2.935V7.174l4.7,2.935,4.7-2.935Z" transform="translate(302 170)" fill="#fff"/>
                    </g>
                  </svg>
            </a>
        </li>
    </ul>
    <div class="button-social" onclick="socialShare(this)">
        <svg enable-background="new 0 0 58.999 58.999" version="1.1" viewBox="0 0 58.999 58.999" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m19.479 12.019c0.256 0 0.512-0.098 0.707-0.293l8.313-8.313v35.586c0 0.553 0.447 1 1 1s1-0.447 1-1v-35.586l8.272 8.272c0.391 0.391 1.023 0.391 1.414 0s0.391-1.023 0-1.414l-9.978-9.978c-0.092-0.093-0.203-0.166-0.327-0.217-0.244-0.101-0.519-0.101-0.764 0-0.123 0.051-0.234 0.125-0.326 0.217l-10.018 10.019c-0.391 0.391-0.391 1.023 0 1.414 0.195 0.196 0.451 0.293 0.707 0.293z"/>
        <path d="m36.499 15.999c-0.553 0-1 0.447-1 1s0.447 1 1 1h13v39h-40v-39h13c0.553 0 1-0.447 1-1s-0.447-1-1-1h-15v43h44v-43h-15z"/></svg>
    </div>
</div>
        </div>
    </div>
    
    <div class="big-thumb">
        <a href="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-burwan-sc-profile-congress-protima-rajak-won-from-seat-in-last-two-polls-9400131.html" class="thumb-img">
            <img class="fp-lazy" alt="West Bengal Assembly election 2021, Burwan (SC) profile: Congress' Protima Rajak won from seat in last two polls" src="https://www.firstpost.com/static/images/fplogo_placeholder_640x362.jpg" data-src="//images.firstpost.com/wp-content/uploads/large_file_plugin/2021/02/1613502693_Voting-India-696x392.jpg?impolicy=website&width=640&height=363">
	    
        </a>
        <div class="title-wrap">
            <a href="https://www.firstpost.com/category/politics" class="category-name">Politics</a>
            <h3 class="main-title">
                <a href="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-burwan-sc-profile-congress-protima-rajak-won-from-seat-in-last-two-polls-9400131.html">West Bengal Assembly election 2021, Burwan (SC) profile: Congress&#39; Protima Rajak won from seat in last two polls</a>
            </h3>
            <p class="copy">
                Burwan is an Assembly/Vidhan Sabha constituency in the Murshidabad district of West Bengal
            </p>
            
            <div class="thumb-social-wrap">
    <ul class="thumb-social">
        <li class="thumb-list">
            <a href="javascript:void(0);" class="fb sc-icon shareicon" title="West Bengal Assembly election 2021, Burwan (SC) profile: Congress' Protima Rajak won from seat in last two polls"  data-url="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-burwan-sc-profile-congress-protima-rajak-won-from-seat-in-last-two-polls-9400131.html" data-title="West Bengal Assembly election 2021, Burwan (SC) profile: Congress' Protima Rajak won from seat in last two polls" data-sitename="facebook">
                <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
                    <g id="" data-name="Group 1199" transform="translate(-290 -78)">
                      <rect id="" data-name="Rectangle 702" width="30" height="30" rx="15" transform="translate(290 78)" fill="#4968ab"/>
                      <path id="" data-name="Icon feather-facebook" d="M18,3H15.954a3.409,3.409,0,0,0-3.409,3.409V8.454H10.5v2.727h2.045v5.454h2.727V11.181h2.045L18,8.454H15.272V6.409a.682.682,0,0,1,.682-.682H18Z" transform="translate(290.563 83.333)" fill="#fff"/>
                    </g>
                  </svg>
            </a>
        </li>
        <li class="thumb-list">
            <a href="javascript:void(0);" class="tw sc-icon shareicon" title="West Bengal Assembly election 2021, Burwan (SC) profile: Congress' Protima Rajak won from seat in last two polls"  data-url="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-burwan-sc-profile-congress-protima-rajak-won-from-seat-in-last-two-polls-9400131.html" data-title="West Bengal Assembly election 2021, Burwan (SC) profile: Congress' Protima Rajak won from seat in last two polls" data-sitename="twitter">
                <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
                    <g id="" data-name="Group 1200" transform="translate(-296 -132)">
                      <rect id="" data-name="Rectangle 703" width="30" height="30" rx="15" transform="translate(296 132)" fill="#01b0ef"/>
                      <path id="" data-name="Icon feather-twitter" d="M15.839,4.491a7.1,7.1,0,0,1-2.047,1A2.92,2.92,0,0,0,8.67,7.444V8.1A6.948,6.948,0,0,1,2.8,5.143S.2,11.009,6.062,13.616A7.587,7.587,0,0,1,1.5,14.92c5.866,3.259,13.036,0,13.036-7.5a2.933,2.933,0,0,0-.052-.541A5.032,5.032,0,0,0,15.839,4.491Z" transform="translate(302.5 136.515)" fill="#fff"/>
                    </g>
                  </svg> 
            </a>
        </li>
        <li class="thumb-list">
            <a href="javascript:void(0);" class="wa sc-icon shareicon" title="West Bengal Assembly election 2021, Burwan (SC) profile: Congress' Protima Rajak won from seat in last two polls"  data-url="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-burwan-sc-profile-congress-protima-rajak-won-from-seat-in-last-two-polls-9400131.html" data-title="West Bengal Assembly election 2021, Burwan (SC) profile: Congress' Protima Rajak won from seat in last two polls" data-sitename="whatsapp">
                <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
                    <g id="" data-name="Group 1201" transform="translate(-290 -45)">
                      <rect id="" data-name="Rectangle 704" width="30" height="30" rx="15" transform="translate(290 45)" fill="#2cb742"/>
                      <path id="" data-name="Icon ionic-logo-whatsapp" d="M9.384,2.25A6.854,6.854,0,0,0,2.5,9.077,6.756,6.756,0,0,0,3.492,12.6L2.25,16.264l3.809-1.21A6.892,6.892,0,0,0,16.264,9.077,6.853,6.853,0,0,0,9.384,2.25Zm3.421,9.419a1.777,1.777,0,0,1-1.217.784c-.323.017-.332.25-2.091-.514A7.178,7.178,0,0,1,6.6,9.2a3.374,3.374,0,0,1-.649-1.829,1.949,1.949,0,0,1,.67-1.43.674.674,0,0,1,.476-.2c.139,0,.228,0,.331,0s.256-.021.389.333.452,1.225.493,1.314a.319.319,0,0,1,0,.306,1.2,1.2,0,0,1-.186.284c-.092.1-.193.22-.275.3s-.187.174-.091.353a5.265,5.265,0,0,0,.932,1.243,4.8,4.8,0,0,0,1.379.917c.173.094.275.084.382-.029s.458-.493.582-.662.24-.137.4-.073,1.006.518,1.179.612.288.142.329.216A1.445,1.445,0,0,1,12.805,11.669Z" transform="translate(295.783 50.683)" fill="#fff"/>
                    </g>
                  </svg>
            </a>
        </li>
        <li class="thumb-list">
            <a href="mailto:?subject=West Bengal Assembly election 2021, Burwan (SC) profile: Congress' Protima Rajak won from seat in last two polls&amp;body=https://www.firstpost.com/politics/west-bengal-assembly-election-2021-burwan-sc-profile-congress-protima-rajak-won-from-seat-in-last-two-polls-9400131.html" class="mail sc-icon" title="West Bengal Assembly election 2021, Burwan (SC) profile: Congress' Protima Rajak won from seat in last two polls"  data-url="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-burwan-sc-profile-congress-protima-rajak-won-from-seat-in-last-two-polls-9400131.html" data-title="West Bengal Assembly election 2021, Burwan (SC) profile: Congress' Protima Rajak won from seat in last two polls" data-sitename="Email">
                <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
                    <g id="" data-name="Group 1202" transform="translate(-296 -166)">
                      <rect id="" data-name="Rectangle 706" width="30" height="30" rx="15" transform="translate(296 166)" fill="#df5b43"/>
                      <path id="" data-name="Icon material-email" d="M13.567,6H4.174A1.173,1.173,0,0,0,3.006,7.174L3,14.219a1.178,1.178,0,0,0,1.174,1.174h9.393a1.178,1.178,0,0,0,1.174-1.174V7.174A1.178,1.178,0,0,0,13.567,6Zm0,2.348-4.7,2.935-4.7-2.935V7.174l4.7,2.935,4.7-2.935Z" transform="translate(302 170)" fill="#fff"/>
                    </g>
                  </svg>
            </a>
        </li>
    </ul>
    <div class="button-social" onclick="socialShare(this)">
        <svg enable-background="new 0 0 58.999 58.999" version="1.1" viewBox="0 0 58.999 58.999" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m19.479 12.019c0.256 0 0.512-0.098 0.707-0.293l8.313-8.313v35.586c0 0.553 0.447 1 1 1s1-0.447 1-1v-35.586l8.272 8.272c0.391 0.391 1.023 0.391 1.414 0s0.391-1.023 0-1.414l-9.978-9.978c-0.092-0.093-0.203-0.166-0.327-0.217-0.244-0.101-0.519-0.101-0.764 0-0.123 0.051-0.234 0.125-0.326 0.217l-10.018 10.019c-0.391 0.391-0.391 1.023 0 1.414 0.195 0.196 0.451 0.293 0.707 0.293z"/>
        <path d="m36.499 15.999c-0.553 0-1 0.447-1 1s0.447 1 1 1h13v39h-40v-39h13c0.553 0 1-0.447 1-1s-0.447-1-1-1h-15v43h44v-43h-15z"/></svg>
    </div>
</div>
        </div>
    </div>
    
    <div class="big-thumb">
        <a href="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-khargram-sc-profile-congress-mla-ashis-marjit-won-from-seat-in-last-two-polls-9400071.html" class="thumb-img">
            <img class="fp-lazy" alt="West Bengal Assembly election 2021, Khargram (SC) profile: Congress MLA Ashis Marjit won from seat in last two polls" src="https://www.firstpost.com/static/images/fplogo_placeholder_640x362.jpg" data-src="//images.firstpost.com/wp-content/uploads/2020/10/voting_election_640.jpg?impolicy=website&width=640&height=363">
	    
        </a>
        <div class="title-wrap">
            <a href="https://www.firstpost.com/category/politics" class="category-name">Politics</a>
            <h3 class="main-title">
                <a href="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-khargram-sc-profile-congress-mla-ashis-marjit-won-from-seat-in-last-two-polls-9400071.html">West Bengal Assembly election 2021, Khargram (SC) profile: Congress MLA Ashis Marjit won from seat in last two polls</a>
            </h3>
            <p class="copy">
                Khargram is an Assembly/Vidhan Sabha constituency in the Murshidabad district of West Bengal. The seat is reserved for scheduled castes
            </p>
            
            <div class="thumb-social-wrap">
    <ul class="thumb-social">
        <li class="thumb-list">
            <a href="javascript:void(0);" class="fb sc-icon shareicon" title="West Bengal Assembly election 2021, Khargram (SC) profile: Congress MLA Ashis Marjit won from seat in last two polls"  data-url="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-khargram-sc-profile-congress-mla-ashis-marjit-won-from-seat-in-last-two-polls-9400071.html" data-title="West Bengal Assembly election 2021, Khargram (SC) profile: Congress MLA Ashis Marjit won from seat in last two polls" data-sitename="facebook">
                <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
                    <g id="" data-name="Group 1199" transform="translate(-290 -78)">
                      <rect id="" data-name="Rectangle 702" width="30" height="30" rx="15" transform="translate(290 78)" fill="#4968ab"/>
                      <path id="" data-name="Icon feather-facebook" d="M18,3H15.954a3.409,3.409,0,0,0-3.409,3.409V8.454H10.5v2.727h2.045v5.454h2.727V11.181h2.045L18,8.454H15.272V6.409a.682.682,0,0,1,.682-.682H18Z" transform="translate(290.563 83.333)" fill="#fff"/>
                    </g>
                  </svg>
            </a>
        </li>
        <li class="thumb-list">
            <a href="javascript:void(0);" class="tw sc-icon shareicon" title="West Bengal Assembly election 2021, Khargram (SC) profile: Congress MLA Ashis Marjit won from seat in last two polls"  data-url="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-khargram-sc-profile-congress-mla-ashis-marjit-won-from-seat-in-last-two-polls-9400071.html" data-title="West Bengal Assembly election 2021, Khargram (SC) profile: Congress MLA Ashis Marjit won from seat in last two polls" data-sitename="twitter">
                <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
                    <g id="" data-name="Group 1200" transform="translate(-296 -132)">
                      <rect id="" data-name="Rectangle 703" width="30" height="30" rx="15" transform="translate(296 132)" fill="#01b0ef"/>
                      <path id="" data-name="Icon feather-twitter" d="M15.839,4.491a7.1,7.1,0,0,1-2.047,1A2.92,2.92,0,0,0,8.67,7.444V8.1A6.948,6.948,0,0,1,2.8,5.143S.2,11.009,6.062,13.616A7.587,7.587,0,0,1,1.5,14.92c5.866,3.259,13.036,0,13.036-7.5a2.933,2.933,0,0,0-.052-.541A5.032,5.032,0,0,0,15.839,4.491Z" transform="translate(302.5 136.515)" fill="#fff"/>
                    </g>
                  </svg> 
            </a>
        </li>
        <li class="thumb-list">
            <a href="javascript:void(0);" class="wa sc-icon shareicon" title="West Bengal Assembly election 2021, Khargram (SC) profile: Congress MLA Ashis Marjit won from seat in last two polls"  data-url="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-khargram-sc-profile-congress-mla-ashis-marjit-won-from-seat-in-last-two-polls-9400071.html" data-title="West Bengal Assembly election 2021, Khargram (SC) profile: Congress MLA Ashis Marjit won from seat in last two polls" data-sitename="whatsapp">
                <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
                    <g id="" data-name="Group 1201" transform="translate(-290 -45)">
                      <rect id="" data-name="Rectangle 704" width="30" height="30" rx="15" transform="translate(290 45)" fill="#2cb742"/>
                      <path id="" data-name="Icon ionic-logo-whatsapp" d="M9.384,2.25A6.854,6.854,0,0,0,2.5,9.077,6.756,6.756,0,0,0,3.492,12.6L2.25,16.264l3.809-1.21A6.892,6.892,0,0,0,16.264,9.077,6.853,6.853,0,0,0,9.384,2.25Zm3.421,9.419a1.777,1.777,0,0,1-1.217.784c-.323.017-.332.25-2.091-.514A7.178,7.178,0,0,1,6.6,9.2a3.374,3.374,0,0,1-.649-1.829,1.949,1.949,0,0,1,.67-1.43.674.674,0,0,1,.476-.2c.139,0,.228,0,.331,0s.256-.021.389.333.452,1.225.493,1.314a.319.319,0,0,1,0,.306,1.2,1.2,0,0,1-.186.284c-.092.1-.193.22-.275.3s-.187.174-.091.353a5.265,5.265,0,0,0,.932,1.243,4.8,4.8,0,0,0,1.379.917c.173.094.275.084.382-.029s.458-.493.582-.662.24-.137.4-.073,1.006.518,1.179.612.288.142.329.216A1.445,1.445,0,0,1,12.805,11.669Z" transform="translate(295.783 50.683)" fill="#fff"/>
                    </g>
                  </svg>
            </a>
        </li>
        <li class="thumb-list">
            <a href="mailto:?subject=West Bengal Assembly election 2021, Khargram (SC) profile: Congress MLA Ashis Marjit won from seat in last two polls&amp;body=https://www.firstpost.com/politics/west-bengal-assembly-election-2021-khargram-sc-profile-congress-mla-ashis-marjit-won-from-seat-in-last-two-polls-9400071.html" class="mail sc-icon" title="West Bengal Assembly election 2021, Khargram (SC) profile: Congress MLA Ashis Marjit won from seat in last two polls"  data-url="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-khargram-sc-profile-congress-mla-ashis-marjit-won-from-seat-in-last-two-polls-9400071.html" data-title="West Bengal Assembly election 2021, Khargram (SC) profile: Congress MLA Ashis Marjit won from seat in last two polls" data-sitename="Email">
                <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
                    <g id="" data-name="Group 1202" transform="translate(-296 -166)">
                      <rect id="" data-name="Rectangle 706" width="30" height="30" rx="15" transform="translate(296 166)" fill="#df5b43"/>
                      <path id="" data-name="Icon material-email" d="M13.567,6H4.174A1.173,1.173,0,0,0,3.006,7.174L3,14.219a1.178,1.178,0,0,0,1.174,1.174h9.393a1.178,1.178,0,0,0,1.174-1.174V7.174A1.178,1.178,0,0,0,13.567,6Zm0,2.348-4.7,2.935-4.7-2.935V7.174l4.7,2.935,4.7-2.935Z" transform="translate(302 170)" fill="#fff"/>
                    </g>
                  </svg>
            </a>
        </li>
    </ul>
    <div class="button-social" onclick="socialShare(this)">
        <svg enable-background="new 0 0 58.999 58.999" version="1.1" viewBox="0 0 58.999 58.999" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m19.479 12.019c0.256 0 0.512-0.098 0.707-0.293l8.313-8.313v35.586c0 0.553 0.447 1 1 1s1-0.447 1-1v-35.586l8.272 8.272c0.391 0.391 1.023 0.391 1.414 0s0.391-1.023 0-1.414l-9.978-9.978c-0.092-0.093-0.203-0.166-0.327-0.217-0.244-0.101-0.519-0.101-0.764 0-0.123 0.051-0.234 0.125-0.326 0.217l-10.018 10.019c-0.391 0.391-0.391 1.023 0 1.414 0.195 0.196 0.451 0.293 0.707 0.293z"/>
        <path d="m36.499 15.999c-0.553 0-1 0.447-1 1s0.447 1 1 1h13v39h-40v-39h13c0.553 0 1-0.447 1-1s-0.447-1-1-1h-15v43h44v-43h-15z"/></svg>
    </div>
</div>
        </div>
    </div>
    



	   
        </div>
        <!--main-content-->
        <!--- sidebar  start --->
        <aside class="sidebar">
    
        <div class="ad-center ATF_300" data-ad-id="FSTPST_ENG/FSTPST_ENG_POLITICS/FSTPST_ENG_POLITICS_AS/FSTPST_ENG_POL_AS_ROS_ATF_300" data-ad-size=" [300, 250], [300, 600]">
            <div id='FSTPST_ENG/FSTPST_ENG_POLITICS/FSTPST_ENG_POLITICS_AS/FSTPST_ENG_POL_AS_ROS_ATF_300'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('FSTPST_ENG/FSTPST_ENG_POLITICS/FSTPST_ENG_POLITICS_AS/FSTPST_ENG_POL_AS_ROS_ATF_300');  });</script></div>
        </div>
      

    <!-- Mailchimp script start -->

        <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
        <style type="text/css">
           #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
           /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
           We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
        </style>
        <div id="mc_embed_signup">
           <form action="https://firstpost.us17.list-manage.com/subscribe/post?u=5eea658f179c37d2555573fac&id=80ad803410" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
              <div id="mc_embed_signup_scroll">
                 <h2>Subscribe to our foreign policy newsletter</h2>
                 <p style="font-size:13px;color: #A7A4A4;">Sign up for a weekly curated briefing of the most important strategic affairs stories from across the world.</p>
                 <div class="mc-field-group">
                    <label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
                    </label>
                    <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                 </div>
                 <div id="mce-responses" class="clear">
                    <div class="response" id="mce-error-response" style="display:none"></div>
                    <div class="response" id="mce-success-response" style="display:none"></div>
                 </div>
                 <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                 <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5eea658f179c37d2555573fac_80ad803410" tabindex="-1" value=""></div>
                 <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
              </div>
           </form>
        </div>
        <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='BIRTHDAY';ftypes[5]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
        <style>
          #mc_embed_signup{border: 1px solid #DEDEDE;padding:10px;margin-bottom: 10px}
          #mc_embed_signup form{padding:0px}
          #mc_embed_signup .button{background-color: #FAD65F;-webkit-appearance: none;}
          #mc_embed_signup h2 {margin: 0 0 10px;}
          #mc_embed_signup .button:hover{background-color: #FAD65F;}
        </style>

    <!-- Mailchimp script end -->

       
    <!--Most Read Widget-->    
    <div class="top-stories common-widget">
    <div class="double-title">
        <h3 class="title-txt">Most Read</h3>
        <span class="title-shadow">Most Read</span>
    </div>
    <div class="top-stories-wrap widget-wrapper">
        <ul class="story-list-ul">
            
            <li>
                <a href="https://www.firstpost.com/india/covid-19-situation-turning-from-bad-to-worse-recently-huge-cause-for-worry-says-centre-9481031.html" title="COVID-19 situation turning from bad to worse recently, huge cause for worry, says Centre">
                    
                    <h3 class="top-head-title">
                        COVID-19 situation turning from bad to worse recently, huge cause for worry, says Centre
                    </h3>
                    <h6 class="top-head-sum">
                       At a press conference, Health Secretary Rajesh Bhushan said that eight of the top 10 COVID-19 high-burden districts of the country are from Maharashtra
                    </h6> 
                </a>                                                       
            </li>
            
            <li>
                <a href="https://www.firstpost.com/india/mumbai-amid-covid-19-surge-bmc-to-release-asymptomatic-patients-to-ensure-beds-for-needy-9480191.html" title="Mumbai: Amid COVID-19 surge, BMC to release asymptomatic patients to ensure beds for ‘needy’">
                    
                    <h3 class="top-head-title">
                        Mumbai: Amid COVID-19 surge, BMC to release asymptomatic patients to ensure beds for ‘needy’
                    </h3>
                    <h6 class="top-head-sum">
                       The city's civic body described the "needy" patient as those with "mild or serious symptoms or a COVID-19 patient with comorbidities"
                    </h6> 
                </a>                                                       
            </li>
            
            <li>
                <a href="https://www.firstpost.com/politics/west-bengal-polls-pm-modis-visit-to-bangladesh-unethical-violated-poll-code-claims-tmc-in-letter-to-ec-9480371.html" title="West Bengal polls: PM Modi’s visit to Bangladesh ‘unethical’, violated poll code, claims TMC in letter to EC">
                    
                    <h3 class="top-head-title">
                        West Bengal polls: PM Modi’s visit to Bangladesh ‘unethical’, violated poll code, claims TMC in letter to EC
                    </h3>
                    <h6 class="top-head-sum">
                       The prime minister's visit to Bangladesh took place during the first phase of West Bengal Assembly Election 2021, and saw him visiting a shrine of the Matua community, a major vote bank in the Bengal polls
                    </h6> 
                </a>                                                       
            </li>
            
            <li>
                <a href="https://www.firstpost.com/politics/narendra-modi-compares-ldf-to-judas-at-palakkad-rally-says-govt-betrayed-kerala-for-few-pieces-of-gold-9479881.html" title="Narendra Modi compares LDF to Judas at Palakkad rally, says govt 'betrayed Kerala for few pieces of gold'">
                    
                    <h3 class="top-head-title">
                        Narendra Modi compares LDF to Judas at Palakkad rally, says govt 'betrayed Kerala for few pieces of gold'
                    </h3>
                    <h6 class="top-head-sum">
                       Addressing his first election rally in Kerala, the BJP leader also slammed the LDF govt over the Sabarimala issue and criticised the UDF over corruption
                    </h6> 
                </a>                                                       
            </li>
            
            <li>
                <a href="https://www.firstpost.com/india/manipur-withdraws-advisory-to-politely-turn-away-myanmar-refugees-says-previous-letter-misconstrued-9479071.html" title="Manipur withdraws advisory to 'politely turn away' Myanmar refugees, says previous letter 'misconstrued'">
                    
                    <h3 class="top-head-title">
                        Manipur withdraws advisory to 'politely turn away' Myanmar refugees, says previous letter 'misconstrued'
                    </h3>
                    <h6 class="top-head-sum">
                       The Special Secretary (Home) had asked the administrators of five districts not to open any camps to provide food and shelter to Myanmar nationals


                    </h6> 
                </a>                                                       
            </li>
            
            <li>
                <a href="https://www.firstpost.com/tech/news-analysis/brilliant-videography-propels-oppo-f19-pro-into-the-must-buy-smartphone-category-9464961.html" title="Brilliant Videography Propels OPPO F19 Pro Into The Must-Buy Smartphone Category">
                    
                    <h3 class="top-head-title">
                        Brilliant Videography Propels OPPO F19 Pro Into The Must-Buy Smartphone Category
                    </h3>
                    <h6 class="top-head-sum">
                       The OPPO F19 Pro is powered by MediaTek Helio P95 processor with up to 8 GB RAM and 256 GB storage.
                    </h6> 
                </a>                                                       
            </li>
            
        </ul>
    </div>
</div>
    <!--Most Read Widget-->
    

    <!-- Apester code -->
    <!--div class="apester-media" data-token="57026ab0d51383a359ae688c" data-context="true" data-tags="" data-fallback="true" height="350"></div><script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script-->
    <!-- Apester code end-->

    
    
        <div class="ad-center MTF_300" data-ad-id="FSTPST_ENG/FSTPST_ENG_POLITICS/FSTPST_ENG_POLITICS_AS/FSTPST_ENG_POL_AS_ROS_MTF_300" data-ad-size="[300, 600], [300, 250]">
            <div id='FSTPST_ENG/FSTPST_ENG_POLITICS/FSTPST_ENG_POLITICS_AS/FSTPST_ENG_POL_AS_ROS_MTF_300'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('FSTPST_ENG/FSTPST_ENG_POLITICS/FSTPST_ENG_POLITICS_AS/FSTPST_ENG_POL_AS_ROS_MTF_300');  });</script></div>
        </div>
    
    
    
    
    
        
    
    
    <!--Podcast Widget-->
    
<div class="related-stories common-widget">
    <div class="double-title">
        <h3 class="title-txt">Related Articles</h3>
        <span class="title-shadow">Related Articles</span>
    </div>
    <div class="related-story-wrap widget-wrapper">
        <ul class="related-story-list">
            
            <li>
                <a  href="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-kanthi-dakshin-profile-tmc-has-been-winning-seat-since-2001-9398471.html" title="West Bengal Assembly election 2021, Kanthi Dakshin profile: TMC has been winning seat since 2001">
                    <div class="w-img-holder">
                        <img class="fp-lazy" src="https://www.firstpost.com/static/images/fplogo_placeholder_120x120.jpg" data-src="//images.firstpost.com/wp-content/uploads/2020/07/voting-Reuters-640-150x150.jpg?impolicy=website&width=150&height=150 " alt="West Bengal Assembly election 2021, Kanthi Dakshin profile: TMC has been winning seat since 2001" title="West Bengal Assembly election 2021, Kanthi Dakshin profile: TMC has been winning seat since 2001">
                    </div>
                    <div class="w-title-holder">
                        <h3 class="rel-title">
                            West Bengal Assembly election 2021, Kanthi Dakshin profile: TMC has been winning seat since 2001
                        </h3>
                        <h6 class="rel-sum-txt">
                            Incumbent MLA Chandrima Bhattacharya won the seat in the 2017 bypoll by a margin of 42,526 votes.
                        </h6>
                    </div>
                </a>
            </li>
            
            <li>
                <a  href="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-bhagabangola-profile-cpms-mahasin-ali-currently-holds-seat-9399781.html" title="West Bengal Assembly election 2021, Bhagabangola profile: CPM's Mahasin Ali currently holds seat">
                    <div class="w-img-holder">
                        <img class="fp-lazy" src="https://www.firstpost.com/static/images/fplogo_placeholder_120x120.jpg" data-src="//images.firstpost.com/wp-content/uploads/large_file_plugin/2021/02/1613935175_assamvoting-pti-150x150.jpg?impolicy=website&width=150&height=150 " alt="West Bengal Assembly election 2021, Bhagabangola profile: CPM's Mahasin Ali currently holds seat" title="West Bengal Assembly election 2021, Bhagabangola profile: CPM's Mahasin Ali currently holds seat">
                    </div>
                    <div class="w-title-holder">
                        <h3 class="rel-title">
                            West Bengal Assembly election 2021, Bhagabangola profile: CPM's Mahasin Ali currently holds seat
                        </h3>
                        <h6 class="rel-sum-txt">
                            Bhagabangola is an Assembly/Vidhan Sabha constituency in the Murshidabad district of West Bengal
                        </h6>
                    </div>
                </a>
            </li>
            
            <li>
                <a  href="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-magrahat-purba-sc-profile-incumbent-tmc-mla-namita-saha-retains-seat-since-2011-9376261.html" title="West Bengal Assembly election 2021, Magrahat Purba (SC) profile: Incumbent TMC MLA Namita Saha retains seat since 2011">
                    <div class="w-img-holder">
                        <img class="fp-lazy" src="https://www.firstpost.com/static/images/fplogo_placeholder_120x120.jpg" data-src="//images.firstpost.com/wp-content/uploads/2020/11/Voting640News18-150x150.jpg?impolicy=website&width=150&height=150 " alt="West Bengal Assembly election 2021, Magrahat Purba (SC) profile: Incumbent TMC MLA Namita Saha retains seat since 2011" title="West Bengal Assembly election 2021, Magrahat Purba (SC) profile: Incumbent TMC MLA Namita Saha retains seat since 2011">
                    </div>
                    <div class="w-title-holder">
                        <h3 class="rel-title">
                            West Bengal Assembly election 2021, Magrahat Purba (SC) profile: Incumbent TMC MLA Namita Saha retains seat since 2011
                        </h3>
                        <h6 class="rel-sum-txt">
                             Magrahat Purba is an Assembly/Vidhan Sabha constituency in the South 24 Parganas district of West Bengal.
                        </h6>
                    </div>
                </a>
            </li>
            
            <li>
                <a  href="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-baruipur-paschim-profile-incumbent-tmc-mla-biman-banerjee-retains-seat-since-2011-9376181.html" title="West Bengal Assembly election 2021, Baruipur Paschim profile: Incumbent TMC MLA Biman Banerjee retains seat since 2011">
                    <div class="w-img-holder">
                        <img class="fp-lazy" src="https://www.firstpost.com/static/images/fplogo_placeholder_120x120.jpg" data-src="//images.firstpost.com/wp-content/uploads/large_file_plugin/2021/02/1613247591_Voting_570_850-150x150.jpg?impolicy=website&width=150&height=150 " alt="West Bengal Assembly election 2021, Baruipur Paschim profile: Incumbent TMC MLA Biman Banerjee retains seat since 2011" title="West Bengal Assembly election 2021, Baruipur Paschim profile: Incumbent TMC MLA Biman Banerjee retains seat since 2011">
                    </div>
                    <div class="w-title-holder">
                        <h3 class="rel-title">
                            West Bengal Assembly election 2021, Baruipur Paschim profile: Incumbent TMC MLA Biman Banerjee retains seat since 2011
                        </h3>
                        <h6 class="rel-sum-txt">
                            Baruipur Paschim is an Assembly/Vidhan Sabha constituency in the South 24 Parganas district of West Bengal.
                        </h6>
                    </div>
                </a>
            </li>
            
            <li>
                <a  href="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-raninagar-profile-congress-firoza-begam-has-held-seat-since-2011-9399861.html" title="West Bengal Assembly election 2021, Raninagar profile: Congress' Firoza Begam has held seat since 2011">
                    <div class="w-img-holder">
                        <img class="fp-lazy" src="https://www.firstpost.com/static/images/fplogo_placeholder_120x120.jpg" data-src="//images.firstpost.com/wp-content/uploads/large_file_plugin/2021/02/1613502743_Voting_570_850-150x150.jpg?impolicy=website&width=150&height=150 " alt="West Bengal Assembly election 2021, Raninagar profile: Congress' Firoza Begam has held seat since 2011" title="West Bengal Assembly election 2021, Raninagar profile: Congress' Firoza Begam has held seat since 2011">
                    </div>
                    <div class="w-title-holder">
                        <h3 class="rel-title">
                            West Bengal Assembly election 2021, Raninagar profile: Congress' Firoza Begam has held seat since 2011
                        </h3>
                        <h6 class="rel-sum-txt">
                            Raninagar is an Assembly/Vidhan Sabha constituency in the Murshidabad district of West Bengal
                        </h6>
                    </div>
                </a>
            </li>
            
          </ul>
    </div>
</div>

    <!--Podcast Widget-->
    

    

    

    
    

    
    
    <!-- New video widget start-->
	<div class="rhs-video-div">
		<div class="panel-heading">
			<h3 class="panel-title text-center">
				<a  href="https://www.youtube.com/embed/4RHoJWfJ9AY?autoplay=1&mute=1&rel=0" target="_blank" style="text-transform: none;">9 Months Season 5 Episode 1 | Pregnancy & Gearing Up for Delivery</a>
			</h3>
		</div>
		<iframe width="100%" height="250" src="https://www.youtube.com/embed/4RHoJWfJ9AY?autoplay=1&mute=1&rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div>
<!-- New video widget end-->





	<div class="rhs-video-div">
		<div class="panel-heading">
			<h3 class="panel-title text-center">
				<a  href="" target="_blank" style="text-transform: none;">The Earth, Space & the Human Race Podcast Ep 10: How everyday citizens contribute to the Indian climate movement</a>
			</h3>
		</div>
		<iframe width="100%" height="250" src="https://www.youtube.com/embed/Ue8m1Ptn2Mo?autoplay=1&mute=1&rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div>


    <!--sticky ad slot-->
    
        
    
    
        
            <div class='OUTBRAIN' data-src='https://www.firstpost.com/politics/west-bengal-assembly-election-2021-magrahat-paschim-profile-tmcs-giasuddin-molla-retains-seat-since-2011-9376391.html' data-widget-id='SB_4'></div>  
        
    
    
    <div class="sticky-ad ad-slot">
        <div class="ad-center sticky-ad ad-slot BTF_300"  data-ad-id="FSTPST_ENG/FSTPST_ENG_POLITICS/FSTPST_ENG_POLITICS_AS/FSTPST_ENG_POL_AS_ROS_BTF_300" data-ad-size="[300, 600], [300, 250]">
            <div id='FSTPST_ENG/FSTPST_ENG_POLITICS/FSTPST_ENG_POLITICS_AS/FSTPST_ENG_POL_AS_ROS_BTF_300'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('FSTPST_ENG/FSTPST_ENG_POLITICS/FSTPST_ENG_POLITICS_AS/FSTPST_ENG_POL_AS_ROS_BTF_300');  });</script></div>
        </div>
    </div>
        
    <!--sticky ad slot-->
</aside>
        <input id="nxtarticle" name="" type="hidden" value="1">
        </input>
    </div>
</div>
<!--container-->

	   
    

    
            <div id="aid_9361111" data-category="politics"></div>
    

    
            <div id="aid_9376261" data-category="politics"></div>
    

    
            <div id="aid_9376181" data-category="politics"></div>
    

<nav id="myScrollspy" class="articlesStripWrap" style="display:none;">
    <ul class="nav articlesStrip">
        
            
            <li class="active loaded" data-id="aid_9376391" data-index="0" data-url="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-magrahat-paschim-profile-tmcs-giasuddin-molla-retains-seat-since-2011-9376391.html" data-title="West Bengal Assembly election 2021, Magrahat Paschim profile: TMC&#39;s Giasuddin Molla retains seat since 2011" data-adCount="0" data-category="">
            </li>
        
            
            <li class="" data-id="aid_9361111" data-index="1" data-url="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-domjur-profile-bjp-eyeing-seat-after-tmcs-rajib-banerjee-defects-to-saffron-party-9361111.html" data-title="West Bengal Assembly election 2021, Domjur profile: BJP eyeing seat after TMC&#39;s Rajib Banerjee defects to saffron party" data-adCount="1" data-category="politics">
            </li>
        
            
            <li class="" data-id="aid_9376261" data-index="2" data-url="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-magrahat-purba-sc-profile-incumbent-tmc-mla-namita-saha-retains-seat-since-2011-9376261.html" data-title="West Bengal Assembly election 2021, Magrahat Purba (SC) profile: Incumbent TMC MLA Namita Saha retains seat since 2011" data-adCount="2" data-category="politics">
            </li>
        
            
            <li class="" data-id="aid_9376181" data-index="3" data-url="https://www.firstpost.com/politics/west-bengal-assembly-election-2021-baruipur-paschim-profile-incumbent-tmc-mla-biman-banerjee-retains-seat-since-2011-9376181.html" data-title="West Bengal Assembly election 2021, Baruipur Paschim profile: Incumbent TMC MLA Biman Banerjee retains seat since 2011" data-adCount="3" data-category="politics">
            </li>
        
    </ul>
</nav>
<script type="text/javascript">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</script>
    

            <div class="ad-center">
            <div id='FSTPST_ENG/FSTPST_ENG_POLITICS/FSTPST_ENG_POLITICS_AS/FSTPST_ENG_POL_AS_ROS_BTF_728'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('FSTPST_ENG/FSTPST_ENG_POLITICS/FSTPST_ENG_POLITICS_AS/FSTPST_ENG_POL_AS_ROS_BTF_728');  });</script></div>
            </div>
              


	<div>
		<div id='FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_ROS_AS_ROS_PG_1x1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_ROS_AS_ROS_PG_1x1');  });</script></div>
	</div>
	   

	<div>
		<div id='FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_ROS_AS_ROS_PG_Slider_1x1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('FSTPST_ENG/FSTPST_ENG_ROS/FSTPST_ENG_ROS_AS/FSTPST_ENG_ROS_AS_ROS_PG_Slider_1x1');  });</script></div>
	</div>
         
<script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>
<script type="text/javascript">
    var md = new MobileDetect(window.navigator.userAgent);
    //console.log('device','desktop'); 
    //console.log( 'mobile-detect:',md.mobile() );
</script>

    <footer class="footer">
        <div class="container">
            <div class="footer-main">
                <a href="https://www.firstpost.com/"><img src="https://www.firstpost.com/static/images/fp-logo.png"></a>
                <ul class="horizontal-share">
                    <li>
                        <a href="https://www.facebook.com/firstpostin" rel="nofollow" target="_blank" class="fb sc-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
								<g id="" data-name="Group 1199" transform="translate(-290 -78)">
								  <rect id="" data-name="Rectangle 702" width="30" height="30" rx="15" transform="translate(290 78)" fill="#4968ab"/>
								  <path id="" data-name="Icon feather-facebook" d="M18,3H15.954a3.409,3.409,0,0,0-3.409,3.409V8.454H10.5v2.727h2.045v5.454h2.727V11.181h2.045L18,8.454H15.272V6.409a.682.682,0,0,1,.682-.682H18Z" transform="translate(290.563 83.333)" fill="#fff"/>
								</g>
							  </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/firstpost" rel="nofollow" target="_blank" class="tw sc-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
								<g id="" data-name="Group 1200" transform="translate(-296 -132)">
								  <rect id="" data-name="Rectangle 703" width="30" height="30" rx="15" transform="translate(296 132)" fill="#01b0ef"/>
								  <path id="" data-name="Icon feather-twitter" d="M15.839,4.491a7.1,7.1,0,0,1-2.047,1A2.92,2.92,0,0,0,8.67,7.444V8.1A6.948,6.948,0,0,1,2.8,5.143S.2,11.009,6.062,13.616A7.587,7.587,0,0,1,1.5,14.92c5.866,3.259,13.036,0,13.036-7.5a2.933,2.933,0,0,0-.052-.541A5.032,5.032,0,0,0,15.839,4.491Z" transform="translate(302.5 136.515)" fill="#fff"/>
								</g>
							  </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/firstpost/" rel="nofollow" target="_blank" class="in sc-icon">
                            <svg version="1.1" width="30" height="30" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"viewBox="0 0 75.8 74.9" enable-background="new 0 0 75.8 74.9" xml:space="preserve"><g id="XMLID_1346_"><radialGradient id="XMLID_2_" cx="0.5832" cy="73.0792" r="132.6155" gradientUnits="userSpaceOnUse"><stop  offset="0" style="stop-color:#F4EC55"/><stop  offset="0.2412" style="stop-color:#E48242"/><stop  offset="0.3463" style="stop-color:#D66863"/><stop  offset="0.4422" style="stop-color:#CD4F74"/><stop  offset="0.4888" style="stop-color:#C94379"/><stop  offset="1" style="stop-color:#3F56A6"/></radialGradient><path id="XMLID_1418_" fill="url(#XMLID_2_)" d="M38.2,72.8L38.2,72.8C18.4,72.8,2.4,56.8,2.4,37l0,0c0-19.8,16.1-35.9,35.9-35.9h0
                                C58,1.1,74.1,17.2,74.1,37l0,0C74.1,56.8,58,72.8,38.2,72.8z"/><g id="XMLID_1347_"><path id="XMLID_1352_" fill="#FFFFFF" d="M38.2,20.9c5.3,0,5.9,0,7.9,0.1c1.9,0.1,3,0.4,3.7,0.7c0.9,0.4,1.6,0.8,2.3,1.5
                                c0.7,0.7,1.1,1.3,1.5,2.3c0.3,0.7,0.6,1.7,0.7,3.7c0.1,2.1,0.1,2.7,0.1,7.9c0,5.3,0,5.9-0.1,7.9c-0.1,1.9-0.4,3-0.7,3.7
                                c-0.4,0.9-0.8,1.6-1.5,2.3c-0.7,0.7-1.3,1.1-2.3,1.5c-0.7,0.3-1.7,0.6-3.7,0.7c-2.1,0.1-2.7,0.1-7.9,0.1c-5.3,0-5.9,0-7.9-0.1
                                c-1.9-0.1-3-0.4-3.7-0.7c-0.9-0.4-1.6-0.8-2.3-1.5c-0.7-0.7-1.1-1.3-1.5-2.3c-0.3-0.7-0.6-1.7-0.7-3.7c-0.1-2.1-0.1-2.7-0.1-7.9
                                c0-5.3,0-5.9,0.1-7.9c0.1-1.9,0.4-3,0.7-3.7c0.4-0.9,0.8-1.6,1.5-2.3c0.7-0.7,1.3-1.1,2.3-1.5c0.7-0.3,1.7-0.6,3.7-0.7
                                C32.4,20.9,33,20.9,38.2,20.9 M38.2,17.3c-5.3,0-6,0-8.1,0.1c-2.1,0.1-3.5,0.4-4.8,0.9c-1.3,0.5-2.4,1.2-3.5,2.3
                                c-1.1,1.1-1.8,2.2-2.3,3.5c-0.5,1.3-0.8,2.7-0.9,4.8c-0.1,2.1-0.1,2.8-0.1,8.1s0,6,0.1,8.1c0.1,2.1,0.4,3.5,0.9,4.8
                                c0.5,1.3,1.2,2.4,2.3,3.5c1.1,1.1,2.2,1.8,3.5,2.3c1.3,0.5,2.7,0.8,4.8,0.9c2.1,0.1,2.8,0.1,8.1,0.1c5.3,0,6,0,8.1-0.1
                                c2.1-0.1,3.5-0.4,4.8-0.9c1.3-0.5,2.4-1.2,3.5-2.3c1.1-1.1,1.8-2.2,2.3-3.5c0.5-1.3,0.8-2.7,0.9-4.8c0.1-2.1,0.1-2.8,0.1-8.1
                                s0-6-0.1-8.1c-0.1-2.1-0.4-3.5-0.9-4.8c-0.5-1.3-1.2-2.4-2.3-3.5c-1.1-1.1-2.2-1.8-3.5-2.3c-1.3-0.5-2.7-0.8-4.8-0.9
                                C44.3,17.3,43.6,17.3,38.2,17.3"/><path id="XMLID_1349_" fill="#FFFFFF" d="M38.2,26.9c-5.6,0-10.1,4.5-10.1,10.1c0,5.6,4.5,10.1,10.1,10.1
                                c5.6,0,10.1-4.5,10.1-10.1C48.3,31.4,43.8,26.9,38.2,26.9 M38.2,43.5c-3.6,0-6.6-2.9-6.6-6.6c0-3.6,2.9-6.6,6.6-6.6
                                c3.6,0,6.6,2.9,6.6,6.6C44.8,40.6,41.9,43.5,38.2,43.5"/><path id="XMLID_1348_" fill="#FFFFFF" d="M51.1,26.5c0,1.3-1.1,2.4-2.4,2.4c-1.3,0-2.4-1.1-2.4-2.4c0-1.3,1.1-2.4,2.4-2.4
                                C50,24.1,51.1,25.2,51.1,26.5"/></g></g></svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/Firstpostin " rel="nofollow" target="_blank" class="yu sc-icon">
                            <svg width="30" height="30" preserveAspectRatio="xMidYMid" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><circle style="fill: #fff;" cx="256" cy="256" r="256"/><path style="fill: #cd201f;fill-rule: evenodd;" d="M256.000,512.000 C114.615,512.000 0.000,397.385 0.000,256.000 C0.000,114.615 114.615,0.000 256.000,0.000 C397.385,0.000 512.000,114.615 512.000,256.000 C512.000,397.385 397.385,512.000 256.000,512.000 ZM372.201,157.479 C352.590,149.816 181.783,150.849 152.921,156.656 C124.058,162.463 115.000,175.541 115.000,255.439 C115.000,335.337 128.065,346.713 148.799,352.575 C169.533,358.437 333.046,358.178 366.431,353.398 C402.997,348.163 406.000,318.161 406.000,246.384 C406.000,174.607 393.866,165.945 372.201,157.479 ZM230.411,210.987 L307.901,252.146 L299.657,256.262 L230.411,210.987 ZM230.411,292.482 L230.411,213.456 L298.008,257.085 L230.411,292.482 Z"/><path style="fill-rule: evenodd;fill: #000; opacity: 0.1;" d="M436.999,75.012 C536.959,174.972 536.959,337.039 436.999,436.999 C337.039,536.959 174.972,536.959 75.012,436.999 "/></svg>
                        </a>
                    </li>
                </ul>
            </div>
    
            <div class="footer-link-wrap">
                <div class="footer-column">
                    <p class="footer-heading">Firstpost</p>
                    <ul class="footer-links">
                        <li>
                            <a href="https://www.firstpost.com/about-firstpost">
                                About Firstpost
                            </a>
                        </li>
                        <li>
                            <a href="https://www.firstpost.com/press-release" target="_blank">
                                Press Release
                            </a>
                        </li>
                        <li>
                            <a href="https://www.firstpost.com/rss">
                                RSS
                            </a>
                        </li>
                        <li>
                            <a href="http://twitter.com/firstpost" rel="nofollow" target="_blank">
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="http://www.facebook.com/pages/Firstpost/165818073477856" rel="nofollow" target="_blank">
                                Facebook
                            </a>
                        </li>
                    </ul>
                </div>
                
                <div class="footer-column">
                    
                    <p class="footer-heading">Section</p>
                    <ul class="footer-links">
                        
                            
                                <li><a href="https://www.firstpost.com/" title="Front Page">Front Page </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/category/politics" title="Politics">Politics </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/category/sports" title="Sports">Sports </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/category/india" title="India">India </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/category/world" title="World">World </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/category/business" title="Business">Business </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/category/entertainment" title="Entertainment News">Entertainment News </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/firstcricket/" title="Cricket">Cricket </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/category/tech" title="Tech">Tech </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/category/health" title="Health">Health </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/category/photos" title="Photos">Photos </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/category/videos" title="Videos">Videos </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/category/press-release" title="Press release">Press Release </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/culture-of-world/" title="FirstCulture">Firstculture </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/tag/long-reads" title="Long Reads">Long Reads </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/tech/mobiles" title="Latest Mobiles">Latest Mobiles </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/tech/tablets" title="Latest Tablets">Latest Tablets </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/tech/laptops" title="Latest Laptops">Latest Laptops </a></li>
                            
                        
                    </ul>
                    
                </div>
                
                <div class="footer-column">
                    
                    <p class="footer-heading">Plus</p>
                    <ul class="footer-links">
                        
                            
                                <li><a href="https://www.firstpost.com/firstcricket/cricket-live-score" title="Cricket Live Score">Cricket Live Score </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/category/delhi" title="New Delhi">New Delhi </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/category/mumbai" title="Mumbai">Mumbai </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/tag/coronavirus" title="FP Exclusives">Fp Exclusives </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/education/board-results" title="Board Exam Results 2020">Board Exam Results 2020 </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/firstcricket/series/ipl-2020.html" title="IPL 2020">Ipl 2020 </a></li>
                            
                        
                            
                                <li><a href="https://www.firstpost.com/tag/coronavirus" title="Coronavirus">Coronavirus </a></li>
                            
                        
                    </ul>
                    
                </div>
                
                <div class="footer-column">
                    
                    <p class="footer-heading">Tools</p>
                    <ul class="footer-links">
                        
                            
                                <li><a href="http://feeds.feedburner.com/firstpost/xfJh" title="RSS Feeds">Rss Feeds </a></li>
                            
                        
                    </ul>
                    
                    <p class="footer-heading">Apps</p>
                    <ul class="footer-links">
                        
                            
                                <li><a href="https://itunes.apple.com/in/app/firstpost/id445829858?mt=8" title="iOS">Ios </a></li>
                            
                        
                            
                                <li><a href="https://play.google.com/store/apps/details?id=com.firstpost" title="Android">Android </a></li>
                            
                        
                    </ul>
                    
                </div>
                
            </div>
    
            <div class="other-sites">
                <p class="company-name">Network18 sites <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M8.59 16.59L13.17 12 8.59 7.41 10 6l6 6-6 6-1.41-1.41z"></path><path d="M0 0h24v24H0V0z" fill="none"></path></svg></p>
                <ul class="other-sites-links">
                    <li>
                        <a href="http://www.moneycontrol.com/" target="_blank">
                            Moneycontrol
                        </a>
                    </li>
                    <li>
                        <a href="http://www.news18.com/" target="_blank">
                            News18
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cnbctv18.com/" target="_blank">
                            CNBC TV18
                        </a>
                    </li>
                    <li>
                        <a href="http://overdrive.in/" target="_blank">
                            Overdrive
                        </a>
                    </li>
                    <li>
                        <a href="http://www.forbesindia.com/" target="_blank">
                            Forbes India
                        </a>
                    </li>
                    
                    <li>
                        <a href="https://www.topperlearning.com/" target="_blank">
                            TopperLearning
                        </a>
                    </li>
                </ul>
            </div>
    
            <p class="copywrite">Copyright © 2021. <a alt="Firstpost" href="https://www.firstpost.com/" title="Firstpost">Firstpost</a> - All Rights Reserved.</p>
    
            <ul class="tnc-links">
                <li><a href="https://www.firstpost.com/terms-of-use">
                        Terms of use
                    </a>
                    
                    </li>
                <li><a href="https://www.firstpost.com/privacy">
                        Privacy
                    </a></li>
                <li><a href="https://www.firstpost.com/cookie-policy">
                        Cookie Policy
                    </a></li>
            </ul>
            
        </div>
    </footer>
</div>
<style type="text/css">
.fp-reveal {
  will-change: transform, opacity;
  animation: progressiveReveal 1s ease-out;
}
@keyframes progressiveReveal {
	0% { transform: scale(1); opacity: 0; }
	100% { transform: scale(1); opacity: 1; }
}
</style>
<script type="text/javascript">
    //lAZY LOADING
var extrasize = 300;
$(window).on('DOMContentLoaded load resize scroll', function() {
    var images = $(".fp-lazy");
    $(images).each(function(index) {
        if (isElementInViewport(this) && $(this).data("src") != '') {
            $(this).attr("src", $(this).attr("data-src")).removeAttr("data-src").removeClass('fp-lazy').addClass('fp-reveal');
            //$(this);
            //$(this).removeAttr("data-src").removeClass('fp-lazy').addClass('fp-reveal');
        }
    })
}), $(".inner-fp-lazy").scroll(function() {
    var y = $(".inner-fp-lazy .fp-lazy");
    $(y).each(function(y) {
        isElementInViewport(this) && "" != $(this).data("src") && ($(this).attr("src", $(this).attr("data-src")), $(this).removeAttr("data-src"), $(this).removeClass("fp-lazy"))
    })
});

function isElementInViewport(el) {
    var rect = el.getBoundingClientRect();
    var bottomValue = 0;
    if (el.width >= 800) {
        bottomValue = $(window).scrollTop() + $(window).height()
    } else {
        bottomValue = $(window).height() + extrasize
    }
    return (rect.top >= 0 && rect.left >= 0 && rect.bottom <= bottomValue && rect.right <= $(window).width() + extrasize)
}
//End lAZY LOADING

$(document).on('click', '.shareicon' , function(e) {
    var ismobile = '0';
    var social_code = 'twitter';
    var shareURL = $(this).attr('data-url');
    shareURL=encodeURI(shareURL);
    var shareTitle = $(this).attr('data-title');
    shareTitle=encodeURI(shareTitle);
    var siteName = $(this).attr('data-sitename');
    
    if (siteName == 'linkedin'){
            var sSiteUrl = 'http://www.linkedin.com/shareArticle?url='+shareURL;
    }else if (siteName == 'facebook'){
            var sSiteUrl = 'http://www.facebook.com/sharer.php?u='+shareURL+'&t='+shareTitle;
            var social_code = 'sharer';
    }else if(siteName == 'google'){
            var sSiteUrl = "https://plus.google.com/share?url="+shareURL;
            social_code ='';
    }else if(siteName == 'twitter'){
            var sSiteUrl = "https://twitter.com/share?text="+shareTitle+"&counturl="+shareURL+"&url="+shareURL
    }else if(siteName == 'whatsapp'){
        if(ismobile != '1'){
            var sSiteUrl = 'https://web.whatsapp.com/send?text='+shareTitle+' - '+shareURL
        }else{
            var sSiteUrl = 'https://api.whatsapp.com/send?text='+shareTitle+' - '+shareURL    
        }
        
        social_code ='';
    }
        
    window.open(sSiteUrl, social_code ,"menubar=0,resizable=1,width=600,height=300");
    return false;
});

    /*if ('serviceWorker' in navigator) {
        window.addEventListener('load', function() {
            var swFile = '/service-worker.js'
            navigator.serviceWorker.register(swFile)
              .then((swReg) => {
                this.swRegistration = swReg;
                console.log('Service Worker Registered successfully');
                return this.swRegistration;
            });
        });
    }else{
        console.log('Service worker is not supported');
    }
    
    if ('serviceWorker' in navigator) {
        navigator.serviceWorker.getRegistrations().then(function(registrations) {
            for(let registration of registrations) {
                registration.unregister()
                console.log('Service Worker unregister Success: ');
            }
        }).catch(function(err) {
                console.log('Service Worker unregister failed: ', err);
        });
    }*/
</script>
<link rel="stylesheet" type="text/css" href="https://www.firstpost.com/static/css/footer-fp.css">

<link rel="stylesheet" href="https://www.news18.com/board-results-pubstack/assets/css/inarticle-fp.css?v=6.56">

<script>
    // window.onload=function(l){setTimeout(function(){var l="@font-face {font-family: 'Playfair Display';font-style: normal;font-weight: 400;src: url('/static/fonts/playfair-display-v20-latin-regular.eot');src: local(''),url('/static/fonts/playfair-display-v20-latin-regular.eot?#iefix') format('embedded-opentype'),url('/static/fonts/playfair-display-v20-latin-regular.woff2') format('woff2'),url('/static/fonts/playfair-display-v20-latin-regular.woff') format('woff'),url('/static/fonts/playfair-display-v20-latin-regular.ttf') format('truetype'),url('/static/fonts/playfair-display-v20-latin-regular.svg#PlayfairDisplay') format('svg');}@font-face {font-family: 'Playfair Display';font-style: normal;font-weight: 700;src: url('/static/fonts/playfair-display-v20-latin-700.eot');src: local(''),url('/static/fonts/playfair-display-v20-latin-700.eot?#iefix') format('embedded-opentype'),url('/static/fonts/playfair-display-v20-latin-700.woff2') format('woff2'),url('/static/fonts/playfair-display-v20-latin-700.woff') format('woff'),url('/static/fonts/playfair-display-v20-latin-700.ttf') format('truetype'),url('/static/fonts/playfair-display-v20-latin-700.svg#PlayfairDisplay') format('svg');}",a=document.head||document.getElementsByTagName("head")[0],e=document.createElement("style");e.type="text/css",e.styleSheet?e.styleSheet.cssText=l:e.appendChild(document.createTextNode(l)),a.appendChild(e)},1000)};
</script>

<script type="text/javascript" src="https://www.firstpost.com/static/js/glide.min.js"></script>
<script type="text/javascript" src="https://www.firstpost.com/static/js/main-fp.js?v=6.56"></script>



    <script type="text/javascript" src="https://www.firstpost.com/static/js/jquery.visible.js"></script>
    <script type="text/javascript" src="https://www.firstpost.com/static/js/jquery.history.js"></script>



<!--<script type='text/javascript' async='async' src='//widgets.outbrain.com/outbrain.js'></script>-->


</body>
</html>
