	<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true" />
	<title>Maharashtra Assembly Election 2019, Partur profile: Tight contest likely between BJP's Babanrao Dattatrya Yadav, Congress' Sureshkumar Jethliya - Firstpost</title>
    <meta name="description" content="Partur Assembly constituency is one of the 288 seats that will vote for the Maharashtra Assembly Election 2019 on 21 October"/>
	<meta property="fb:app_id" content="1162386820478832" />
   <meta property="fb:admins" content="500851548" />
   <meta property="fb:pages" content="165818073477856" />
        <meta name="news_keywords" content="2019 assembly electionsbjp,Assembly Election 2019,Babanrao Dattatrya Yadav,BJP,Congress,Maharashtra Assembly,Maharashtra Assembly Election 2019,Maharashtra Assembly Elections,Maharashtra elections,mla elections,NCP,NewsTracker,Partur,Partur Assembly Election 2019,Partur assembly elections,Partur assembly seat,Partur candidates,Partur maharashtra,Partur MLA election,Pollpedia,Shiv Sena,Vidhan Sabha chunav,vidhan sabha chunav 2019,Vidhan Sabha elections,vidhan sabha elections 2019" />    
        <meta name="keywords" content="2019 assembly electionsbjp,Assembly Election 2019,Babanrao Dattatrya Yadav,BJP,Congress,Maharashtra Assembly,Maharashtra Assembly Election 2019,Maharashtra Assembly Elections,Maharashtra elections,mla elections,NCP,NewsTracker,Partur,Partur Assembly Election 2019,Partur assembly elections,Partur assembly seat,Partur candidates,Partur maharashtra,Partur MLA election,Pollpedia,Shiv Sena,Vidhan Sabha chunav,vidhan sabha chunav 2019,Vidhan Sabha elections,vidhan sabha elections 2019" />
    <meta property="og:title" content="Maharashtra Assembly Election 2019, Partur profile: Tight contest likely between BJP's Babanrao Dattatrya Yadav, Congress' Sureshkumar Jethliya - Firstpost" />
    <meta property="og:description" content="Partur Assembly constituency is one of the 288 seats that will vote for the Maharashtra Assembly Election 2019 on 21 October" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:site_name" content="Firstpost" />
	<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://images.firstpost.com/wp-content/uploads/2019/04/voting_election_social.jpg" />
		<meta name="twitter:title" content="Maharashtra Assembly Election 2019, Partur profile: Tight contest likely between BJP's Babanrao Dattatrya Yadav, Congress' Sureshkumar Jethliya - Firstpost"/>
    <meta name="twitter:description" content="Partur Assembly constituency is one of the 288 seats that will vote for the Maharashtra Assembly Election 2019 on 21 October"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta property="twitter:account_id" content="4503599627804328" />
    	<meta property="twitter:image:src" content="https://images.firstpost.com/fpimages/300x300/fixed/jpg/scalex16x9/2019/04/voting_election_social.jpg" />
		<meta name="twitter:widgets:csp" content="on">
	<meta name="twitter:domain" content="Firstpost"/>
	<meta name="twitter:site" value="@firstpost">
	<meta name="twitter:url" content="https://www.firstpost.com/politics/partur-2019-maharashtra-assembly-election-vidhan-sabha-seat-chunav-babanrao-dattatrya-yadav-mla-voter-list-polling-date-schedule-news-bjp-congress-shiv-sena-ncp-7400631.html">
	<!--<link rel="manifest" href="https://www.firstpost.com/manifest.json">-->
	<link rel="apple-touch-icon" href="https://static.firstpost.com/assets/images/icons/apple-touch-icon.png">

  
  	
    	    <link rel="canonical" href="https://www.firstpost.com/politics/partur-2019-maharashtra-assembly-election-vidhan-sabha-seat-chunav-babanrao-dattatrya-yadav-mla-voter-list-polling-date-schedule-news-bjp-congress-shiv-sena-ncp-7400631.html"  />
        
             
    <meta property="og:url" content="https://www.firstpost.com/politics/partur-2019-maharashtra-assembly-election-vidhan-sabha-seat-chunav-babanrao-dattatrya-yadav-mla-voter-list-polling-date-schedule-news-bjp-congress-shiv-sena-ncp-7400631.html" />
        <!-- <link href="bootstrap.min.css?v=86.49" rel="stylesheet" type="text/css" /> -->
            <link href="https://www.firstpost.com/assets/css/bootstrap-ele.min.css?v=1"  rel="stylesheet" type="text/css" >
    <!-- <link rel="stylesheet" href="progressive-image.min.css?v=0.1"> -->

    <!-- DNS Prefetch -->
    <link href="//b.scorecardresearch.com" rel="dns-prefetch"/>
    <link href="//b.scorecardresearch.com" rel="preconnect"/>
    <link href="https://securepubads.g.doubleclick.net" rel="dns-prefetch"/>
    <link href="https://securepubads.g.doubleclick.net" rel="preconnect"/>
    <link href="https://pubads.g.doubleclick.net" rel="dns-prefetch"/>
    <link href="https://pubads.g.doubleclick.net" rel="preconnect"/>
    <link href="https://www.google-analytics.com" rel="dns-prefetch"/>
    <link href="https://www.google-analytics.com" rel="preconnect"/>
    <link href="//www.googletagservices.com" rel="dns-prefetch"/>
    <link href="//www.googletagservices.com" rel="preconnect"/>
    <link href="//tpc.googlesyndication.com" rel="dns-prefetch"/>
    <link href="//tpc.googlesyndication.com" rel="preconnect"/>
    <link href="https://fonts.gstatic.com" rel="dns-prefetch"/>
    <link href="https://fonts.gstatic.com" rel="preconnect"/>
    <link href="//connect.facebook.net" rel="dns-prefetch" />
    <link href="//connect.facebook.net" rel="preconnect" />
    <link href="//static.xx.fbcdn.net" rel="dns-prefetch" />
    <link href="//static.xx.fbcdn.net" rel="preconnect" />
    <!--- device is 0 -> and ->  is_mobile=false --->
    <!-- DNS Prefetch Ends Here -->

     
    
    <!-- arjun code start -->
    <script type="text/javascript">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</script>
    <!-- arjun code end -->

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
     new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
     j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
     'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
     })(window,document,'script','dataLayer','GTM-MLJQLND');</script>

    
    <link rel="shortcut icon prefetch" href="https://www.firstpost.com/assets/images/favicon.ico?v=3.56" />
    <link rel="icon prefetch" type="image/vnd.microsoft.icon" href="https://www.firstpost.com/assets/images/favicon.ico?v=3.56" />
    <link href='https://www.firstpost.com/assets/images/favicon.ico?v=3.56' rel='shortcut icon prefetch' type='image/x-icon'>
    <link href='https://www.firstpost.com/assets/images/favicon.ico?v=3.56' rel='icon prefetch' type='image/x-icon'/>
    <style rel="stylesheet" type="text/css" >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</style>

    <!-- jQuery -->
    <script type="text/javascript"   src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.min.js"></script>
    <!-- <link href="wp-content/uploads/assets/css/owl.carousel.css" rel="stylesheet prefetch" type="text/css" /> -->
    <script type="text/javascript"   async src="https://images.firstpost.com/wp-content/uploads/assets/js/owl.carousel.min.js"></script>
    <script async type="text/javascript"   src="https://images.firstpost.com/wp-content/uploads/assets/js/bootstrap.min.js?v=5.5"></script>
    <script async type="text/javascript"   src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.history.js"></script>
    <script type="text/javascript"   src="https://static.firstpost.com/assets/js/slick.min.js?v=3.56"></script>
    <!--    <script src="--><!--app.min.js?v=12.72"></script>-->
    <!-- <script src="app.js?v=13.01"></script> -->
    <script   src="https://static.firstpost.com/assets/js/app.min.js?v=3.56"></script>

    <!-- script for IO start-->
        <!-- script for IO end-->
    
    <meta property="og:type" content="article"/>
<link rel="amphtml" href="https://www.firstpost.com/politics/partur-2019-maharashtra-assembly-election-vidhan-sabha-seat-chunav-babanrao-dattatrya-yadav-mla-voter-list-polling-date-schedule-news-bjp-congress-shiv-sena-ncp-7400631.html/amp">
      
       
<script type="text/javascript">


	function FPgetcookieForDFP(cookiename) {
		var cookiestring=document.cookie;
		var index1=cookiestring.indexOf(cookiename);
		if (index1==-1 || cookiename=='') return '';
		var index2=cookiestring.indexOf(';',index1);
		if (index2==-1) index2=cookiestring.length;
		return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
	}
	function setUserBehaviour()
	{
		var i, x, y, cl = document.cookie.split(";");
		var _w18userinfo_out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			if (x == "_w18userinfo") {
				_w18userinfo_out._w18userinfo = unescape(y);
				c = c + 1
			}
			if (c == 1) {
				break;
			}
		}
		if(c==1){
			var contact = JSON.parse(_w18userinfo_out._w18userinfo);
			for (var item in contact) {
				googletag.pubads().setTargeting(item,contact[item]);
			}
		}
	}
	//var googletag = googletag || {};
	//  googletag.cmd = googletag.cmd || [];


	(function() {
	 var gads = document.createElement('script');
	 gads.async = true;
	 gads.type = 'text/javascript';
	 var useSSL = 'https:' == document.location.protocol;
	 gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
	 var node = document.getElementsByTagName('script')[0];
	 node.parentNode.insertBefore(gads, node);
	 })();

	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	/*googletag.cmd.push(function() {
	 googletag.pubads().disableInitialLoad();
	 });*/
</script>
<script type='text/javascript' id='dfp_slot_details'>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</script>

<!-- <script>	
   $(window).load(function(){
   	setTimeout(function(){googletag.pubads().refresh(); }, 2000);   
   });
</script> -->


        
	 
<!-- <script type="text/javascript">
          
        window.addEventListener("message", receiveMessage, false);      

      function receiveMessage(event) {            
            console.log(event);
            if(event.data.indexOf("addPattern")!=-1) {
                        var pattern = event.data.split("#")[1];                        
                        addPattern(pattern);
            } else if(event.data.indexOf("removePattern")!=-1) {
                        removePattern();
            }
      }      

      var addPattern = function(pattern){
        console.log("In add Pattern -> "+pattern);
        $('#top, #header').css('background-image','url(https://images.firstpost.com/wp-content/uploads/raymond/'+pattern+'.jpg)');
      };
      var removePattern = function(){
        $('#top, #header').css('background-image','none');
      };

    </script> -->

    <script type="text/javascript">

        $(document).ready(function(){

            $(".submenu").on("mouseover", function () {
                $('.fp-lazy-navbar').each(function(){
                    src = $(this).data("src");
                    $(this).attr("src",src);
                    src = "";
                });
            });

            $("#mobile-menu").click(function(){
                if ($("#mobile-menu .fa").hasClass("fa-bars")) {
                    $("#mobile-menu .fa").removeClass("fa-bars");
                    $("#mobile-menu .fa").addClass("fa-close");
                }else{
                    $("#mobile-menu .fa").removeClass("fa-close");
                    $("#mobile-menu .fa").addClass("fa-bars");
                }
                $("body").toggleClass("menu-open");
                $("html").toggleClass("noscroll");
            });
        })

        $(window).on('DOMContentLoaded load resize scroll', function () {

            var images = $(".fp-lazy");
            // load images that have entered the viewport
            $(images).each(function (index) {
                if (isElementInViewport(this) && $(this).data("src") != '') {
                    $(this).attr("src",$(this).attr("data-src"));
                    $(this).removeAttr("data-src");
                    $(this).removeClass('fp-lazy');
                }
            })
            // if all the images are loaded, stop calling the handler
            /*if (images.length == 0) {
             $(window).off('DOMContentLoaded load resize scroll')
             }*/
        })

        function isElementInViewport (el) {

            var rect = el.getBoundingClientRect();

            return (
                    rect.top >= 0 &&
                    rect.left >= 0 &&
                    rect.bottom <= $(window).height() &&
                    rect.right <= $(window).width()
            );
        }

        $("#searchDropDown").on('click',function(){
            setTimeout(function() {
                $("#searchDropDownInput").focus();
            }, 100);

        });

        /*----------  Smooth scroll to anchor  ----------*/
        $("#go-to-top").on('click',function(e) {
            var $anchor = $(this);
            $('html,body').stop().animate({
                scrollTop: $($anchor.attr('href')).offset().top
            }, 500);
            event.preventDefault();
        });

        /*----------  BS Tabs  ----------*/
        $('#videos-grid .nav-tabs > li > a').click(function (e) {
            e.preventDefault();
            $(this).tab('show');
        });

        /*----------  Mobile Menu Dropdown  ----------*/

        $(".down-arrow").click(function(e){
            e.preventDefault();
            e.stopPropagation();
            $(this).parent().next(".dropdown").slideToggle();
        });

        /*----------  Mobile trending news - show more show less  ----------*/
        $("#more-link").click(function(){
            $h = $(this).text("Show less").siblings("ul").height();
            if($h > '183'){
                $(this).text("Show less").siblings("ul").css("height","183px");
            }
            else{
                $(this).text("Show less").siblings("ul").css("height","auto");
            }
        });


        $('.table-striped tr').click(function(){
            if($(this).hasClass('active-expanded'))
            {
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
            else
            {
                $('.table-striped').find('tr').removeClass('active-expanded').next('tr.Dnone').slideUp();
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
        });


        /*----------  tax calculator  ----------*/
        $(function(){
            $('#next').click(function (e) {
                e.preventDefault();
                $(".nav-tabs li").removeClass("active");
                $("#next-link").parent("li").addClass("active");
            });

            if ($('[data-toggle="tooltip"]').length > 0) {
                $('[data-toggle="tooltip"]').tooltip();
            }
        });
        /*----------  end of tax calculator  ----------*/
    </script>
    
    <script type="text/javascript">
      var errorpage = "";
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
         
        ga('create', 'UA-22956444-1', 'auto');
        ga('send', 'pageview');
        if(errorpage == 1){
        ga('set', 'dimension3', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"India,Politics","language":"english","tags":"2019 assembly electionsbjp,Assembly Election 2019,Babanrao Dattatrya Yadav,BJP,Congress,Maharashtra Assembly,Maharashtra Assembly Election 2019,Maharashtra Assembly Elections,Maharashtra elections,mla elections,NCP,NewsTracker,Partur,Partur Assembly Election 2019,Partur assembly elections,Partur assembly seat,Partur candidates,Partur maharashtra,Partur MLA election,Pollpedia,Shiv Sena,Vidhan Sabha chunav,vidhan sabha chunav 2019,Vidhan Sabha elections,vidhan sabha elections 2019","data":{"post_type":"news","object_type":"news and media"}}');
        }
        else{
        ga('set', 'dimension3', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"India,Politics","language":"english","tags":"2019 assembly electionsbjp,Assembly Election 2019,Babanrao Dattatrya Yadav,BJP,Congress,Maharashtra Assembly,Maharashtra Assembly Election 2019,Maharashtra Assembly Elections,Maharashtra elections,mla elections,NCP,NewsTracker,Partur,Partur Assembly Election 2019,Partur assembly elections,Partur assembly seat,Partur candidates,Partur maharashtra,Partur MLA election,Pollpedia,Shiv Sena,Vidhan Sabha chunav,vidhan sabha chunav 2019,Vidhan Sabha elections,vidhan sabha elections 2019","data":{"post_type":"news","attributes":[{\"c1\":\"India\",\"c0\":\"news and media\"},{\"c1\":\"Politics\",\"c0\":\"news and media\"},{\"c1\":\"Politics\",\"c0\":\"news and media\"}],"autono":"7400631","object_type":"news and media"}}');
        }        
    </script>

    <!-- Begin comScore Tag -->
    <script>
        var curntUrl = window.location.href;
  curntUrl = curntUrl.replace(window.location.hostname,"www.firstpost.com");
  
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
  })();
  </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

   <!-- <script>
        function GetURLParameterValue(sParam) {

            var sPageURL = window.location.search.substring(1);
            var sURLVariables = sPageURL.split('&');
            for (var i = 0; i < sURLVariables.length; i++) {
                var sParameterName = sURLVariables[i].split('=');
                if (sParameterName[0] == sParam) {
                    return sParameterName[1];
                }
            }
        }

        var no_comscore = false;
        var target_name = GetURLParameterValue('target');

        if( target_name == 'homepage' ) {
            no_comscore = true;
        }

        if( no_comscore == true ){

        }else{

            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "6683813" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        }

    </script>-->



    <!-- adblock detect start -->

    <!-- adblock detect end -->
   
    <style>
        @media screen and (max-width: 800px){
            .main-logo img {
                width: 158px;
                height: auto;
                margin-top: 12px;
            }
        }
    </style>
    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function()

      {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}

      ;
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '259288058299626'); 
      fbq('track', 'PageView');
    </script>
    <noscript>
      <img height="1" width="1" 
      src="https://www.facebook.com/tr?id=259288058299626&ev=PageView
      &noscript=1"/>
    </noscript>

    <!-- End Facebook Pixel Code -->
    <!-- Quora Pixel Code -->
    <script>
    !function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.async=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
    qp('init', 'e5838f59df19473d9c95e4296307c5de');
    qp('track', 'ViewContent');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/e5838f59df19473d9c95e4296307c5de/pixel?tag=ViewContent&noscript=1"/></noscript>
    <!-- End of Quora Pixel Code -->
        
<!--        <script src="//player.h-cdn.com/loader.js?customer=network18"  async></script>-->
       
    <!-- adblock detect start -->

    <!-- adblock detect end -->

    


</head>
    <body class="home-page " id="top" data-spy="scroll" data-target="#myScrollspy">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJQLND"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /1039154/FirstPost/Firstpost_Programmatic/Firstpost_Programmatic_2x2 -->
<div id='div-gpt-ad-1556871797346-0' style='height:2px; width:2px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556871797346-0'); });
</script>
</div>

    <input type="hidden" id="akamaiCityName"  value="">
    <input type="hidden" id="isLiveMatch" name="amitValue" value="">
    <!-- Start Google Tag Manager (noscript) -->

    <!-- End Google Tag Manager (noscript) -->
    <div id="wrapper">
        
<style type="text/css">.masthead-wrap{background: url(https://images.firstpost.com//wp-content/uploads/fifa-2018/newdesktop-masthead-FIFA.jpg) center center no-repeat;}.masthead-wrap .masthead-container{display: flex;justify-content:space-between;align-items:center;max-width: 1400px;margin: 0 auto;padding: 0 15px;}.masthead-associate{display: flex;justify-content:center;color: #fff;text-transform: uppercase;font-size: 12px;align-items:center;}.masthead-associate p,.masthead-associate div{margin: 0;padding-left: 10px;align-items:center;font-family: 'Open sans',sans-serif;text-align: right;}#fpLoginUser .dropdown li{list-style: none;margin-left: 5px;}#sign-up-modal.modal{z-index: 99999 !important;}#sign-up-modal.modal iframe{border:none;}#sign-up-modal.modal .close{font-size: 25px;font-weight: 700;color: #000;text-shadow: 0 1px 0 #fff;background: white;height: 25px;width: 25px;border-radius: 30px;vertical-align: top;position: absolute;line-height: 1;top: 0;right: 0;opacity: 1;}.search-dropdown.open .dropdown-menu{top: 36px;}.search-dropdown .btn-default svg{display: none;}.search-dropdown.open .btn-default svg{display: block;}.search-dropdown.open .btn-default i{display: none;}.loksabha-logo{display: block;width: 100%;max-width: 380px;height: 60px;margin: 5px auto 0;background-size: 100% auto;}/*Flipper Css Start*/.flip-container{perspective:1000;}.flip-container .flipper.flip-me {-webkit-transform: rotateY(180deg); /* WebKit */-moz-transform: rotateY(180deg); /* Mozilla */-o-transform: rotateY(180deg); /* Opera */-ms-transform: rotateY(180deg); /* Internet Explorer */transform: rotateY(180deg);}/*speed of transition*/.flipper{transition: 1s;-webkit-transform-style: preserve-3d;transform-style: preserve-3d;position: relative;}.flip-container, .front, .back {width: 400px;height: 60px;border-radius:50%;margin: 0 auto;}.front, .back {backface-visibility: hidden;position: absolute;left: 0;}.front {z-index: 2;top: 0;}.back {-webkit-transform: rotateY(180deg); /* WebKit */-moz-transform: rotateY(180deg); /* Mozilla */-o-transform: rotateY(180deg); /* Opera */-ms-transform: rotateY(180deg); /* Internet Explorer */transform: rotateY(180deg);top: -15px;display: none;}/*Flipper End*/@media (max-width: 1366px){.masthead-wrap .masthead-container{max-width: 1200px;}.masthead-logo a img{max-width: 170px;}.masthead-player{padding-left: 20px;}.category-list>ul>li>a{padding: 6px 4px;}#fpLoginUser .dropdown{min-width: 162px;}}#login-modal .modal-dialog,#sign-up-modal .modal-dialog{width: 787px;}</style><script type="text/javascript">
  $(document).ready(function(){
    var d = new Date();
    var n = d.getTime();
    if(n >= 1562869801000 && n <= 1562956199000) {
            setTimeout(function(){
                $('.flipper').toggleClass('flip-me'); 
            }, 10000);
            $('.flipper').toggleClass('flip-me'); 

        setInterval(function(){ 
        // toggle the class every five second
        $('.flipper').toggleClass('flip-me'); 
        setTimeout(function(){
            // toggle back after 3 second
            $('.flipper').toggleClass('flip-me');
            //console.log('2')
        },270000);
        //console.log('3')
        },300000);
    }

});
</script><!--<div class="masthead-wrap"><div class="masthead-container"><div class="masthead-logo"><a href="/fifa-2018/"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/fifa-logo-gold.png" alt="Football world cup 2018" title="Football world cup 2018"></a></div><div class="masthead-player"><a href="/fifa-2018/"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/masthead-players.png" alt="Football world cup 2018" title="Football world cup 2018"></a></div><div class="masthead-associate"><p>associate sponsors</p><!--<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714535644&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_GooglePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/lloyd.jpg" alt="Llyod" title="Llyod"></a></div>--><!-- <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714535644&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_GooglePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/havells-195x22.jpg" alt="Havells" title="Havells"></a></div> --><!--<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/HDFC-EMI-Logo_1.png" alt="HDFC" title="HDFC"></a></div>--><!-- <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/fifa-2018/hdfc-202x22.png" alt="HDFC" title="HDFC"></a></div></div></div></div>--><header id="header" class="container"><div class="ad ad728x90" style="text-align: center;"><div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div></div><div class="ad ad728x90" style="text-align: center;"></div><div class="ad ad728x90" style="text-align: center;"></div><div class="ad ad728x90" style="text-align: center;"></div><div class="header-main"><div class=""><div class="row"><div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><!-- Ads Display Widget Start --><div class="row"><a href="https://www.firstpost.com/tech/science/first-all-woman-spacewalk-how-to-watch-the-historic-mission-live-starting-4-pm-today-7517091.html"><div class="col-md-4 col-sm-4 col-xs-4"><img class="img-responsive" src="https://images.firstpost.com/fpimages/380x285/fixed/jpg/flip_quote/20191018080134_NASA astronauts Jessica Meir and Christina Koch prepare on the International Space Station for the first all-female spacewalk, scheduled for Oct 18 2019_NASA (1).jpg" /></div><div class="col-md-8 col-sm-8 col-xs-8"><small class="text-muted">Epic Spacewalk</small><p><strong>The first all-woman spacewalk in the history of spaceflight expected today</p></strong></div></a></div><!-- Ads Display Widget End --></div><div class="col-lg-6 col-md-4 col-sm-12 col-xs-12 text-center"><button id="mobile-menu" class="mobile-menu transparent-btn btn btn-default"><i class="icon-bars"></i></button><!-- <a href="/" class="main-logo"><img src='https://static.firstpost.com/assets/images/fp-logo_new.png' /></a>  --><div class="flip-container" id="flipMe"><div class="flipper"><div class="front"><a href="/" class="main-logo"><img src='https://static.firstpost.com/assets/images/fp-logo_new.png' /></a></div><div class="back"><a href="javascript:void(0);" class="main-logo" title>
                            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!--                            <script>
                            window.googletag = window.googletag || {cmd: []};
                            googletag.cmd.push(function() {
                            googletag.defineSlot('/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Comistan_Flip', [1, 1], 'div-gpt-ad-1562850591434-0').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                            });
                            </script>-->
                            <!-- /1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Comistan_Flip --><!--                            <div id='div-gpt-ad-1562850591434-0' style='width: 1px; height: 1px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562850591434-0'); });
                            </script>
                            </div>--><img src='https://static.firstpost.com/assets/images/amazon-2.png' width="250" /></a></div></div></div><!-- <a href="/" class="main-logo"><img src="https://images.firstpost.com//wp-content/uploads/fp/fp-diwali.png"></a> --><div class="date-ebook"><span class="date" style="border:none;">Friday, October 18, 2019</span><!--<span><a href="https://www.firstpost.com/ebook_download.php">Latest E-book</a></span>--><!-- <span><a href="http://hindi.firstpost.com/"><strong>Switch to हिन्दी</strong></a></span> --><!-- <span class="accuweatherresults" id="aw_desktop"></span> --></div><!--<span class="accuweatherresults" style="display: none" id="aw_mobile"></span>--><!-- air quality index --><!-- <div class="air-quality"><div class="left"><div id="slidecontainer"><div class="overlay"></div><div id="range-badge" class="range-badge"></div><input id="aqi_data" type="range" class="slider" min="0" max="500" step="1" value="" /></div></div><div class="right"><p id="city" class="city"></p><div class="s-logo"><a href="https://www.honeywellsmarthomes.com/smart-connected-air-purifier/?utm_source=Display_Widget&utm_medium=Firstpost&utm_campaign=Long_Term_Deal" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/assets/images/honeywell.png"></a><span>Air Purifiers</span><div id='div-gpt-ad-1508223058503-0' style='height:1px; width:1px;'><script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508223058503-0'); });
								</script></div></div></div></div>  --><!--air-quality--><!-- <div class="weather-widget-mobile text-center" id="accuweatherresults"></div> --></div><div class="col-lg-3 col-md-4 text-right"><div class="search-dropdown dropdown hidden-md hidden-lg"><button class="btn btn-default dropdown-toggle" type="button" id="searchDropDownMobile" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button><div class="dropdown-menu" aria-labelledby="searchDropDownMobile"><div class="nav-search-box open"><div class="site-search"><input autocomplete="off" class="search" type="text" name="search" tabindex="1" placeholder="Search..."/><button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button><div class="suggesting"><img src="" /></div></div><div class="search-suggestions hidden"></div></div></div></div><!-- Ads Display Widget Start --><div id='FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                        </script></div><!-- Ads Display Widget End --></div></div></div></div><style>@font-face {font-family: tradeGothic;src: url('https://static.firstpost.com/assets/css/steveMadden/fontstd.ttf');}.selfmadenav{font-family: tradeGothic;background: black;color: white;}.selfmadenav a{color: white !important;font-family: tradeGothic !important;color: white !important;}.user-detail a{width: 91px;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;}.user-detail a img{padding-right: 3px;}.dropdown li:nth-child(2){list-style: none;}</style><div class="header-bottom"><div class="container"><div class="nav-wrap clearfix" id="main-menu"><a href="/" id="nav-flogo"><img src="https://images.firstpost.com/wp-content/uploads/f-logo-v1.png" alt="Firstpost"/></a><nav class="category-list"><ul><li class=""><a href="https://www.firstpost.com/"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 24 24" fill="#f3402f"><path d="M10 20v-6h4v6h5v-8h3L12 3 2 12h3v8z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a></li><li class="submenu " ><a href="https://www.firstpost.com/category/politics">Politics</a></li><li class="submenu " ><a href="https://www.firstpost.com/category/sports">Sports</a></li><li class="submenu " ><a href="https://www.firstpost.com/category/india">India</a></li><li class="submenu " ><a href="https://www.firstpost.com/category/world">World</a></li><li class="submenu " ><a href="https://www.firstpost.com/category/business">Business</a><ul class="dropdown"><li><a href="https://www.firstpost.com/business/reliance-industries-q2-net-profit-jumps-18-to-record-rs-11262-cr-on-turnaround-in-refining-margins-7520171.html" class="main-news-item" title="Reliance Industries Q2 net profit jumps 18% to record Rs 11,262 cr on turnaround in refining margins"><div class="news-img"><img class="fp-lazy-navbar" src="https://static.firstpost.com/assets/images/placeholder-thumb-new.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/06/RIL-logo-Reuters.jpg" /></div><div class="news-text">Reliance Industries Q2 net profit jumps 18% to record Rs 11,262 cr on turnaround in refining margins</div><div class=""></div></a></li><li><a href="https://www.firstpost.com/business/reliance-industries-creates-history-becomes-first-indian-company-to-hit-rs-9-lakh-cr-market-valuation-mark-7518241.html">Reliance Industries creates history, becomes first Indian company to hit Rs 9 lakh cr market valuation mark</a></li><li><a href="https://www.firstpost.com/business/india-to-take-more-steps-to-boost-consumer-demand-economic-growth-cea-subramanian-7520081.html">India to take more steps to boost consumer demand, economic growth: CEA Subramanian</a></li><li><a href="https://www.firstpost.com/business/from-improving-yield-to-generating-steady-income-technology-is-changing-the-game-for-small-farmers-in-up-and-jharkhand-7519981.html">From improving yield to generating steady income, technology is changing the game for small farmers in UP and Jharkhand</a></li><li><a href="https://www.firstpost.com/business/psu-stocks-grab-limelight-on-reports-of-govt-reducing-stake-below-51-in-state-owned-cos-bhel-jumps-over-22-7519571.html">PSU stocks grab limelight on reports of govt reducing stake below 51% in state-owned cos; BHEL jumps over 22%</a></li><li><a href="https://www.firstpost.com/business/around-38-of-processed-milk-samples-fail-to-meet-prescribed-quality-norm-fssai-study-7520001.html">Around 38% of processed milk samples fail to meet prescribed quality norm: FSSAI study</a></li></ul></li><li class="submenu " ><a href="https://www.firstpost.com/category/entertainment">Entertainment</a></li><li class="submenu " ><a title="First Cricket" href="https://www.firstpost.com/firstcricket/">Cricket</a></li><li class="submenu " ><a href="https://www.firstpost.com/tech">TECH</a></li><li class="submenu " ><a href="https://www.firstpost.com/category/health">Health</a></li><li class="submenu " ><a href="https://www.firstpost.com/category/photos">Photos</a></li><li class="submenu " ><a href="https://www.firstpost.com/category/videos">Videos</a></li><li><a href="https://www.firstpost.com/shows" alt="Shows" title="Shows" >Shows</a></li><li><a href="https://www.firstpost.com/netflix" class="nav-tab-border" alt="Netflix" title="Netflix" style="color: #E50914;" id="netflix_link">Netflix</a></li><li ><a href="/9-months" alt="9 Months Season 4" title="9 Months Season 4" style="background:#fff;color:#0080c6;">9 Months Season 4</a></li><!--<li ><a href="/tata-steel" alt="#TomorrowHub" title="#TomorrowHub" style="background:#fff;color:#0080c6;">#TomorrowHub</a></li>--><!-- <li id="fpLoginUser" class="submenu"><a href="document:void(0);" data-toggle="modal" data-target="#sign-up-modal"><img src="https://i.ibb.co/z6nM35P/user.png" alt="user" border="0"> LOGIN</a></li><li id="fpLoggedUser" style="display: none;" class="submenu user-detail"><a href="document:void(0);" id="loginUserName"><img src="https://i.ibb.co/z6nM35P/user.png" alt="user" border="0">LOGIN</a> --><!-- <ul class="dropdown"> --><!-- <li><a href="">Your Account</a></li><li><a href="">Your Recomendations</a></li> --><!-- <li><a href="javascript:void(0)" onclick="signOut();">Sign Out</a></li></ul></li> --><!-- <li ><a href="https://www.firstpost.com/assembly-elections-2018" alt="Assembly Elections 2018" title="Assembly Elections 2018" style="background:#fa593f;color:#fff;">Assembly Elections</a></li> --></ul><!-- <button id="search"><i class="fa fa-search"></i></button> --></nav><div class="search-dropdown dropdown hidden-sm hidden-xs"><button class="btn btn-default dropdown-toggle" type="button" id="searchDropDown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button><div class="dropdown-menu" aria-labelledby="searchDropDown"><div class="nav-search-box open"><div class="site-search"><input autocomplete="off" class="search" autofocus="true" id="searchDropDownInput" type="text" name="search" tabindex="1" placeholder="Search..."/><button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button><div class="suggesting"><img src="" /></div></div><div class="search-suggestions hidden"></div></div></div></div></div><!--nav-wrap--><ul class="fp-submenu"><li><a title="Assembly Election 2019" href="https://www.firstpost.com/assembly-elections-2019">Assembly Election 2019</a></li><li><a title="Maharashtra Election 2019" href="https://www.firstpost.com/assembly-elections-2019/maharashtra">Maharashtra Election 2019</a></li><li><a title="Haryana Election 2019" href="https://www.firstpost.com/assembly-elections-2019/haryana">Haryana Election 2019</a></li><li><a title="Pro Kabaddi 2019" href="https://www.firstpost.com/pro-kabaddi-2019">Pro Kabaddi 2019</a></li><li><a title="#TomorrowHub" href="https://www.firstpost.com/tata-steel">#TomorrowHub</a></li><li><a title="#MoneycontrolProOffer" href="https://www.moneycontrol.com/promos/pro.php">#MoneycontrolProOffer</a></li></ul></div><!-- header-bottom -->
<script type="text/javascript">
    function signOut(){
        Cookies.remove('user-token', { path: '/', domain: '.firstpost.com' });
        Cookies.remove('__token__', { path: '/', domain: '.firstpost.com' });
        location.reload();
    }
    function refreshIframe(){        
        var iframe = document.getElementById('loginFrame');
        iframe.src = iframe.src;
    }
</script>
</header><!----><!--  --><div class="ad text-center"><div class="ad-wap-ros-top"><div id='FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60') });
                            }
                        </script></div> <!-- ==For All==10/18/19--><!-- Ads Display Widget End --></div></div>
<div class="content container">
<!-- News Ticker Start -->
    <!-- News Ticker End -->
</div>

 
<!--<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>-->
<script type="text/javascript" async="async" src="https://www.firstpost.com/assets/js/jquery.visible.js"></script>
<meta property="article:tag" content="2019 assembly electionsbjp" />
<meta property="article:tag" content="Assembly Election 2019" />
<meta property="article:tag" content="Babanrao Dattatrya Yadav" />
<meta property="article:tag" content="BJP" />
<meta property="article:tag" content="Congress" />
<meta property="article:tag" content="Maharashtra Assembly" />
<meta property="article:tag" content="Maharashtra Assembly Election 2019" />
<meta property="article:tag" content="Maharashtra Assembly Elections" />
<meta property="article:tag" content="Maharashtra elections" />
<meta property="article:tag" content="mla elections" />
<meta property="article:tag" content="NCP" />
<meta property="article:tag" content="NewsTracker" />
<meta property="article:tag" content="Partur" />
<meta property="article:tag" content="Partur Assembly Election 2019" />
<meta property="article:tag" content="Partur assembly elections" />
<meta property="article:tag" content="Partur assembly seat" />
<meta property="article:tag" content="Partur candidates" />
<meta property="article:tag" content="Partur maharashtra" />
<meta property="article:tag" content="Partur MLA election" />
<meta property="article:tag" content="Pollpedia" />
<meta property="article:tag" content="Shiv Sena" />
<meta property="article:tag" content="Vidhan Sabha chunav" />
<meta property="article:tag" content="vidhan sabha chunav 2019" />
<meta property="article:tag" content="Vidhan Sabha elections" />
<meta property="article:tag" content="vidhan sabha elections 2019" />


<meta property="article:section" content="Politics" />
    <meta property="article:published_time" content="2019-10-18T18:50:13+05:30" />
<meta property="article:modified_time" content="2019-10-18T18:50:13+05:30" />
<meta property="og:updated_time" content="2019-10-18T18:50:13+05:30" />

<!-- <meta name="news_keywords" content="2019 assembly electionsbjp,Assembly Election 2019,Babanrao Dattatrya Yadav,BJP,Congress,Maharashtra Assembly,Maharashtra Assembly Election 2019,Maharashtra Assembly Elections,Maharashtra elections,mla elections,NCP,NewsTracker,Partur,Partur Assembly Election 2019,Partur assembly elections,Partur assembly seat,Partur candidates,Partur maharashtra,Partur MLA election,Pollpedia,Shiv Sena,Vidhan Sabha chunav,vidhan sabha chunav 2019,Vidhan Sabha elections,vidhan sabha elections 2019" />
<meta name="keywords" content="2019 assembly electionsbjp,Assembly Election 2019,Babanrao Dattatrya Yadav,BJP,Congress,Maharashtra Assembly,Maharashtra Assembly Election 2019,Maharashtra Assembly Elections,Maharashtra elections,mla elections,NCP,NewsTracker,Partur,Partur Assembly Election 2019,Partur assembly elections,Partur assembly seat,Partur candidates,Partur maharashtra,Partur MLA election,Pollpedia,Shiv Sena,Vidhan Sabha chunav,vidhan sabha chunav 2019,Vidhan Sabha elections,vidhan sabha elections 2019" /> -->
<!-- Ads Config Widget Start -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js '></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_Custom_1x1', [1, 1], 'div-gpt-ad-1534831914816-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    //_w18setppid();
    googletag.enableServices();
  });
</script>
<!--premium user Css Start -->

<style type="text/css">
    @media (max-width:1367px){.abc_iframe{height:600px!important}}.hideCont{height:600px;overflow:hidden;border:1px solid #fff}.wrapper{display:none}.fadeout{position:absolute;margin-top:-100px;width:100%;height:100px;background:-webkit-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:-moz-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:-o-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:-ms-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%)}#show-full-artcl{display:block}#show-full-artcl{padding:0 0 10px;text-transform:uppercase;position:relative;margin-top:0;text-align:center}#show-full-artcl a{padding:2px 20px;border:1px solid #c4c2c2;margin-right:3px;font-size:12px;color:#949494;border-radius:4px;font-weight:700;text-transform:uppercase;text-decoration:none}.iframe-responsive{height:0;max-width:100%;overflow:hidden;padding-bottom:77%;position:relative}.iframe-responsive embed{height:100%;width:100%}.kbd-iframe-wrap embed{height:190px}.premium-cont-wrap{display:flex;width:100%;padding:0;flex-wrap:wrap}.premium-cont-wrap .left-content{flex-basis:0;display:flex;flex-grow:2;justify-content:flex-end;flex-wrap:wrap;padding:0 15px;border-right:#b2b2b2 solid 1px;background:#fff;z-index:1}.premium-cont-wrap .right-content{display:flex;flex-basis:0;flex-grow:1;padding:0 15px;justify-content:center;flex-wrap:wrap;flex-direction:column;background:#fff;z-index:1}.premium-main-heading{display:flex;width:70%;color:#f1372e;font-size:48px;margin:0}.points{display:flex;width:70%;padding:0;margin:0;flex-wrap:wrap}.points li{list-style:none;padding:10px 0;font-size:14px;font-weight:700;color:#0c0c0c;border-bottom:#dbdbdb solid 1px}.options-txt{font-size:12px;text-transform:uppercase;font-weight:700;color:#222}.options-button{max-width:235px;font-size:13px;color:#f1372e;text-transform:uppercase;text-align:center;padding:10px 5px;text-decoration:none;border:#f1372e solid 1px;border-radius:3px;margin-bottom:7px}.options-button:hover{background:#f1372e;color:#fff}.gradient{width:100%;height:130px;z-index:1;background:-moz-linear-gradient(top,rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background:-webkit-linear-gradient(top,rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background:linear-gradient(to bottom,rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%)}.premiumDivMain{margin-top:-150px}@media (max-width:480px){.sign-up-social-share{flex-direction:column}#sign-up .modal-header{padding-bottom:0}#sign-up .modal-body{padding-top:0}}.bullet-points{color:#000;font-size:20px;font-weight:400;padding:0;margin:0}.bullet-points li{margin-bottom:15px;position:relative;list-style:none;padding-left:20px;margin-top:15px;border-bottom:1px solid #f1f1f1}.bullet-points li h2{font-family:'Frank Ruhl Libre',Georgia,serif;font-size:20px;font-weight:400;line-height:1.2}.bullet-points li::before{position:absolute;content:"";width:5px;height:5px;background:#ed3a2d;left:0;top:7px}
</style>

<!--premium user Css END -->
<!-- /1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_Custom_1x1 -->
<div id='div-gpt-ad-1534831914816-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534831914816-0'); });
</script>
</div>





<script type="text/javascript">


    var width = window.innerWidth || document.documentElement.clientWidth;
    if(width >= 768) {

        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2', [2,2], 'FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();            
            //_w18setppid();
            googletag.enableServices();
        });

    }
</script>


<div id='FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'); });
        }
    </script>
</div>


<script type="text/javascript">
    var width = window.innerWidth || document.documentElement.clientWidth;
    /*if (width <= 768 ) {

        googletag.cmd.push(function(){
            googletag.defineOutOfPageSlot('/63833091/Out_fp_WAP_Swipe-Up_OOP', 'div-gpt-ad-1482931374058-0').addService(googletag.pubads());
        });
    }*/

    /*if(width <= 768) {
        googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/1039154/FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1', 'div-gpt-ad-1501742782171-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            //_w18setppid(_w18_uni_id );            
            //_w18setppid();
            googletag.enableServices();
        });
    }*/
	
	if (width >= 768 ) {
        var flyingAdDefine = "noad";
        if(flyingAdDefine != "noad"){
        	var FP_FloatingAd_300x250_defineslot_cook = FPgetcookieForDFP('FP_FloatingAd_300x250');
        	googletag.cmd.push(function(){
        		if ( typeof FP_FloatingAd_300x250_defineslot_cook === 'undefined' || FP_FloatingAd_300x250_defineslot_cook == '' || FP_FloatingAd_300x250_defineslot_cook < '5' )  {
        			googletag.defineSlot('/1039154/FirstPost/Firstpost_Flying/Firstpost_Flying_300x250', [300,250], 'FirstPost/Firstpost_Flying/Firstpost_Flying_300x250').addService(googletag.pubads());
        			googletag.pubads().enableSingleRequest();
        			//_w18setppid(_w18_uni_id );            
                    //_w18setppid();
                    googletag.enableServices();
        		}
        	});
        }
	}

</script>


<!-- Ads Config Widget End -->

<!--live blog css prem panicker-->

<style type="text/css">
    .green-load,.green-load a{text-align: center;margin: 10px 0;}.panel-title img{max-width:100%;width:auto}.green-brd{border:1px solid #A6CE39!important}.green-load a{background-color:#A6CE39;padding:5px;border-radius:5px;color:#fff;text-transform:uppercase;font-size:12px}.green-load a:hover{color: #fff}.firstpost-commentary .highlight-list li:last-child { padding: 15px 5px 0;border-bottom: 0px dashed #CCC;}.page-title.article-title{margin-bottom: 0px;}.main{margin-top: 0px !important;}.article-meta{margin-top: 10px;}
</style>

<!--live blog css prem panicker-->

<style type="text/css">
    .iframe-responsive{
        height: 0;
        max-width: 100%;
        overflow: hidden;
        padding-bottom: 77%;
        position: relative;
    }

    .iframe-responsive embed {
        height: 100%;
        width: 100%;
    }

    .kbd-iframe-wrap embed{
        height: 190px;
    }
</style>

  <div id="fb-root"></div>

<!-- <script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.9&appId=1117108234997285";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script> -->
<script>
    window.fbAsyncInit = function () {
        FB.init({appId: '1117108234997285', version: 2.4, xfbml: true});

        // *** here is my code ***
        if (typeof facebookInit == 'function') {
            facebookInit();
        }
    };

    (function () {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
    }());


    function facebookInit() {
        console.log('Found FB: Loading comments.');
        FB.XFBML.parse();
    }
</script>


<!-- Social Sharing Buttons Starts Here-->
<style>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</style>
<!-- Social Sharing Buttons Ends Here-->



<script type="application/ld+json">
        [{
          "@context": "http://schema.org",
          "mainEntityOfPage":"https://www.firstpost.com/politics/partur-2019-maharashtra-assembly-election-vidhan-sabha-seat-chunav-babanrao-dattatrya-yadav-mla-voter-list-polling-date-schedule-news-bjp-congress-shiv-sena-ncp-7400631.html",
          "@type": "NewsArticle",
          "url": "https://www.firstpost.com/politics/partur-2019-maharashtra-assembly-election-vidhan-sabha-seat-chunav-babanrao-dattatrya-yadav-mla-voter-list-polling-date-schedule-news-bjp-congress-shiv-sena-ncp-7400631.html",
          "articleBody":"  Partur Assembly Election 2019|  The Election Commission of India (ECI) announced the dates for the Maharashtra and Haryana Assembly elections. Voting for the 288-member Assembly will be held on  21 October in a single phase . The counting of votes and final results will be declared on 24 October, authorities said. The term of the Devendra Fadnavis-led current Maharashtra Assembly will end on 9 November. 
 The notification and nomination process for the Assembly election was issued on 27 September. Candidates filed their nominations latest by 4 October. The scrutiny of nomination papers was done on 5 October and the last date to withdraw candidature from the electoral battle was 7 October. A total of 95,473 polling stations will be set up for over 8.95 crore voters in Maharashtra. 
   Click here for detailed coverage of Assembly Elections 2019   
 There is  one reserved seat  under the Scheduled Caste category in the Jalna district – Badnapur (SC) 
   File image of an EVM. AFP  
  Constituency Name— Partur 
  Constituency Number— 99 
  District— Jalna 
  Total Electors—  2,95,304 
  Female Electors— 1,40,097 
  Male Electors— 1,55,207 
  Third Gender— 0 
  Reserved— No 
    
  Results in previous elections—  In 2004, Babanrao Dattatraya Lonikar of BJP won receiving 41515 votes and Congress's Gopalrao Govindrao Borade got 28,110 votes. In 2009, Jethaliya Sureshkumar Kanhaiyalal, an Independent candidate, won receiving 42,702 votes while Babanrao Dattarao Lonikar of BJP emerged as runner-up with 31,200 votes. In 2014, Babanrao Dattatray Yadav Lonikar of BJP won receiving 46,937 votes against Jethaliya Sureshkumar Kanhaiyyalal of the Congress who received 42,577 votes.  
 In the 2019 election, Babanrao Dattatrya Yadav of BJP will be contesting against Jethliya Sureshkumar Kanhaiyalal of the Congress. 
  Demographics— Partur is a town with a municipal council in Jalna district in Maharashtra. The literacy rate of Partur city is 79.52 percent, which is lower than the state average of 82.34 percent. In Partur, male literacy is around 86.03 percent while the female literacy rate is 72.72 percent. 
",
          "articleSection":"Politics",
          "headline": "Maharashtra Assembly Election 2019, Partur profile: Tight contest likely between BJP's Babanrao Dattatrya..",
          "description":"Partur Assembly constituency is one of the 288 seats that will vote for the Maharashtra Assembly Election 2019 on 21 October",
          "author": "FP Research",
                      "datePublished": "2019-10-18T18:50:13+05:30",
                    
          "dateModified": "2019-10-18T18:50:13+05:30",
          "image":{
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "width": "100px",
                "height": "100px",
                "url":"https://images.firstpost.com/wp-content/uploads/2019/10/7-File-image-of-an-EVM.-AFP.jpg"
              },
          "publisher":{
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Firstpost",
                "logo": {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "width": "100px",
                        "height": "100px",
                      "url": "https://images.firstpost.com/wp-content/uploads/2016/03/FP-Logo-resize.png"
                    },
                "url":"https://www.firstpost.com/"
              }
        }]
    </script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "name": "Maharashtra Assembly Election 2019, Partur profile: Tight contest likely between BJP's Babanrao Dattatrya..",
        "description": "Partur Assembly constituency is one of the 288 seats that will vote for the Maharashtra Assembly Election 2019 on 21 October",
        "keywords":"2019 assembly electionsbjp,Assembly Election 2019,Babanrao Dattatrya Yadav,BJP,Congress,Maharashtra Assembly,Maharashtra Assembly Election 2019,Maharashtra Assembly Elections,Maharashtra elections,mla elections,NCP,NewsTracker,Partur,Partur Assembly Election 2019,Partur assembly elections,Partur assembly seat,Partur candidates,Partur maharashtra,Partur MLA election,Pollpedia,Shiv Sena,Vidhan Sabha chunav,vidhan sabha chunav 2019,Vidhan Sabha elections,vidhan sabha elections 2019",
        "url" : "https://www.firstpost.com/politics/partur-2019-maharashtra-assembly-election-vidhan-sabha-seat-chunav-babanrao-dattatrya-yadav-mla-voter-list-polling-date-schedule-news-bjp-congress-shiv-sena-ncp-7400631.html"
    }
</script>



<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "name": "Maharashtra Assembly Election 2019, Partur profile: Tight contest likely between BJP's Babanrao Dattatrya..",
      "author": "FP Research",
      "datePublished": "Oct, 18 2019 18:50:13 IST"
    }
    </script>
    



<input type="hidden" id="infiniteArticlesList" value="">
<!--<div id='div-gpt-ad-1483535494214-0'>
    
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483535494214-0'); });
    </script>
    
</div>-->

<!--<div style="display:block;" id='div-gpt-ad-1482931374058-0'>
    
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482931374058-0'); });
    </script>
    
</div>-->
<input type="hidden" name="premiumContent" id="premiumContent" value="">
</br>
    <div class="content container el-result-flex article-result-page">
         
    </div>
<div class="content" id="main" data-article-id="7400631" data-category-id="258" data-category-name="India">
    <div class="contentMain">
        
        <div class="container article contentMainArticle" id="aid_7400631">
                        <!-- Ads Display Widget Start -->
                        <div class="ad text-center">
                <div class="ad-wap-ros-top">
                    <div id='FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60') });
                            }
                        </script></div>
                    <!-- Ads Display Widget End -->
                </div>                
            </div>
            <div class='728X90Ad text-center'></div>
                            <!-- Ticker Start -->
                
                <!-- Ticker End -->                                                                 

            <div class="breadcrumbs-wrap">
                <span>You are here: </span>
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                       <a href="https://www.firstpost.com/" itemprop="item" ><span itemprop="name">Latest News</span></a>
                        <meta itemprop="position" content="1" />
                    </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="https://www.firstpost.com/category/politics" itemprop="item"><span itemprop="name">Politics News</span></a>
                        <meta itemprop="position" content="2" />
                    </li>
                </ol>
            </div>           
                
            			
                                     
            <div class="main" role="main">
            <!-- Live Match Start -->                
                          
            
                <!-- Live Match End -->
                
                <!-- Tata steel logo start-->
                                <!-- Tata steel logo start--> 
                   
            <h1 itemprop="headline" id="headlineitem" class="page-title article-title">Maharashtra Assembly Election 2019, Partur profile: Tight contest likely between BJP's Babanrao Dattatrya Yadav, Congress' Sureshkumar Jethliya</h1>
            
                
                                <div class="article-meta clearfix">
                    <div class="row">
                        <div class="col-md-8 col-sm-6 col-xs-12">
                            <div class="author-date pull-left col-xs-12 clearfix">
                                <div>
                                                                        <a class="section-btn" href="/category/politics">Politics</a>
                                                                        <a class="article-by" href="https://www.firstpost.com/author/fp-research">FP Research</a>
                                    <span class="article-date">Oct 18, 2019 18:50:13 IST</span>
                    <!-- Poll Pidea start -->            
                                                                        <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 43 24.1" width="75" height="36" style="vertical-align: middle;"><title>pollpedia</title><path d="M914.9,376.6h2.6c1.5,0,3.1.5,3.1,3.9,0,3.9-1.7,4.1-3.2,4.1h-.1v3.5h-2.4V376.6Zm2.6,6c.4,0,.7-.1.7-2s-.3-1.8-.7-1.8h-.1v3.9h.1Z" transform="translate(-914.9 -372)"/><path d="M920.7,384c0-2.8.9-4.3,2.7-4.3s2.7,1.5,2.7,4.3-1,4.3-2.7,4.3S920.7,386.9,920.7,384Zm3.1,0c0-2-.1-2.3-.4-2.3s-.4.2-.4,2.3.1,2.4.4,2.4S923.8,386.2,923.8,384Z" transform="translate(-914.9 -372)"/><path d="M932.6,379.9h2.3v.9a1.71,1.71,0,0,1,1.4-1c1,0,1.7,1.1,1.7,4.3s-.7,4.3-1.7,4.3a1.61,1.61,0,0,1-1.4-1v8.7h-2.3Zm3,4.1c0-2-.1-2.2-.4-2.2s-.3.1-.4.1v4.2c.1,0,.2.1.4.1C935.6,386.3,935.6,386.1,935.6,384Z" transform="translate(-914.9 -372)"/><path d="M938.3,384c0-2.8.9-4.3,2.7-4.3,2.4,0,2.6,2.3,2.6,4.2v.9h-3c0,1,.1,1.6.5,1.6s.4-.2.4-1.1l2.1.1c-.2,1.7-.8,2.9-2.6,2.9S938.3,386.9,938.3,384Zm3.1-.5c0-1.5-.1-1.8-.4-1.8s-.5.4-.5,1.8Z" transform="translate(-914.9 -372)"/><path d="M943.8,384c0-3.2.7-4.3,1.7-4.3a1.61,1.61,0,0,1,1.4,1v-4.1h2.3v9.5a9.81,9.81,0,0,0,.1,2H947a7.75,7.75,0,0,0-.1-.9,1.71,1.71,0,0,1-1.4,1C944.5,388.3,943.8,387.2,943.8,384Zm3.1,2.1V382c-.1,0-.2-.1-.4-.1s-.3.2-.3,2.2.1,2.2.4,2.2C946.7,386.2,946.8,386.2,946.9,386.1Z" transform="translate(-914.9 -372)"/><path d="M949.9,379.9h2.3v8.4h-2.3Z" transform="translate(-914.9 -372)"/><path d="M952.7,386c0-1.8,1-2.8,2.9-3.3v-.5c0-.5,0-.6-.3-.6s-.3.1-.4.7l-2-.3c.4-1.9,1.4-2.3,2.7-2.3,1.5,0,2.2.7,2.2,2.4v4.1a9.81,9.81,0,0,0,.1,2h-2.2a2.24,2.24,0,0,1-.1-1,1.5,1.5,0,0,1-1.4,1C953.4,388.3,952.7,387.7,952.7,386Zm2.9.1v-1.8a1.34,1.34,0,0,0-.7,1.4c0,.3.1.5.3.5S955.5,386.2,955.6,386.1Z" transform="translate(-914.9 -372)"/><circle cx="36.2" cy="6.2" r="1.2" fill="#d4145a"/><path d="M926.6,389.2h2.3v-3.9h-2.3Z" transform="translate(-914.9 -372)" fill="#d4145a"/><path d="M926.6,376.3h2.3v9h-2.3Z" transform="translate(-914.9 -372)" fill="#9e005d"/><path d="M929.6,393.5h2.3v-8.2h-2.3Z" transform="translate(-914.9 -372)" fill="#d4145a"/><path d="M929.6,372h2.3v13.3h-2.3Z" transform="translate(-914.9 -372)" fill="#9e005d"/></svg>
                                                                                                                                                                    </div>
                            </div>
                        </div>

                        <div class="col-md-4 col-sm-6 col-xs-12">
                            <div class="pull-right">
                                
<style type="text/css">
.social-sharing {
        color: #000;
        font-size: 20px;
        font-weight: 900;
        line-height: 27px;
        margin: 0;
    }
    .social-sharing a{
        display: inline-flex;
        align-items: flex-start;
    }

    .social-sharing .black-fill {
        margin: -3px 6px;
    }
</style>

<div class="social-sharing">     
     <a title="Maharashtra Assembly Election 2019, Partur profile: Tight contest likely between BJP's Babanrao Dattatrya Yadav, Congress' Sureshkumar Jethliya - Firstpost" href="javascript:;" data-url="https://www.firstpost.com/politics/partur-2019-maharashtra-assembly-election-vidhan-sabha-seat-chunav-babanrao-dattatrya-yadav-mla-voter-list-polling-date-schedule-news-bjp-congress-shiv-sena-ncp-7400631.html" data-title="Maharashtra Assembly Election 2019, Partur profile: Tight contest likely between BJP's Babanrao Dattatrya Yadav, Congress' Sureshkumar Jethliya - Firstpost" data-sitename="facebook" class="shareicon">
      <svg class="black-fill" width="25px" height="23px" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
        <g>
          <path id="f_1_" class="" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
        c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
        v20.341H37.29v27.585h23.814v70.761H89.584z"/>
        </g>
      </svg>
      </a> 
      </span>      
      <a href="javascript:;" data-url="https://twitter.com/share?url=https://www.firstpost.com/politics/partur-2019-maharashtra-assembly-election-vidhan-sabha-seat-chunav-babanrao-dattatrya-yadav-mla-voter-list-polling-date-schedule-news-bjp-congress-shiv-sena-ncp-7400631.html&amp;text=Maharashtra Assembly Election 2019, Partur profile: Tight contest likely between BJP's Babanrao Dattatrya Yadav, Congress' Sureshkumar Jethliya - Firstpost" data-title="Maharashtra Assembly Election 2019, Partur profile: Tight contest likely between BJP's Babanrao Dattatrya Yadav, Congress' Sureshkumar Jethliya - Firstpost" class="shareicon" data-sitename="twitter">
      <svg class="black-fill"  width="25px" height="25px" version="1.1"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
        <g>
          <path class="" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
            c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
            c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
            c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
            c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
            c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
            c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
        </g>
      </svg>
      </a>      
      <a href="javascript:;" data-url="https://www.firstpost.com/politics/partur-2019-maharashtra-assembly-election-vidhan-sabha-seat-chunav-babanrao-dattatrya-yadav-mla-voter-list-polling-date-schedule-news-bjp-congress-shiv-sena-ncp-7400631.html" data-title="Maharashtra Assembly Election 2019, Partur profile: Tight contest likely between BJP's Babanrao Dattatrya Yadav, Congress' Sureshkumar Jethliya - Firstpost" data-sitename="whatsapp" data-action="share/whatsapp/share" class="shareicon">
      <svg version="1.1" class="black-fill" width="25px" height="25px" id="Capa_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve">
        <g>
            <path class="" id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522
                c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982
                c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537
                c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938
                c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537
                c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333
                c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882
                c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977
                c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344
                c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223
                C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/>
        </g>
      </svg> 
      </a>      
          </div>
                            </div>
                        </div>

                    </div><!--.row-->
                </div><!-- article-meta -->
                
                 <!-- Consitunecy result widget -->
                 
                 <!-- Consitunecy result widget -->
                                <ul class="bullet-points">              
                                 
                                            <li><h2>As of 2011 India census, Partur Municipal Council has a population of 35,883 of which 18,401 are males while 17,482 are females</h2></li>
                                                     
                                            <li><h2>In 2019, Babanrao Dattatrya Yadav of BJP will be contesting against Jethliya Sureshkumar Kanhaiyalal of the Congress</h2></li>
                                                     
                                            <li><h2> In 2014, Babanrao Dattatray Yadav Lonikar of BJP won with 46937 votes</h2></li>
                                                     
                                                     
                                    
                </ul>
                                
                <!--Live Blog Code Starts here-->
                                <!--Live Blog Code Ends here-->

                <section class="article-body section" itemprop='articleBody'>
                                        
                                        

                    <div class="article-full-content" id="article-full-content_7400631" itemprop='articleBody' data-io-article-url="https://www.firstpost.com/politics/partur-2019-maharashtra-assembly-election-vidhan-sabha-seat-chunav-babanrao-dattatrya-yadav-mla-voter-list-polling-date-schedule-news-bjp-congress-shiv-sena-ncp-7400631.html">
                                                <p><p><strong>Partur Assembly Election 2019|</strong> The Election Commission of India (ECI) announced the dates for the Maharashtra and Haryana Assembly elections. Voting for the 288-member Assembly will be held on <a rel="nofollow" target="_blank" href="https://eci.gov.in/files/file/10605-schedule-for-general-election-to-the-legislative-assemblies-of-haryana-and-maharashtra-2019/" target="_blank">21 October in a single phase</a>. The counting of votes and final results will be declared on 24 October, authorities said. The term of the Devendra Fadnavis-led current Maharashtra Assembly will end on 9 November.</p>
<p>The notification and nomination process for the Assembly election was issued on 27 September. Candidates filed their nominations latest by 4 October. The scrutiny of nomination papers was done on 5 October and the last date to withdraw candidature from the electoral battle was 7 October. A total of 95,473 polling stations will be set up for over 8.95 crore voters in Maharashtra.</p>
<p><strong><a href="https://www.firstpost.com/assembly-elections-2019" target="_blank">Click here for detailed coverage of Assembly Elections 2019</a></strong></p>
<p>There is <a rel="nofollow" target="_blank" href="https://ceo.maharashtra.gov.in/Lists/ListACs.aspx" target="_blank">one reserved seat</a> under the Scheduled Caste category in the Jalna district – Badnapur (SC)</p>
<div id="attachment_7500791" style="width: 390px" class="wp-caption alignleft"><img class="size-full wp-image-7500791"  src="https://images.firstpost.com/optimize/uuE33tK_Rb38qy4X2RFY5hVdGh8=/images.firstpost.com/wp-content/uploads/2019/10/7-File-image-of-an-EVM.-AFP.jpg"  alt=" Maharashtra Assembly Election 2019, Partur profile: Tight contest likely between BJPs Babanrao Dattatrya Yadav, Congress Sureshkumar Jethliya" width="380" height="285" /><p class="wp-caption-text">File image of an EVM. AFP</p></div>
<p><strong>Constituency Name—</strong>Partur</p>
<p><strong>Constituency Number—</strong>99</p>
<p><strong>District—</strong>Jalna</p>
<p><strong>Total Electors— </strong>2,95,304</p>
<div id="FirstPost_Wap_New/FirstPost_Wap_New_Politics/FirstPost_Wap_New_Politics_Internal/FirstPost_Wap_New_Politics_Internal_Between_Sections_300x250_2" style="text-align: center;" class="between-300x250"><div class="ad-section text-center">
                   <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        adKey = "FirstPost_Wap_New/FirstPost_Wap_New_Politics/FirstPost_Wap_New_Politics_Internal/FirstPost_Wap_New_Politics_Internal_Between_Sections_300x250_2";
        if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FirstPost_Wap_New") < 0) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_Politics/FirstPost_Wap_New_Politics_Internal/FirstPost_Wap_New_Politics_Internal_Between_Sections_300x250_2") });
        }

        if (width < 768 && adKey.indexOf("FirstPost_Wap_New") != -1) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_Politics/FirstPost_Wap_New_Politics_Internal/FirstPost_Wap_New_Politics_Internal_Between_Sections_300x250_2") });
        }

    </script>
                    </div></div><p><strong>Female Electors—</strong>1,40,097</p>
<p><strong>Male Electors—</strong>1,55,207</p>
<p><strong>Third Gender—</strong>0</p>
<p><strong>Reserved—</strong>No</p>
<p><script id="infogram_0__/7aKHmYqa8iaQfCPc1FE7" title="Candidate Finder - Maharashtra" src="https://e.infogram.com/js/dist/embed.js?TOf" type="text/javascript"></script></p>
<p><strong>Results in previous elections—</strong> In 2004, Babanrao Dattatraya Lonikar of BJP won receiving 41515 votes and Congress's Gopalrao Govindrao Borade got 28,110 votes. In 2009, Jethaliya Sureshkumar Kanhaiyalal, an Independent candidate, won receiving 42,702 votes while Babanrao Dattarao Lonikar of BJP emerged as runner-up with 31,200 votes. In 2014, Babanrao Dattatray Yadav Lonikar of BJP won receiving 46,937 votes against Jethaliya Sureshkumar Kanhaiyyalal of the Congress who received 42,577 votes. </p>
<p>In the 2019 election, Babanrao Dattatrya Yadav of BJP will be contesting against Jethliya Sureshkumar Kanhaiyalal of the Congress.</p>
<p><strong>Demographics—</strong>Partur is a town with a municipal council in Jalna district in Maharashtra. The literacy rate of Partur city is 79.52 percent, which is lower than the state average of 82.34 percent. In Partur, male literacy is around 86.03 percent while the female literacy rate is 72.72 percent.</p>

                                                                                	
	<style type="text/css">
		.whats-app-desc{padding:25px 50px;border-left:#ed2824 solid 5px;background:#f5f5f5;font-style:normal;font-family:'Open Sans','Segoe UI','Avenir Next',sans-serif;color:#666}.whats-app-desc a,.whats-app-desc em{font-family:'Open Sans','Segoe UI','Avenir Next',sans-serif}@media (max-width:768px){.whats-app-desc{font-size:16px!important;padding:15px!important}}
	</style>
	
                    <p class="whats-app-desc"><em>The Great Diwali Discount! <br> Unlock 75% more savings this festive season. Get <a href="https://www.moneycontrol.com/promos/pro.php" target="_blank" class="external-link" title="Moneycontrol Pro">Moneycontrol Pro</a> for a year for Rs 289 only. <br>Coupon code: DIWALI. Offer valid till 10th November, 2019 .</em></p>
        
            

                                            </div>

                    
                    <!-- <p>Published Date: Oct 18, 2019 18:50 PM
                                                | Updated Date: Oct 18, 2019 18:50 PM
                                            </p> -->
                    
                                <!-- Iframe for Board results-->
            
                            
                                        <p>                       Updated Date: Oct 18, 2019 18:50:13 IST
                                            </p>
                    
                                        <div class="article-tags hidden-xs hidden-sm">
                        <span>Tags :</span>
                                                                        
                                                                        <a href="https://www.firstpost.com/tag/2019-assembly-electionsbjp">2019 Assembly Electionsbjp</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/assembly-election-2019">Assembly Election 2019</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/babanrao-dattatrya-yadav">Babanrao Dattatrya Yadav</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/bjp">BJP</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/congress">Congress</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/maharashtra-assembly">Maharashtra Assembly</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/maharashtra-assembly-election-2019">Maharashtra Assembly Election 2019</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/maharashtra-assembly-elections">Maharashtra Assembly Elections</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/maharashtra-elections">Maharashtra Elections</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/mla-elections">Mla Elections</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/ncp">NCP</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/newstracker">NewsTracker</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/partur">Partur</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/partur-assembly-election-2019">Partur Assembly Election 2019</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/partur-assembly-elections">Partur Assembly Elections</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/partur-assembly-seat">Partur Assembly Seat</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/partur-candidates">Partur Candidates</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/partur-maharashtra">Partur Maharashtra</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/partur-mla-election">Partur MLA Election</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/pollpedia">Pollpedia</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/shiv-sena">Shiv Sena</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/vidhan-sabha-chunav">Vidhan Sabha Chunav</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/vidhan-sabha-chunav-2019">Vidhan Sabha Chunav 2019</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/vidhan-sabha-elections">Vidhan Sabha Elections</a>,
                                                                                                
                                                
                                                                        <a href="https://www.firstpost.com/tag/vidhan-sabha-elections-2019">Vidhan Sabha Elections 2019</a>
                                                                                                
                        
                    </div>
                    <!--word hover div added 29-03-2019 -->
                                            <div id="fp-word-hover-div" style="position: fixed;max-width: 240px;background: white;box-shadow: rgba(0, 0, 0, 0.71) 0px 0px 8px;padding: 4px;border-radius: 6px;display:none;border: 1px solid red;"><img src="" style="width: 100%;"><p style="padding: 5px 5px 0;margin: 0;font-family: sans-serif;font-size: 13px;font-weight: 600;color: #292929;text-align: center;"></p></div>
                                         
                    <!-- EOF word hover div added 29-03-2019-->                     
                </section>                                
                <div class="1" id="val-"></div>
                <input type="hidden" name="isUserValid" id="isUserValid" value="">
                <!--premium user Div Start -->                
                               
                <!--premium user Div END -->
                                    <!-- MGID Section Start -->
                    <div id="M367441ScriptRootC281455">
                    </div>
                    <!-- MGID Section End -->
				        
                                <div class="more-news">
                    <h3>Also See</h3>
                    <ul class="more-news-grid">
                                                                        <li>
                            <a href="https://www.firstpost.com/politics/mukhed-election-2019-maharashtra-assembly-election-vidhan-sabha-seat-chunav-mla-voter-list-polling-date-schedule-news-bjp-congress-shiv-sena-ncp-7388991.html">
                                                                <img src="https://images.firstpost.com/optimize/-soKuvtiZUh6hgCcGDaFcn-mYiA=/237x178/images.firstpost.com/wp-content/uploads/2019/05/Gujarat-Assembly-Election-voting_380_AP.jpg" class="also-see-img crawl-desktop" />
                                                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2019/05/Gujarat-Assembly-Election-voting_380_AP.jpg);" class="crawl-mobile" />
                                <p>Maharashtra Assembly Election 2019, Mukhed profile: Main contest between sitting BJP MLA Tushar Rathod and Congress' Bhausaheb Patil</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="https://www.firstpost.com/politics/digras-election-2019-maharashtra-assembly-election-vidhan-sabha-seat-chunav-mla-voter-list-polling-date-schedule-news-bjp-congress-shiv-sena-ncp-7388411.html">
                                                                <img src="https://images.firstpost.com/optimize/YnkDcVQmnDBBEih4V9gUYZB_p2s=/237x178/images.firstpost.com/wp-content/uploads/2019/10/10-Representational-image.-PTI2.jpg" class="also-see-img crawl-desktop" />
                                                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2019/10/10-Representational-image.-PTI2.jpg);" class="crawl-mobile" />
                                <p>Maharashtra Assembly Election 2019, Digras profile: Incumbent Shiv Sena MLA Sanjay Rathod faces NCP's Tarik Sahir Lokhandwala, Ejaj Navaj Khan of BSP</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="https://www.firstpost.com/politics/deglur-election-2019-maharashtra-assembly-election-vidhan-sabha-seat-chunav-mla-voter-list-polling-date-schedule-news-bjp-congress-shiv-sena-ncp-7388941.html">
                                                                <img src="https://images.firstpost.com/optimize/moK1fpm_RxhxSDF-27KeVVWtDgE=/237x178/images.firstpost.com/wp-content/uploads/2019/02/Voters_India_NEW_Reuters.jpg" class="also-see-img crawl-desktop" />
                                                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2019/02/Voters_India_NEW_Reuters.jpg);" class="crawl-mobile" />
                                <p>Maharashtra Assembly Election 2019, Deglur profile: Shiv Sena's Subash Sabne faces Congress' Raosaheb Antapurkar in Nanded district' lone reserved seat</p>
                            </a>
                        </li>
                                                                        						                        
                        <li class="alsofour" style="display: none;">
                            <a href="https://www.firstpost.com/politics/maharashtra-assembly-election-2019-chandrapur-profile-incumbent-bjp-mla-nanaji-shamkule-eyes-third-term-faces-congress-mahesh-mendhe-7386811.html">
                                                                <img src="https://images.firstpost.com/optimize/URY1NNHQJfUsj8ex4QC9Ot6txX4=/237x178/images.firstpost.com/wp-content/uploads/2019/10/5-File-image-of-an-EVM.-Reuters.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2019/10/5-File-image-of-an-EVM.-Reuters.jpg);" class="crawl-mobile" />
                                <p>Maharashtra Assembly Election 2019, Chandrapur profile: Incumbent BJP MLA Nanaji Shamkule eyes third term, faces Congress' Mahesh Mendhe</p>
                            </a>
                        </li>
                                                
                    </ul>
                </div>
                                
                                <!--<div class="outbrainWidget" id=outbrainWidget_7400631></div>-->
                                <!--FB Comments-->
                                <div class="disqus-wrap" id="comments-section-7400631">
                    <div class="fb-comments" data-href="https://www.firstpost.com/politics/partur-2019-maharashtra-assembly-election-vidhan-sabha-seat-chunav-babanrao-dattatrya-yadav-mla-voter-list-polling-date-schedule-news-bjp-congress-shiv-sena-ncp-7400631.html" data-numposts="5" data-width="100%" data-width="100%" data-numposts="5" data-article-id="7400631"></div>
                </div><br/>
                <!--FB Comments-->
                                <!-- Tead Ad Script Starts-->
                <!-- ad spruce -->
                                
                <!-- <script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=2087&sid=3" defer></script> -->
                 
                                 <!-- ad spruce ends -->

                 

            </div><!--Main -->

            <!-- RHS Sidebar-->
            <div class="sidebar" role="aside">
                
<style>
.panel.panel-danger.panel-top-stories.sidebar-video .video-js .vjs-big-play-button{font-size: 7px;left: 20%;top: 12%;}
.main .vjs5-hola-skin .vjs-big-play-button .vjs-button-icon{font-size: 14px;}
</style>

<section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_250">
            <span class="add_txt">Advertisement</span>
            <div class="article_7400631 ad-block-one">
                 
                 
                 
                                  
                <div id='FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_1'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_1';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_1') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_1') });
                            }
                        </script></div>
            </div>
        </div>
    </div>
</section>
<br>
<!-- whatsap icon -->
    <!--<div class="text-center ad-block-across whatsapp-icon">
    <a href="https://www.firstpost.com/print-issue/volume-1-issue-1" target="_new">
        <img src="https://www.firstpost.com/assets/images/Fpsub_RHS_banner.jpg" alt="fp-premium" border="0">
    </a>    
    </div>
    <br>-->
    <!-- whatsap icon -->
    
<section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_600">
            <span class="add_txt">Advertisement</span>
            <div class="ad-block-major">
                <div id='FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x600'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x600';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x600') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x600') });
                            }
                        </script></div>
                
                
                                
            </div>
        </div>
    </div>
</section>
<br/>

<!--<br/>-->




<!-- <div class="mb20">
 <h2 style="border: 1px solid #dddddd;text-transform:uppercase;font-family: 'Open Sans','Segoe UI','Avenir Next',sans-serif;font-size:16px;margin-bottom:-1px;padding:5px;font-weight:700;" title="womens hockey world cup 2018">women's hockey world cup</h2>
  <iframe name="si-hockey-schedule" id="si-hockey-schedule" src="https://assets-firstpost.sportz.io/hockey/schedule.html" height="210" width="320" style="min-width:100%;max-width:100%!important;" scrolling="no" frameborder="0"></iframe>  
</div> -->
<div id="rhs_score_widget" class="live-score-sidebar"></div><style></style>
<br>
 <div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div>
            <br>
<!-- Video Widget Start -->
     	 	     	     	     		 		 <div class="panel panel-danger sidebar-video" style="margin:0 auto;">
		     <div class="panel-heading"><h3 class="panel-title text-center"><a href="https://www.firstpost.com/entertainment/episode-4-the-controversy-that-brewed-in-swara-bhaskers-vanity-van-vanity-diaries-7133211.html" class="noCase">Episode 4 The Controversy that brewed in Swara Bhasker’s Vanity Van | Vanity Diaries</a></h3></div>
		     <script type="text/javascript" src="https://api.dmcdn.net/all.js" async></script>
<div id='dm_7133211' style="width:100%;height:100%;"></div>
    <script src="https://www.firstpost.com/assets/js/comscore.min.js" type="text/javascript"></script>    <script type="text/javascript">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</script>   
		 </div>
	     	     	      
<br/>
<div class="">
    
</div>
<br/>



     

<div class="panel panel-danger" style="max-height: 777px;overflow: hidden;">
    <div class="panel-heading clearfix">
        <h3 class="panel-title text-center">Top Stories</h3>
    </div>
    

    <div class="panel-body">
        <div class="tab-content">
            <div id="english_7400631" class="tab-pane fade in active">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <!--<a href="https://www.firstpost.com/politics/sonia-gandhis-cancelled-haryana-rally-raises-more-questions-about-disarray-within-the-congress-7518951.html?FP_Source=FP_Eng_DT_TS_Wgt_7400631&FP_Medium=FP_Eng_Topstories_7518951">-->
                        <a href="https://www.firstpost.com/politics/sonia-gandhis-cancelled-haryana-rally-raises-more-questions-about-disarray-within-the-congress-7518951.html">
                            <img class="fp-lazy"  alt="Sonia Gandhi's cancelled Haryana rally raises more questions about disarray within the Congress" title="Sonia Gandhi's cancelled Haryana rally raises more questions about disarray within the Congress" src="https://images.firstpost.com/optimize/OsVNZkJSKMv2MGr1beP-qEsU_Xw=/251x95/images.firstpost.com/fpimages/940x355/fixed/jpg/2019/10/BRKING940_201910181435_940x355.jpeg" />
                            <p>Sonia Gandhi's cancelled Haryana rally raises more questions about disarray within the Congress</p>
                        </a>
                    </li>
                    					
                                        <li>
                        <!--<a href="https://www.firstpost.com/india/bjps-fervent-bid-to-confer-bharat-ratna-on-savarkar-shows-partys-strategy-to-favourably-institutionalise-rss-in-indian-history-7515761.html?FP_Source=FP_Eng_DT_TS_Wgt_7400631&FP_Medium=FP_Eng_Topstories_7515761">-->
                        <a href="https://www.firstpost.com/india/bjps-fervent-bid-to-confer-bharat-ratna-on-savarkar-shows-partys-strategy-to-favourably-institutionalise-rss-in-indian-history-7515761.html">
                            <img class="fp-lazy" alt="BJP’s fervent bid to confer Bharat Ratna on Savarkar shows party's strategy to embed RSS in Indian history" title="BJP’s fervent bid to confer Bharat Ratna on Savarkar shows party's strategy to embed RSS in Indian history" src="https://images.firstpost.com/optimize/G54TdxDX0ITESZLunX3W7dPZuxE=/75x42/images.firstpost.com/wp-content/uploads/2019/10/380-savarkar-getty-150x150.jpg" />
                            <p>BJP’s fervent bid to confer Bharat Ratna on Savarkar shows party's strategy to embed RSS in Indian history</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/india/consumers-bear-higher-apple-prices-as-transportation-from-kashmir-inches-to-normalcy-supply-was-impacted-more-by-jammu-srinagar-highway-blockade-say-sources-7519991.html?FP_Source=FP_Eng_DT_TS_Wgt_7400631&FP_Medium=FP_Eng_Topstories_7519991">-->
                        <a href="https://www.firstpost.com/india/consumers-bear-higher-apple-prices-as-transportation-from-kashmir-inches-to-normalcy-supply-was-impacted-more-by-jammu-srinagar-highway-blockade-say-sources-7519991.html">
                            <img class="fp-lazy" alt="Consumers feel pinch of higher apple prices as transport from Kashmir inches towards normalcy; truck movement impacted by Jammu-Srinagar highway blockade" title="Consumers feel pinch of higher apple prices as transport from Kashmir inches towards normalcy; truck movement impacted by Jammu-Srinagar highway blockade" src="https://images.firstpost.com/optimize/fwZc1p_HtniBijy3p28K6U4i7w8=/75x42/images.firstpost.com/wp-content/uploads/2019/10/truck_india380AFP-150x150.jpg" />
                            <p>Consumers feel pinch of higher apple prices as transport from Kashmir inches towards normalcy; truck movement impacted by Jammu-Srinagar highway blockade</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/entertainment/bollywood/laal-kaptaan-movie-review-saif-ali-khan-throws-himself-into-a-naga-sadhu-in-an-overwritten-underdeveloped-film-7516711.html?FP_Source=FP_Eng_DT_TS_Wgt_7400631&FP_Medium=FP_Eng_Topstories_7516711">-->
                        <a href="https://www.firstpost.com/entertainment/bollywood/laal-kaptaan-movie-review-saif-ali-khan-throws-himself-into-a-naga-sadhu-in-an-overwritten-underdeveloped-film-7516711.html">
                            <img alt="Laal Kaptaan movie review: Saif Ali Khan throws himself into a Naga sadhu role in an overwritten, underdeveloped film" title="Laal Kaptaan movie review: Saif Ali Khan throws himself into a Naga sadhu role in an overwritten, underdeveloped film" src="https://images.firstpost.com/optimize/-WC3geyhKsF-F5M0LII_4u5aPaQ=/75x42/images.firstpost.com/wp-content/uploads/2019/10/laal-kaptaan-380-150x150.jpg" />
                            <p>Laal Kaptaan movie review: Saif Ali Khan throws himself into a Naga sadhu role in an overwritten, underdeveloped film</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/world/fatf-retains-pakistan-on-grey-list-warns-country-of-action-for-failure-to-curb-money-laundering-terror-financing-7519431.html?FP_Source=FP_Eng_DT_TS_Wgt_7400631&FP_Medium=FP_Eng_Topstories_7519431">-->
                        <a href="https://www.firstpost.com/world/fatf-retains-pakistan-on-grey-list-warns-country-of-action-for-failure-to-curb-money-laundering-terror-financing-7519431.html">
                            <img class="fp-lazy" alt="Pakistan remains on FATF 'Grey List'; task force warns country of action for failure to curb money laundering, terror financing" title="Pakistan remains on FATF 'Grey List'; task force warns country of action for failure to curb money laundering, terror financing" src="https://images.firstpost.com/optimize/0y9YYPn6l6GRXdnQsaVyz6sFhcs=/75x42/images.firstpost.com/wp-content/uploads/2019/09/Imran-Khan_380-150x150.jpg" />
                            <p>Pakistan remains on FATF 'Grey List'; task force warns country of action for failure to curb money laundering, terror financing</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/business/reliance-industries-q2-net-profit-jumps-18-to-record-rs-11262-cr-on-turnaround-in-refining-margins-7520171.html?FP_Source=FP_Eng_DT_TS_Wgt_7400631&FP_Medium=FP_Eng_Topstories_7520171">-->
                        <a href="https://www.firstpost.com/business/reliance-industries-q2-net-profit-jumps-18-to-record-rs-11262-cr-on-turnaround-in-refining-margins-7520171.html">
                            <img class="fp-lazy" alt="Reliance Industries Q2 net profit jumps 18% to record Rs 11,262 cr on turnaround in refining margins" title="Reliance Industries Q2 net profit jumps 18% to record Rs 11,262 cr on turnaround in refining margins" src="https://images.firstpost.com/optimize/mirNoso7LAHr5drN5QhhWVIpQRE=/75x42/images.firstpost.com/wp-content/uploads/2018/06/RIL-logo-Reuters-150x150.jpg" />
                            <p>Reliance Industries Q2 net profit jumps 18% to record Rs 11,262 cr on turnaround in refining margins</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/long-reads/kutchs-ajrakh-craft-suffers-as-declining-water-table-excess-iron-hamper-artists-practice-7517001.html?FP_Source=FP_Eng_DT_TS_Wgt_7400631&FP_Medium=FP_Eng_Topstories_7517001">-->
                        <a href="https://www.firstpost.com/long-reads/kutchs-ajrakh-craft-suffers-as-declining-water-table-excess-iron-hamper-artists-practice-7517001.html">
                            <img class="fp-lazy" alt="Kutch's Ajrakh craft suffers, as declining water table, excess iron hamper artists' practice" title="Kutch's Ajrakh craft suffers, as declining water table, excess iron hamper artists' practice" src="https://images.firstpost.com/optimize/Ba4DPx4Fpz8f7Y8jg0ZJgmroIcM=/75x42/images.firstpost.com/wp-content/uploads/large_file_plugin/2019/10/1571369754_title-150x150.jpg" />
                            <p>Kutch's Ajrakh craft suffers, as declining water table, excess iron hamper artists' practice</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/sports/isl-2019-20-bengaluru-fc-preview-depth-in-midfield-could-be-key-to-defending-title-for-carles-cuadrats-men-7519181.html?FP_Source=FP_Eng_DT_TS_Wgt_7400631&FP_Medium=FP_Eng_Topstories_7519181">-->
                        <a href="https://www.firstpost.com/sports/isl-2019-20-bengaluru-fc-preview-depth-in-midfield-could-be-key-to-defending-title-for-carles-cuadrats-men-7519181.html">
                            <img class="fp-lazy" alt="ISL 2019-20, Bengaluru FC Preview: Depth in midfield could be key to defending title for Carles Cuadrat's men" title="ISL 2019-20, Bengaluru FC Preview: Depth in midfield could be key to defending title for Carles Cuadrat's men" src="https://images.firstpost.com/optimize/8mbhLAa4VXJ7ggrSpQrNvHKZAaA=/75x42/images.firstpost.com/wp-content/uploads/2019/03/Bengaluru-FC-380-150x150.jpg" />
                            <p>ISL 2019-20, Bengaluru FC Preview: Depth in midfield could be key to defending title for Carles Cuadrat's men</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <!--<a href="https://www.firstpost.com/living/tiktoks-runaway-success-in-india-is-a-story-best-understood-through-the-rise-of-the-platforms-many-stars-7355601.html?FP_Source=FP_Eng_DT_TS_Wgt_7400631&FP_Medium=FP_Eng_Topstories_7355601">-->
                        <a href="https://www.firstpost.com/living/tiktoks-runaway-success-in-india-is-a-story-best-understood-through-the-rise-of-the-platforms-many-stars-7355601.html">
                            <img class="fp-lazy" alt="TikTok's runaway success in India is a story best understood through the rise of the platform's many stars" title="TikTok's runaway success in India is a story best understood through the rise of the platform's many stars" src="https://images.firstpost.com/optimize/qnfq_O-T6E2ht7W2H6TYLGZ5-CU=/75x42/images.firstpost.com/wp-content/uploads/2019/09/tiktok380-150x150.jpg" />
                            <p>TikTok's runaway success in India is a story best understood through the rise of the platform's many stars</p>
                        </a>
                    </li>
                                        
                </ul>
            </div>
            <div id="hindi_7400631" class="tab-pane fade">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <!--<a href="?FP_Source=FP_Hi_DT_TS_Wgt_7400631&FP_Medium=FP_Hi_Topstories_">-->
                        <a href="">
                            <img class="fp-lazy"  alt="" title="" src="" />
                            <p></p>
                        </a>
                    </li>
                    
                </ul>
            </div>
        </div>
    </div>
</div>

<br/>

<!--<br/>-->
<section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_250">
            <span class="add_txt">Advertisement</span>
            <div class="ad-block-two">
                <div id='FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_2'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_2';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_2') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_2') });
                            }
                        </script></div>
            </div>
        </div>
    </div>
</section>
<br/>
 <!-- whatsap icon -->
<!-- <div class="text-center ad-block-across whatsapp-icon">
<a href="https://www.firstpost.com/whatsapp-fp.html" target="_new">
  <img src="https://images.firstpost.com/wp-content/uploads/whatsapp_firstpost.png" alt="fp-mobile" border="0">
</a>    
</div>
<br/> -->
<div class="ad-300x250">
    <div id='FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_3'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_3';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_3') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_3') });
                            }
                        </script></div>
</div>
<br/>
<div class="panel panel-score-widget"><a href="https://www.firstpost.com/firstcricket/cricket-live-score/" style="text-decoration:none;"><h3 class="panel-title text-center">Cricket Scores</h3></a><div class="panel-body"><div class="tabs"><ul><li class="active"><a data-toggle="tab" href="#current-recent_7400631">Current & Recent</a></li><li><a data-toggle="tab" href="#upcoming_7400631">Upcoming</a></li></ul></div><div class="tab-content"><div id="current-recent_7400631" class="tab-pane fade in active"><div class="match-list"><ul><li><p>ICC Men’s T20 World Cup Qualifier, 2019</p><p>KEN Vs NED</p><p> <a href="/firstcricket/cricket-live-score/kenya-vs-netherlands-t20-live-cricket-score-full/3424/192035.html">Live Now</a></p></li><li><p>ICC Men’s T20 World Cup Qualifier, 2019</p><p>HK Vs IRE</p><p> <a href="/firstcricket/cricket-live-score/hong-kong-vs-ireland-t20-live-cricket-score-full/3424/192034.html">Live Now</a></p></li><li><p>Vijay Hazare Trophy, 2019</p><p>MAH Vs VID</p><p> <a href="/firstcricket/cricket-live-score/maharashtra-vs-vidarbha-list-a-live-cricket-score-full/3431/192717.html">Maharashtra beat Vidarbha by 33 runs</a></p></li><li><p>Vijay Hazare Trophy, 2019</p><p>UP Vs HAR</p><p> <a href="/firstcricket/cricket-live-score/uttar-pradesh-vs-haryana-list-a-live-cricket-score-full/3431/192716.html">Haryana beat Uttar Pradesh by 20 runs</a></p></li><li><p>Vijay Hazare Trophy, 2019</p><p>DEL Vs HP</p><p> <a href="/firstcricket/cricket-live-score/delhi-vs-himachal-pradesh-list-a-live-cricket-score-full/3431/192715.html">Delhi beat Himachal Pradesh by 3 wickets</a></p></li><li><p>Vijay Hazare Trophy, 2019</p><p>ASS Vs PUD</p><p> <a href="/firstcricket/cricket-live-score/assam-vs-puducherry-list-a-live-cricket-score-full/3431/192268.html">Puducherry beat Assam by 5 wickets</a></p></li><li><p>South Africa Women in India, 3 ODI Series, 2019</p><p>INDW Vs SAW</p><p> <a href="/firstcricket/cricket-live-score/india-women-vs-south-africa-women-odi-ball-by-ball-commentary/3416/191999.html">India Women beat South Africa Women by 6 runs</a></p></li><li><p>South Africa Women in India, 3 ODI Series, 2019</p><p>INDW Vs SAW</p><p> <a href="https://www.firstpost.com/firstcricket/sports-news/india-women-vs-south-africa-women-full-cricket-score-2nd-odi-in-vadodara-7481701.html">India Women beat South Africa Women by 5 wickets</a></p></li><li><p>South Africa Women in India, 3 ODI Series, 2019</p><p>INDW Vs SAW</p><p> <a href="/firstcricket/cricket-live-score/india-women-vs-south-africa-women-odi-ball-by-ball-commentary/3416/191997.html">India Women beat South Africa Women by 8 wickets</a></p></li><li><p>Sri Lanka Women in Australia, 3 ODI Series, 2019</p><p>AUSW Vs SLW</p><p> <a href="/firstcricket/cricket-live-score/australia-women-vs-sri-lanka-women-odi-live-cricket-score-full/3286/190743.html">Australia Women beat Sri Lanka Women by 9 wickets</a></p></li><li><p>ICC Men’s T20 World Cup Qualifier, 2019</p><p>SCO Vs SIN</p><p> <a href="/firstcricket/cricket-live-score/scotland-vs-singapore-t20-live-cricket-score-full/3424/192033.html">Singapore beat Scotland by 2 runs</a></p></li><li><p>Jersey in Qatar, 3 T20I Series, 2019</p><p>QAT Vs JER</p><p> <a href="/firstcricket/cricket-live-score/qatar-vs-jersey-t20-live-cricket-score-full/3449/192488.html">Qatar beat Jersey by 8 wickets</a></p></li><li><p>Jersey in Qatar, 3 T20I Series, 2019</p><p>QAT Vs JER</p><p> <a href="/firstcricket/cricket-live-score/qatar-vs-jersey-t20-live-cricket-score-full/3449/192487.html">Qatar beat Jersey by 6 wickets</a></p></li><li><p>Pentangular T20I Series in Oman, 2019</p><p>OMA Vs NEP</p><p> <a href="/firstcricket/cricket-live-score/oman-vs-nepal-t20-live-cricket-score-full/3390/191785.html">Oman beat Nepal by 6 wickets</a></p></li></ul></div></div><div id="upcoming_7400631"  class="tab-pane fade"><div class="match-list"><ul><li><p><a href="/firstcricket/cricket-live-score/united-arab-emirates-vs-oman-t20-live-cricket-score-full/3424/192036.html">ICC Men’s T20 World Cup Qualifier, 2019</a></p><p>UAE vs OMA - Oct 18th, 2019, 09:00 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/india-vs-south-africa-test-live-cricket-score-full/3307/190928.html">Freedom Trophy, 2019</a></p><p>IND vs SA - Oct 19th, 2019, 09:30 AM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/bermuda-vs-papua-new-guinea-t20-live-cricket-score-full/3424/192037.html">ICC Men’s T20 World Cup Qualifier, 2019</a></p><p>BER vs PNG - Oct 19th, 2019, 11:30 AM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/pakistan-women-vs-bangladesh-women-t20-live-cricket-score-full/3421/192021.html">Bangladesh Women in Pakistan, 3 T20 International Series, 2019</a></p><p>PAKW vs BANW - Oct 26th, 2019, 02:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/pakistan-women-vs-bangladesh-women-t20-live-cricket-score-full/3421/192022.html">Bangladesh Women in Pakistan, 3 T20 International Series, 2019</a></p><p>PAKW vs BANW - Oct 28th, 2019, 02:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/pakistan-women-vs-bangladesh-women-t20-live-cricket-score-full/3421/192023.html">Bangladesh Women in Pakistan, 3 T20 International Series, 2019</a></p><p>PAKW vs BANW - Oct 30th, 2019, 02:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/karnataka-vs-puducherry-list-a-live-cricket-score-full/3431/192342.html">Vijay Hazare Trophy, 2019</a></p><p>KAR vs PUD - Oct 20th, 2019, 09:00 AM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/delhi-vs-gujarat-list-a-live-cricket-score-full/3431/192343.html">Vijay Hazare Trophy, 2019</a></p><p>DEL vs GUJ - Oct 20th, 2019, 09:00 AM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/punjab-vs-tamil-nadu-list-a-live-cricket-score-full/3431/192344.html">Vijay Hazare Trophy, 2019</a></p><p>PUN vs TN - Oct 21st, 2019, 09:00 AM IST</p></li></ul></div></div></div></div></div>
<!-- Ads Display Widget Start -->
<!-- Ads Display Widget End -->
<!--side-content-->
<div class="ad-300x250">
    <div id='FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_4'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_4';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_4') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_4') });
                            }
                        </script></div>
</div>
   
<div class="ad-block-three">
    
</div>            
<!-- <section class="add-section mt-5 mb-5">
    <div class="add_wrp">
        <div class="add_placeholder_300_250">
            <span class="add_txt">Advertisement</span>
            <div class="ad-block-USUK">
                
            </div>
        </div>
    </div>
</section>-->
				
            </div><!-- RHS Sidebar-->
           
<!--            <div id='div-gpt-ad-1501232183174-0'>
                <script>
                    var width = window.innerWidth || document.documentElement.clientWidth;
                    if(width >= 768) {
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
                    }
                </script>
            </div>-->

        </div><!--.container-->
        
                                
<div id="aid_7400181"></div>
<div id="aid_7383881"></div>
<div id="aid_7383861"></div>
<div id="aid_7383851"></div>

<nav id="myScrollspy" class="articlesStripWrap">
    <ul class="nav articlesStrip">
                                        <li class="active loaded" data-id="aid_7400631" data-index="0" data-url="https://www.firstpost.com/politics/partur-2019-maharashtra-assembly-election-vidhan-sabha-seat-chunav-babanrao-dattatrya-yadav-mla-voter-list-polling-date-schedule-news-bjp-congress-shiv-sena-ncp-7400631.html" data-title="Maharashtra Assembly Election 2019, Partur profile: Tight contest likely between BJP's Babanrao Dattatrya Yadav, Congress' Sureshkumar Jethliya" data-adCount="0"><a href="#aid_7400631" title="Maharashtra Assembly Election 2019, Partur profile: Tight contest likely between BJP's Babanrao Dattatrya Yadav, Congress' Sureshkumar Jethliya"><span class="index">1</span><span class="title">Maharashtra Assembly Election 2019, Partur profile: Tight contest likely between BJP's Babanrao Dattatrya Yadav, Congress' Sureshkumar Jethliya</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_7400181" data-index="1" data-url="https://www.firstpost.com/politics/hingoli-election-2019-maharashtra-assembly-election-vidhan-sabha-seat-chunav-mla-voter-list-polling-date-schedule-news-bjp-congress-shiv-sena-ncp-7400181.html" data-title="Maharashtra Assembly Election 2019, Hingoli profile: Incumbent BJP MLA Tanhaji Mutkule faces rival, three-time MLA Congress' Bhaurao Baburao Patil" data-adCount="1"><a href="#aid_7400181" title="Maharashtra Assembly Election 2019, Hingoli profile: Incumbent BJP MLA Tanhaji Mutkule faces rival, three-time MLA Congress' Bhaurao Baburao Patil"><span class="index">2</span><span class="title">Maharashtra Assembly Election 2019, Hingoli profile: Incumbent BJP MLA Tanhaji Mutkule faces rival, three-time MLA Congress' Bhaurao Baburao Patil</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_7383881" data-index="2" data-url="https://www.firstpost.com/politics/nilanga-election-2019-maharashtra-assembly-election-vidhan-sabha-seat-chunav-nilangekar-sd-patil-mla-voter-list-polling-date-schedule-news-bjp-congress-shiv-sena-ncp-7383881.html" data-title="Maharashtra Assembly Election 2019, Nilanga profile: BJP minister Sambhaji Deeliprao Patil takes on Congress' Ashok Shivajirao Patil" data-adCount="2"><a href="#aid_7383881" title="Maharashtra Assembly Election 2019, Nilanga profile: BJP minister Sambhaji Deeliprao Patil takes on Congress' Ashok Shivajirao Patil"><span class="index">3</span><span class="title">Maharashtra Assembly Election 2019, Nilanga profile: BJP minister Sambhaji Deeliprao Patil takes on Congress' Ashok Shivajirao Patil</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_7383861" data-index="3" data-url="https://www.firstpost.com/politics/udgir-election-2019-maharashtra-assembly-election-vidhan-sabha-seat-chunav-sudhakar-s-balerao-mla-voter-list-polling-date-schedule-news-bjp-congress-shiv-sena-ncp-7383861.html" data-title="Maharashtra Assembly Election 2019, Udgir profile: BJP fields Anil Sadashiv Kamble against BSP's Kashinath Gunaji Kale" data-adCount="3"><a href="#aid_7383861" title="Maharashtra Assembly Election 2019, Udgir profile: BJP fields Anil Sadashiv Kamble against BSP's Kashinath Gunaji Kale"><span class="index">4</span><span class="title">Maharashtra Assembly Election 2019, Udgir profile: BJP fields Anil Sadashiv Kamble against BSP's Kashinath Gunaji Kale</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_7383851" data-index="4" data-url="https://www.firstpost.com/politics/ahmadpur-election-2019-maharashtra-assembly-election-vidhan-sabha-seat-chunav-jadhav-patil-v-kishanrao-mla-voter-list-polling-date-schedule-news-bjp-congress-shiv-sena-ncp-7383851.html" data-title="Maharashtra Assembly Election 2019, Ahmadpur profile: BJP fields sitting MLA, formerly Independent, against BSP, NCP candidates" data-adCount="4"><a href="#aid_7383851" title="Maharashtra Assembly Election 2019, Ahmadpur profile: BJP fields sitting MLA, formerly Independent, against BSP, NCP candidates"><span class="index">5</span><span class="title">Maharashtra Assembly Election 2019, Ahmadpur profile: BJP fields sitting MLA, formerly Independent, against BSP, NCP candidates</span></a>
            <div class='bar-long'></div>
        </li>
        
    </ul>
    <button id="stripToggle">More</button>
</nav>
<script>
    var post_id = '7400631';
    var mainFlip = 'FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90';
</script>

<style>

    .post-break{
        padding: 0px;
        border-top: 10px solid #bbb;
    }
    .show-next{
        content: "Next Story";
        background: #bbb;
        padding: 3px 35px;
        color: white;
        display: inline-block;
        font-size: 12px;
        letter-spacing: 1.3px;
        border-bottom-left-radius: 5px;
        border-bottom-right-radius: 5px;
        position: relative;
    }

    .show-next::before{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        left: -9px;
        top: 0;
        transform: skewX(35deg);
        border-bottom-left-radius: 5px;
    }
    .show-next::after{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        right: -9px;
        top: 0;
        transform: skewX(-35deg);
        border-bottom-right-radius: 5px;
    }
    .show-next svg{
        width: 10px;
        height: 10px;
        display: block;
        margin: -2px auto;
        padding-bottom: 1px;
    }

    #myScrollspy{
        display: none;
    }
    #myScrollspy li {
        width: 20%;
    }
    @media screen and (max-width: 800px){
        #myScrollspy{
            display: none !important;
        }
        #myScrollspy li {
            width: 100%;
        }
    }
    .articlesStripWrap .articlesStrip li {
        position: relative;
    }
    .articlesStripWrap .articlesStrip li a,
    .articlesStripWrap .articlesStrip li.loaded a {
        position: relative;
        background: transparent;
        z-index: 2;
    }
    .articlesStripWrap .articlesStrip li .bar-long {
        /*display: none;*/
        position: absolute;
        top: 0;
        left: 0;
        height: 100%;
        opacity: 0.2;
        background: #900;
        transition: 0s ease all;
        z-index: 1;
    }
    .articlesStripWrap .articlesStrip li.active .bar-long {
        display: block;
    }
    ._teraMainAdContainer {
        transition: 0.6s ease all;
    }
</style>

<script type="application/javascript">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</script>



<script>


</script>
                                

    </div><!--.contentMain-->
</div><!--.content-->
 



<script>
    $(document).ready(function () {          
        /* Script Only For Desktops*/
        if ($(window).width() > 768) {

            var adId = '#header_ad';

            $(adId).css({
                'margin': '0',
                'z-index': '9999',
                'background': 'white',
                'position': 'sticky',
                'top': '-1px',
                'padding': '3px 0px',
                'border-bottom': '1px #e1dcdc solid',
                'width': '100%'
            });
            $('.fixBtm').css('bottom', '-270px');


            $(window).scroll(function () {
                if ($(window).scrollTop() > 0) {
                    $(adId).css({
                        'box-shadow': '0px 0px 8px #d7caca'
                    })
                };
                if ($(window).scrollTop() > $('.article-body').offset().top) {
                    $(adId).css({
                        'position': 'inherit',
                        'box-shadow': '0px 0px 0px rgba(0,0,0,0)'
                    })
                    $('.fixBtm').animate({'bottom':'0px'},1000)
                };
            });
        };
    });
</script>



<script type="text/javascript">

    function FPgetcookie(cookiename) {
        var cookiestring=document.cookie;
        var i=0;
        var index1=cookiestring.indexOf(cookiename);
        if (index1==-1 || cookiename=="") return "";
        var index2=cookiestring.indexOf(';',index1);
        if (index2==-1) index2=cookiestring.length;
        return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
    }


    try{
        if(FPgetcookie('mc_fp_popunder_v2')=='') {
            var js = document.createElement("script");
            js.type = "text/javascript";
            js.src = "https://images.firstpost.com/promo/js/mcfp-popunder.js?v=20160725";
            document.body.appendChild(js);
        }
    }catch(e){
    }
</script>





<!--<script src="//a.teads.tv/page/26003/tag" async="true"></script>-->



<script type="text/javascript">
        dfp_floating_banner_ad_new('FirstPost/Firstpost_Flying/Firstpost_Flying_300x250');
        function FPsetcookie(c_name,value,expiredays){

        var exdate=new Date();

        exdate.setDate(exdate.getDate()+expiredays);

        document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +

                ((expiredays==null) ? "" : ";expires="+exdate.toGMTString());

    }
        function dfp_floating_banner_ad_new(dfp_ad) {
            FPAdJ = jQuery;
            if ( navigator.appName.indexOf("Microsoft")==-1 ){
                FP_FloatingAd_300x250 = FPgetcookieForDFP('FP_FloatingAd_300x250_tech');
                if ( typeof FP_FloatingAd_300x250 == "undefined" || FP_FloatingAd_300x250 == '' ){
                    FPsetcookie('FP_FloatingAd_300x250_tech',1,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }else if(FP_FloatingAd_300x250 <= '5'){
                    var val=parseInt(FP_FloatingAd_300x250)+1
                    FPsetcookie('FP_FloatingAd_300x250_tech',val,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }
            }
			
        }
                $(window).load(function() { 
            var floatingClosed = false;
            var floatingShown = false;
                $(document).scroll(function() {
                    if(!floatingClosed){
                        
                        var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
                        var wtop1 = $(window).scrollTop();
                        
                        if(!floatingShown){
                            if ($(window).scrollTop() > 100) {
                                $('.fixBtm').animate({ 
                                    bottom:0, 
                                    left:0 
                                },2000);
                                floatingShown = true;
                            };
                        };
                        
                        if (wtop1 >= (pos_high1-700)){
                            if($('.fixBtm').is(':visible')){
                                $('.fixBtm').hide();
                            };
                        }
                        else{
                            if(!($('.fixBtm').is(':visible'))){
                                $('.fixBtm').show();
                            };
                        }
                        
                        
                    };
                }); 
                $('.cls').click(function() {
                    floatingClosed = true;
                    $('.fixBtm').hide(); 
                }); 
            });
</script>


<!-- Premium content JS Start-->

<script>
    /*var isPremium = $("#premiumContent").val();    
    if(isPremium == "yes"){  

     var cookcount = 0;     
     var count = 0;     
     var isUserLogin = "1";
     
     if(isUserLogin == 0){
        
        $(".article-body").addClass("hideCont");
        $(".premiumDivMain").show();
     }          
        var prePostID = "7400631";        
        cookcount = Cookies.get('premiumCount');
        preArtID = Cookies.get('premiumArtCount');        
        if(cookcount === NaN ||cookcount === undefined){
            cookcount = 0;
        }
        var re = new RegExp(prePostID,"gi");        
        if(preArtID != undefined){
        count = (preArtID.match(re) || []).length;   
        }        
        if(count == 0)
            { 
                cookcount = Number(cookcount)+1;
                if(preArtID === NaN ||preArtID === undefined){
                preArtID = prePostID;
                Cookies.set('premiumArtCount', preArtID,{ expires: 30 },{ domain: 'firstpost.com' });         
                }else{
                    preArtID = preArtID+","+prePostID;
                    Cookies.set('premiumArtCount', preArtID,{ expires: 30 },{ domain: 'firstpost.com' });         
                }        
            }
            if(cookcount <= 5)
            {                
             var remainCount = 5 - Number(cookcount);
                setTimeout(function(){ $(".story-current-number").text(remainCount); $("#pre-footer-wrapper").show(); }, 2000);
            }
        Cookies.set('premiumCount', cookcount,{ expires: 30 },{ domain: 'firstpost.com' });         
        var userToken = Cookies.get('__token__');        
            if(userToken != undefined){
                checkUser();
                setTimeout(function(){ $("#pre-footer-wrapper").hide(); }, 2000);                
            }else{
                $("#pre-footer-wrapper").show();
            }
    }

    function checkUser(){
    var url = "/controllers/login.php"    
     $.ajax({
            type: "POST",
            url: url,
            //dataType: 'jsonp',
            data: userToken, // serializes the form's elements.
            beforeSend: function () {
               console.log("Before Send");
            },
            success: function (result) {
                
            },
            complete: function(data){                
                console.log(data.responseText);
                if(data.responseText == '"fail"')
                {     
                    signOut();           
                    $("#isUserValid").val("invalid");
                    $(".article-full-content").addClass("hideCont");
                    $(".premiumDivMain").show();
                }
                else{
                    $("#loginUser").val("1");
                    $(".premiumDivMain").hide();
                    $(".article-full-content").removeClass("hideCont");
                }
            }
        });
    }*/   
</script>

<!-- Premium content JS END -->
<script>

    $(document).ready(function(){
        var id = 'aid_'+$("#main").data('article-id');
        $(document).scroll(function() {
            var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
            var wtop1 = $(document).scrollTop();
            if (wtop1 >= (pos_high1-700)){
                $('.fixBtm').hide();
            }
            else{
                $('.fixBtm').show();
            }
        });

    });
    $(window).load(function(){
        // activateOutbrain('7400631');
    });
    document.write("<s"+"cript type='text/javas"+"cript'> $(document).ready(function() { $('.cls').click(function() {   $('.fixBtm').html(''); }); });</s"+"cript>");
    function OpenSharePopup(sUrl, siteName){
        if (siteName == 'linkedin'){
            var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;
        }else if (siteName == 'facebook'){
            var sSiteUrl = "http://www.facebook.com/sharer.php?"+sUrl;
        }else if(siteName == 'google'){
            var sSiteUrl = "https://plus.google.com/share?url="+sUrl;
        }
        window.open(sSiteUrl, "twitter","menubar=0,resizable=1,width=600,height=300");
    }

    function twitterShare(url, headline){
        window.open("https://twitter.com/share?text="+headline+"&counturl="+url+"&url="+url+"", "twitter","menubar=0,resizable=1,width=550,height=300");
    }

</script>
<script type="text/javascript">
    var hash = '';
    $(document).ready(function(){
        if ($(".refresh-live-blog").length > 0 ) {
            hash = window.location.hash;
            hash = hash.replace("#",".");
            if(hash != "") {

                $('html, body').animate({
                    scrollTop: $(hash).offset().top - 100
                }, 1000);
            }


        }
    });

$(window).load(function(){
    var partHtml = $(".ibox1").html();    
    if(partHtml == "")
    {     
        $(".alsofour").show();
        $(".ibox1").hide();
    }    
});

</script>

<script>
    /*$(document).ready(function () {  
        var sanofi = "-";
        console.log("sanofi is outside : "+(sanofi.length));
        if(sanofi !=='-'){
            console.log("sanofi is"+(sanofi));
            ga('send', 'event', 'InfluenzaChotaBheem', 'utm source+utm medium', sanofi);
        }
    });*/
    </script>

<!-- Start: Addng Ads -->
<!--<div id='div-gpt-ad-1501232183174-0'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
        }
    </script>
</div>-->




<script>
  
    /*function activateOutbrain(id){
        var url      = window.location.href;
        if (window.location.hostname == "staging.firstpost.com" || window.location.hostname == "firstpost.staging" || window.location.hostname == "fpssl.live") {
            url = url.replace(window.location.hostname,"www.firstpost.com");
        }
        if (!navigator.userAgent.match(/Android/i) &&
                !navigator.userAgent.match(/webOS/i) &&
                !navigator.userAgent.match(/iPhone/i) &&
                !navigator.userAgent.match(/iPod/i) &&
                !navigator.userAgent.match(/iPad/i) &&
                !navigator.userAgent.match(/Blackberry/i)) {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="AR_1" data-ob-template="firstpostcom"></div>');
        } else {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="MB_1" data-ob-template="firstpostcom""></div>');
        }

       


        //colombia.clearData();
    }*/
    
    //Pageview session
    var countPageView = 0;
        setInterval(function(){
                countPageView = countPageView+5;
                pageview(countPageView);
    }, 5000);
    function pageview(countPageView){
           id = 7400631;
//            alert("inside function "+countPageView);
           //ga('send', 'event', 'Pageview', 'User Session '+countPageView+' seconds', 'Page_Id_'+id,{
               nonInteraction: true
           });
    };
    
    </script>
<!-- Footer -->
<style type="text/css">
	.whats-app-desc{
		padding: 25px 50px;
		border-left: #ed2824 solid 5px;
		background: #f5f5f5;
		font-style: normal;
		font-family: 'Open Sans','Segoe UI','Avenir Next',sans-serif;
		color: #666;
	}
	.whats-app-desc em,
	.whats-app-desc a{
		font-family: 'Open Sans','Segoe UI','Avenir Next',sans-serif;
	}
        @media (max-width:768px){
            .whats-app-desc {
                font-size: 16px !important;
                padding: 15px !important;
            }
        }
</style>
<div class="ad-300x250 text-center interclass"><script type="text/javascript">interstitial_ad();function FPsetcookie(c_name,value,expiredays){var exdate=new Date();exdate.setDate(exdate.getDate()+expiredays);document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +((expiredays==null) ? "" : ";expires="+exdate.toGMTString());}function FPgetcookie(cookiename) {var cookiestring=document.cookie;var cookieArry = cookiestring.split(";");var index1=cookieArry.indexOf(" interstitial=1");return index1;}function interstitial_ad() {var width = window.innerWidth || document.documentElement.clientWidth;var interstitial_adv = "";interstitial_adv = FPgetcookie("interstitial");if (interstitial_adv > 0){var adKey = "";if(width <= 768) {$(".interclass").attr("id",adKey);googletag.cmd.push(function() { googletag.display(adKey); });}}else{FPsetcookie('interstitial',1,7);}}</script></div><div class="ad-300x250 text-center floating-bottom"><div id=''><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = '';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('') });
                            }
                        </script></div></div>
<style type="text/css">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</style>
<footer id="footer"><div class="container"><a id="site-index-button" aria-expanded="false" aria-controls="site-index">Site Index</a></div><div class="container container-border" id="site-index"><div class="row" style="display: flex;margin-top: 20px;"><div class="col-md-10 col-sm-10" style="display: inline-block;"><div class="inline vat"><ul class="list simple"><li><a href="/" alt="Firstpost" title="Firstpost"><img src="https://static.firstpost.com/assets/images/fp-logo-footer.png" class="footer-logo" alt="Firstpost" title="Firstpost"></a></li><!-- <li><a href="http://hindi.firstpost.com/" target="_blank">हिंदी फर्स्टपोस्ट</a></li>                         --><li><a href="https://www.firstpost.com/about-firstpost">About Firstpost</a></li><li><a href="https://www.firstpost.com/press-release" target="_blank">Press Release</a></li><!-- <li><a href="#">Newsletter</a></li> --><li><a href="https://www.firstpost.com/rss">RSS</a></li><li><a href="http://twitter.com/firstpost" rel="nofollow" target="_blank">Twitter</a></li><li><a href="http://www.facebook.com/pages/Firstpost/165818073477856" rel="nofollow" target="_blank">Facebook</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Sections</li><li><a href="https://www.firstpost.com/">Front Page</a></li><li><a href="https://www.firstpost.com/category/politics" title="">Politics</a></li><li><a href="https://www.firstpost.com/category/sports" title="">Sports</a></li><li><a href="https://www.firstpost.com/category/india" title="">India</a></li><li><a href="https://www.firstpost.com/category/world" title="">World</a></li><li><a href="https://www.firstpost.com/category/business" title="">Business</a></li><li><a href="https://www.firstpost.com/category/living" title="">Life</a></li><li><a href="https://www.firstpost.com/category/entertainment" title="">Entertainment News</a></li><li><a href="https://www.firstpost.com/firstcricket" title="">Cricket</a></li><li><a href="https://www.firstpost.com/tech" title="">Tech</a></li><li><a href="https://www.firstpost.com/category/health" title="">Health</a></li><li><a href="https://www.firstpost.com/category/photos" title="">Photos</a></li><li><a href="https://www.firstpost.com/category/videos" title="">Videos</a></li><li><a href="https://www.firstpost.com/category/press-release" title="">Press release</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Plus</li><li><a title="Cricket" href="/firstcricket/">Cricket</a></li><li><a title="ICC World Cup 2019" href="https://www.firstpost.com/firstcricket/series/icc-cricket-world-cup-2019.html">ICC World Cup 2019</a></li><li><a title="Pro Kabaddi 2019" href="https://www.firstpost.com/pro-kabaddi-2019">Pro Kabaddi 2019</a></li><li><a title="Lok sabha Elections 2019" href="https://www.firstpost.com/lok-sabha-elections-2019">Lok sabha Elections 2019</a></li><li><a alt="Assembly Elections 2019" title="Assembly Elections 2019" href="https://www.firstpost.com/assembly-elections-2019">Assembly Elections 2019</a></li><li><a title="Entertainment" href="https://www.firstpost.com/category/entertainment">Entertainment</a></li><!--<li><a alt="Union Budget 2019" title="Union Budget 2019" href="/budget-2019">Union Budget 2019</a></li><li><a alt="Union Budget 2019 Live TV" title="Union Budget 2019 Live TV" href="/budget-2019/live-tv">Union Budget 2019 Live TV</a></li>--><!--<li><a alt="Indian Super League 2018" title="Indian Super League 2018" href="/isl-2018/">Indian Super League 2018</a></li>--><li><a title="CRICKET LIVE SCORE" href="https://www.firstpost.com/firstcricket/cricket-live-score">Cricket Live Score</a></li><!--<li><a alt="Telangana Assembly Election 2018" title="Telangana Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/telangana">Telangana Assembly election 2018</a></li><li><a alt="Madhya pradesh Assembly Election 2018" title="Madhya Pradesh Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/madhya-pradesh">Madhya Pradesh Assembly election 2018</a></li><li><a alt="rajasthan Assembly Election 2018" title="Rajasthan Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/rajasthan">Rajasthan Assembly election 2018</a></li><li><a alt="chhattisgarh Assembly Election 2018" title="Chhattisgarh Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/chhattisgarh">Chhattisgarh Assembly election 2018</a></li><li><a alt="mizoram Assembly Election 2018" title="Mizoram Assembly Election 2018" href="https://www.firstpost.com/assembly-election-2018/mizoram">Mizoram Assembly election 2018</a></li>--><!-- <li class="item"><a title="Budget 2018" href="/budget-2018/">Budget 2018</a></li><li class="item"><a title="Tax Calculator" href="/tax-calculator">Tax Calculator</a></li><li class="item"><a title="Budget 2018 Live TV" href="/budget-2018-live-tv/">Budget 2018 Live TV</a></li> --><!--<li><a href="https://www.firstpost.com/fifa-under-17-world-cup-2017/" alt="FIFA under 17 World Cup 2017" title="FIFA under 17 World Cup 2017">FIFA U17 WC</a></li>--><!-- <li><a title="Laureus 2017" href="/laureus/">Laureus World Sports Awards 2017</a></li> --><li><a href="https://www.firstpost.com/category/delhi">New Delhi</a></li><li><a href="https://www.firstpost.com/category/mumbai">Mumbai</a></li><li><a href="https://www.firstpost.com/category/photos">Photos</a></li><li><a href="https://www.firstpost.com/category/f-pedia">F. Pedia</a></li><li><a href="https://www.firstpost.com/videos/">Videos</a></li><li><a href="https://www.firstpost.com/category/exclusives">FP Exclusives</a></li><li><a href="https://www.firstpost.com/category/videos">Video Room</a></li><!-- <li><a href="https://www.firstpost.com/weather/">Weather</a></li> --></ul></div><!--div class="inline vat"><ul class="list simple"><li class="title">Network 18 sites</li><li><a href="http://www.in.com/" target="_blank">In.com</a></li><li><a href="http://www.moneycontrol.com/" target="_blank">Moneycontrol</a></li><li><a href="http://www.burrp.com/" target="_blank" rel="nofollow">Burrp</a></li><li><a href="https://www.topperlearning.com/" target="_blank">TopperLearning</a></li><li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li><li><a href="http://overdrive.in/" target="_blank">Overdrive</a></li><li><a href="http://www.ibnlokmat.tv/" target="_blank" rel="nofollow">IBN Live</a></li><li><a href="http://www.news18.com/" target="_blank">News18</a></li><li><a href="http://www.topperlearning.com/learn/sample-papers?ps1" target="_blank" rel="nofollow">Sample Papers Online</a></li><li><a href="https://www.firstpost.com/category/business/biztech">Business Technology News</a></li><li><a href="http://mtv.in.com/" target="_blank" rel="nofollow">MTV India</a></li><li><a href="http://www.homeshop18.com/"target="_blank" rel="nofollow">Online Shopping in India</a></li><li><a href="http://www.caprep18.com/" target="_blank">CAprep18</a></li><li><a href="https://www.firstpost.com/shows/">F. Shows</a></li><li><a href="https://www.firstpost.com/iifa-awards-2017">IIFA 2017</a></li> --><!--li><a href="http://www.topperlearning.com/franchisee" target="_blank" rel="nofollow">E-Learning Franchise Opportunity</a></li><li><a href="https://www.firstpost.com/gst-rate-list-india/" rel="nofollow">GST Rate List India</a></li>--><!--/ul></div--><div class="inline vat"><ul class="list simple"><li class="title">Tools</li><li><a href="http://feeds.feedburner.com/firstpost/xfJh" target="_blank">RSS Feeds</a></li></ul><ul class="list simple"><li class="title">Apps</li><li><a href="https://itunes.apple.com/in/app/firstpost/id445829858?mt=8" target="_blank">iOS</a></li><li><a href="https://play.google.com/store/apps/details?id=com.firstpost" target="_blank">Android</a></li></ul></div></div><div class="col-md-2 col-sm-2" style="display: inline-block;"><div class="footer-social-wrap"><div class="inline"><ul class="top-social"><li><a href="https://www.facebook.com/firstpostin" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 96.124 96.123" version="1.1" viewBox="0 0 96.124 96.123" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m72.089 0.02-12.465-0.02c-14.004 0-23.054 9.285-23.054 23.656v10.907h-12.533c-1.083 0-1.96 0.878-1.96 1.961v15.803c0 1.083 0.878 1.96 1.96 1.96h12.533v39.876c0 1.083 0.877 1.96 1.96 1.96h16.352c1.083 0 1.96-0.878 1.96-1.96v-39.876h14.654c1.083 0 1.96-0.877 1.96-1.96l6e-3 -15.803c0-0.52-0.207-1.018-0.574-1.386s-0.867-0.575-1.387-0.575h-14.659v-9.246c0-4.444 1.059-6.7 6.848-6.7l8.397-3e-3c1.082 0 1.959-0.878 1.959-1.96v-14.674c0-1.081-0.876-1.958-1.957-1.96z" fill="#D80027"/></svg></a></li><li><a href="https://twitter.com/firstpost" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 612 612" version="1.1" viewBox="0 0 612 612" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m612 116.26c-22.525 9.981-46.694 16.75-72.088 19.772 25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.55 56.217-125.55 125.51 0 9.828 1.109 19.427 3.251 28.606-104.33-5.24-196.84-55.223-258.75-131.17-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.48-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0 60.806 43.291 111.55 100.69 123.1-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-0.803-23.634-2.333 15.985 49.907 62.336 86.199 117.25 87.194-42.947 33.654-97.099 53.655-155.92 53.655-10.134 0-20.116-0.612-29.944-1.721 55.567 35.681 121.54 56.485 192.44 56.485 230.95 0 357.19-191.29 357.19-357.19l-0.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#D80027"/></svg></a></li><!-- <li><a href="https://plus.google.com/+Firstpost/posts" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 491.858 491.858" version="1.1" viewBox="0 0 491.86 491.86" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><g fill="#D80027"><path d="m377.47 224.96h-176.15v58.718h107.47c-16.032 51.048-63.714 88.077-120.06 88.077-69.492 0-125.82-56.335-125.82-125.82 0-69.492 56.333-125.82 125.82-125.82 34.994 0 66.645 14.289 89.452 37.346l42.622-46.328c-34.04-33.355-80.65-53.929-132.07-53.929-104.24-1e-3 -188.74 84.499-188.74 188.73s84.5 188.74 188.74 188.74c91.307 0 171.25-64.844 188.74-150.99v-58.718l-1e-3 -1e-3z"/><polygon points="491.86 224.86 455.83 224.86 455.83 188.83 424.94 188.83 424.94 224.86 388.91 224.86 388.91 255.74 424.94 255.74 424.94 291.77 455.83 291.77 455.83 255.74 491.86 255.74"/></g></svg></a></li> --><li><a href="https://www.instagram.com/firstpost/" rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 512 512" version="1.1" viewBox="0 0 512 512" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="M352,0H160C71.648,0,0,71.648,0,160v192c0,88.352,71.648,160,160,160h192c88.352,0,160-71.648,160-160V160    C512,71.648,440.352,0,352,0z M464,352c0,61.76-50.24,112-112,112H160c-61.76,0-112-50.24-112-112V160C48,98.24,98.24,48,160,48    h192c61.76,0,112,50.24,112,112V352z" fill="#D80027"/><path d="m256 128c-70.688 0-128 57.312-128 128s57.312 128 128 128 128-57.312 128-128-57.312-128-128-128zm0 208c-44.096 0-80-35.904-80-80 0-44.128 35.904-80 80-80s80 35.872 80 80c0 44.096-35.904 80-80 80z" fill="#D80027"/><circle cx="393.6" cy="118.4" r="17.056" fill="#D80027"/></svg></a></li><li><a href="https://www.youtube.com/user/Firstpostin " rel="nofollow" target="_blank"><svg width="16px" height="16px" enable-background="new 0 0 461.001 461.001" version="1.1" viewBox="0 0 461 461" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m365.26 67.393h-269.51c-52.878 0-95.744 42.866-95.744 95.744v134.73c0 52.878 42.866 95.744 95.744 95.744h269.51c52.878 0 95.744-42.866 95.744-95.744v-134.73c0-52.878-42.866-95.744-95.744-95.744zm-64.751 169.66-126.06 60.123c-3.359 1.602-7.239-0.847-7.239-4.568v-124c0-3.774 3.982-6.22 7.348-4.514l126.06 63.881c3.748 1.899 3.683 7.274-0.109 9.082z" fill="#F61C0D"/></svg></a></li></ul></div><div class="inline"><a href="http://www.network18online.com/" id="logo18" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/eighteen-nw.png" alt="Network 18" title="Network 18" /></a></div></div></div></div></div><style>.footer-branding{ margin-bottom: 20px; padding: 0 0 10px; border-bottom: 1px solid #333; }#footer .footer-branding ul.list{ display: flex; margin: 0; justify-content: center; flex-wrap: wrap;}.footer-branding ul li a{ display: inline-block; margin: 0 10px; }</style><div class="container footer-branding"><ul class="list simple"><li class="title">Network 18 sites: </li><li><a href="http://www.moneycontrol.com/" target="_blank">Moneycontrol</a></li><li><a href="http://www.in.com/" target="_blank">In.com</a></li><li><a href="https://www.topperlearning.com/" target="_blank">TopperLearning</a></li><li><a href="http://overdrive.in/" target="_blank">Overdrive</a></li><li><a href="http://www.news18.com/" target="_blank">News18</a></li><li><a href="https://www.news18.com/cricketnext/" target="_blank">Cricketnext</a></li><li><a href="http://www.forbesindia.com/" target="_blank">Forbes India</a></li><li><a href="https://www.cnbctv18.com/" target="_blank">CNBC TV18</a></li></ul></div><div class="container end-links"><p class="inline">Copyright &copy; 2019. <a href="https://www.firstpost.com/" alt="Firstpost" title="Firstpost">Firstpost</a> - All Rights Reserved.</p><p class="inline"><a href="https://www.firstpost.com/terms-of-use">Terms of use</a><a href="https://www.firstpost.com/privacy">Privacy</a><a href="https://www.firstpost.com/cookie-policy">Cookie Policy</a></p></div><script type="text/javascript">
        $(document).on('click', '.shareicon' , function(e) {
        var social_code = 'twitter';
        var shareURL = $(this).attr('data-url');
        shareURL=encodeURI(shareURL);
        var shareTitle = $(this).attr('data-title');
        shareTitle=encodeURI(shareTitle);
        var siteName = $(this).attr('data-sitename');
        
        if (siteName == 'linkedin'){
                var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;
        }else if (siteName == 'facebook'){
                var sSiteUrl = 'http://www.facebook.com/sharer.php?u='+shareURL+'&t='+shareTitle;
                var social_code = 'sharer';
        }else if(siteName == 'google'){
                var sSiteUrl = "https://plus.google.com/share?url="+shareURL;
                social_code ='';
        }else if(siteName == 'twitter'){
                var sSiteUrl = "https://twitter.com/share?text="+shareTitle+"&counturl="+shareURL+"&url="+shareURL
        }else if(siteName == 'whatsapp'){
                var sSiteUrl = 'https://web.whatsapp.com/send?text='+shareTitle+'-'+shareURL
                social_code ='';
        }
            
        window.open(sSiteUrl, social_code ,"menubar=0,resizable=1,width=600,height=300");
        return false;
    });
    </script></footer></div><!--wrapper--><!-- jQuery --><script src="https://static.firstpost.com/assets/js/progressive-image.min.js?v=1.0"></script><!-- <link rel="stylesheet" type="text/css" href="https://static.firstpost.com/assets/fonts/external/fonts.css?v=2"> --><link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:400,700" rel="stylesheet dns-prefetch" type="text/css" ><!-- <link href="https://fonts.googleapis.com/css?family=Oswald:400,500,600,700" rel="stylesheet"> --><!-- <link rel="stylesheet" type="text/css" href="https://www.firstpost.com/assets/css/jquery.bxslider.min.css"><script type="text/javascript" src="https://static.firstpost.com/assets/js/jquery.bxslider.min.js"></script> --><!--<script type="text/javascript" async src="https://static.firstpost.com/assets/js/app.min.js?v=12.72"></script>--><!-- <script type="text/javascript" async src="https://static.firstpost.com/assets/js/app.js?v=12.74"></script> --><script type="text/javascript">
	//var Index = 2;

// window.setInterval(ChangeVisibleDiv, 2000);

/*function ChangeVisibleDiv()
{
	if(Index == 1){
	    if(width >= 768){
            $("#aw_desktop").hide();
        }else{
            $("#aw_mobile").hide();
        }
		$(".weather-widget-mobile").hide(); //display','none');
     	$(".air-quality").show(); //css('display','inline-block');
     	Index++;
	}else{
        if(width >= 768){
            $("#aw_desktop").show();
        }else{
            $("#aw_mobile").show();
        }
		$(".air-quality").hide();//css('display','none');
     	$(".weather-widget-mobile").show();//css('display','inline-block');
     	Index = 1;
	};
}*/
// ChangeVisibleDiv();
</script>	    <!--izooto Script-->
	    <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
	    <script async src="//cdn.izooto.com/scripts/00acb2139b7de30d5754c91bdabbe2d808c2e453.js"></script>
	    <!--izooto Script-->
       
<script type="text/javascript">    
        /* <![CDATA[ */
        var google_conversion_id = 1043201315;
        var google_conversion_label = "vQUcCJHdmwMQo_q38QM";
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>

    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1043201315/?value=1.00&amp;currency_code=INR&amp;label=vQUcCJHdmwMQo_q38QM&amp;guid=ON&amp;script=0"/>
        </div>
    </noscript>
    <script type="text/javascript">

        $( "[name^='google_conversion_frame']" ).css('position','absolute');
        $( "[name^='google_conversion_frame']" ).css('height',0);

    </script>


    <!-- BetterCampaign Goal Tracker -->

    <!-- BetterCampaign Goal Tracker -->
   
   <!--MENU TOGGLE SCRIPT-->
  


	<script type="text/javascript">
    var windowWidth = $(window).width();
    if(windowWidth < 640){
        $('.reviews-wrap .row').addClass('reviews-slider');
        $('.reviews-wrap .row div').removeClass('col-md-3 col-sm-6');
        $('.reviews-slider').bxSlider({
            minSlides: 1,
            maxSlides: 4,
            slideWidth: 300,
            slideMargin: 0,
            pager: false,
        });
    }

    /*// caragoke slider
    $('.caraoke-slider').bxSlider({
        mode: 'horizontal',
        pager:false,
    });

    // latest reviews
    $('.l-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 260,
        slideMargin: 10,
        pager: false,
    });

    $('.v-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 280,
        slideMargin: 10,
        pager: false,
    });*/

    // firstpost menu
    $('.fp-icon').mouseenter(function(){
        $(this).addClass('open');
    });
    $('.fp-menu').mouseleave(function(){
        $('.fp-icon').removeClass('open');
    });
</script></body></html>
