<!DOCTYPE html>
<html>
<head>
	
	<meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true" />
    <link href="https://www.firstpost.com/assets/css/firstcricket/bootstrap.css?v=3.68" rel="stylesheet" type="text/css" />
	<meta property="fb:app_id" content="1162386820478832" />
	<meta property="fb:admins" content="500851548" />
	<meta property="fb:pages" content="165818073477856" />
   	<title>Delhi Daredevils renamed to Delhi Capitals for IPL 2019; Shreyas Iyer, Ricky Ponting to continue as captain and coach- Firstcricket News, Firstpost</title>
    <meta name="description" content="Delhi Daredevils was renamed as Delhi Capitals on Tuesday with a hope that it would bring a change in fortunes of the franchise after a poor track record over the past 11 IPL seasons." />
    <meta property="og:locale" content="en_US" />
    <meta property="og:site_name" content="FirstCricket" />

    <meta property="og:type" content="website" />
    <meta property="og:title" content="Delhi Daredevils renamed to Delhi Capitals for IPL 2019; Shreyas Iyer, Ricky Ponting to continue as captain and coach- Firstcricket News, Firstpost" />
    <meta property="og:description" content="Delhi Daredevils was renamed as Delhi Capitals on Tuesday with a hope that it would bring a change in fortunes of the franchise after a poor track record over the past 11 IPL seasons." />
    <meta property="og:url" content="https://www.firstpost.com/firstcricket/sports-news/delhi-daredevils-renamed-to-delhi-capitals-for-ipl-2019-shreyas-iyer-ricky-ponting-to-continue-as-captain-and-coach-5671621.html" />
  	<meta property="og:image" content="https://images.firstpost.com/wp-content/uploads/2018/12/Delhi-capitals-380.jpg" />
	    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@firstpost">
    <meta name="twitter:creator" content="@firstpost">
    <meta name="twitter:description" content="Delhi Daredevils was renamed as Delhi Capitals on Tuesday with a hope that it would bring a change in fortunes of the franchise after a poor track record over the past 11 IPL seasons."/>
    <meta name="twitter:title" content="Delhi Daredevils renamed to Delhi Capitals for IPL 2019; Shreyas Iyer, Ricky Ponting to continue as captain and coach- Firstcricket News, Firstpost"/>
    <meta name="twitter:url" content="https://www.firstpost.com/firstcricket/sports-news/delhi-daredevils-renamed-to-delhi-capitals-for-ipl-2019-shreyas-iyer-ricky-ponting-to-continue-as-captain-and-coach-5671621.html">
	 	<meta name="twitter:image" content="https://images.firstpost.com/wp-content/uploads/2018/12/Delhi-capitals-380.jpg">
	    <meta property="twitter:account_id" content="4503599627804328" />
	<meta name="twitter:widgets:csp" content="on">
	<meta name="twitter:domain" content="FirstCricket"/>
	<meta name="twitter:site" content="@FirstCricket">
 	    <meta property="og:updated_time" content="2018-12-04 19:34:53" />
        	<meta name="news_keywords" content="Delhi Daredevils,Gautam Gambhir,IPL 2019,Mohammad Kaif,Pravin Amre,Prithvi Shaw,Ricky Ponting,Rishabh Pant,Shikhar Dhawan,Shreyas Iyer,SportsTracker" />
	<meta name="keywords" content="Delhi Daredevils,Gautam Gambhir,IPL 2019,Mohammad Kaif,Pravin Amre,Prithvi Shaw,Ricky Ponting,Rishabh Pant,Shikhar Dhawan,Shreyas Iyer,SportsTracker" />
			    <link rel="canonical" href="https://www.firstpost.com/firstcricket/sports-news/delhi-daredevils-renamed-to-delhi-capitals-for-ipl-2019-shreyas-iyer-ricky-ponting-to-continue-as-captain-and-coach-5671621.html"  />
	    
     
        	<link rel="amphtml" href="https://www.firstpost.com/firstcricket/sports-news/delhi-daredevils-renamed-to-delhi-capitals-for-ipl-2019-shreyas-iyer-ricky-ponting-to-continue-as-captain-and-coach-5671621.html/amp" >
        
    	<!-- DNS Prefetch -->
	<link href="//b.scorecardresearch.com" rel="dns-prefetch"/>
	<link href="//b.scorecardresearch.com" rel="preconnect"/>
	<link href="https://securepubads.g.doubleclick.net" rel="dns-prefetch"/>
	<link href="https://securepubads.g.doubleclick.net" rel="preconnect"/>
	<link href="https://pubads.g.doubleclick.net" rel="dns-prefetch"/>
	<link href="https://pubads.g.doubleclick.net" rel="preconnect"/>
	<link href="https://www.google-analytics.com" rel="dns-prefetch"/>
	<link href="https://www.google-analytics.com" rel="preconnect"/>
	<link href="//www.googletagservices.com" rel="dns-prefetch"/>
	<link href="//www.googletagservices.com" rel="preconnect"/>
	<link href="//tpc.googlesyndication.com" rel="dns-prefetch"/>
	<link href="//tpc.googlesyndication.com" rel="preconnect"/>
	<link href="https://fonts.gstatic.com" rel="dns-prefetch"/>
	<link href="https://fonts.gstatic.com" rel="preconnect"/>
	<link href="//connect.facebook.net" rel="dns-prefetch" />
	<link href="//connect.facebook.net" rel="preconnect" />
	<link href="//static.xx.fbcdn.net" rel="dns-prefetch" />
	<link href="//static.xx.fbcdn.net" rel="preconnect" />
	<!-- DNS Prefetch Ends Here -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "name": "Delhi Daredevils renamed to Delhi Capitals for IPL 2019; Shreyas Iyer, Ricky Ponting to continue as captain and coach- Firstcricket News, Firstpost",
        "description": "Delhi Daredevils was renamed as Delhi Capitals on Tuesday with a hope that it would bring a change in fortunes of the franchise after a poor track record over the past 11 IPL seasons.",
        "url" : "https://www.firstpost.com/firstcricket/sports-news/delhi-daredevils-renamed-to-delhi-capitals-for-ipl-2019-shreyas-iyer-ricky-ponting-to-continue-as-captain-and-coach-5671621.html",
        "keywords":"Delhi Daredevils,Gautam Gambhir,IPL 2019,Mohammad Kaif,Pravin Amre,Prithvi Shaw,Ricky Ponting,Rishabh Pant,Shikhar Dhawan,Shreyas Iyer,SportsTracker",
        "publisher": {
            "@type": "Organization",
            "name": "Firstpost",
            "url" : "https://www.firstpost.com/",
            "logo" : {
                    "@type": "ImageObject",
                "contentUrl": "https://images.firstpost.com/wp-content/uploads/assets/images/cricket/firstcricket_300x250.jpg"
            }
            
        }
      }
    </script>
<script type="text/javascript">
  var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function(){     
            var _w18_pp_uni_id = _w18gcon('_w18g');
          //CHECK IF COOKIE EXISTS
          if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
                    //COOKIE SET ALREADY    
                    _w18_pp_uni_id= _w18_pp_uni_id._w18g;
                    //googletag.pubads().enableSyncRendering();                    
                    googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
          };
        });
   var _w18_uni_id = _w18gcon('_w18g');


    function _w18gcon(wg) {
    var i, x, y, cl = document.cookie.split(";");
    var out = {};
    var c = 0;
    for (i = 0; i < cl.length; i++) {
        x = cl[i].substr(0, cl[i].indexOf("="));
        y = cl[i].substr(cl[i].indexOf("=") + 1);
        x = x.replace(/^\s+|\s+$/g, "");
        if (x == "nnmc") {
                out.nnmc = unescape(y);
                c = c + 1
        } else if (x == "_w18g") {
                out._w18g = unescape(y);
                c = c + 1
        } else if (x == "_w18s") {
                out._w18s = unescape(y);
                c = c + 1
        }

        if (c == 3) {
            return out
        }
    }
    return out
	}
 </script>
      
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-MLJQLND');</script>
  	<script src="https://www.firstpost.com/assets/js/jquery.js"></script>
  	<script async type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.history.js"></script>
  	<link rel="shortcut icon" href="https://www.firstpost.com/assets/images/favicon.ico" />
    <link rel="icon" type="image/vnd.microsoft.icon" href="https://www.firstpost.com/assets/images/favicon.ico" />
    <link href='https://www.firstpost.com/assets/images/favicon.ico' rel='shortcut icon' type='image/x-icon'/>
    <link href='https://www.firstpost.com/assets/images/favicon.ico' rel='icon' type='image/x-icon'/>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,800" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet">
	
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
    <!-- Google Analytics-->
      
     	<!-- arjun code start -->
    <script type="text/javascript">
		var errorpage = "";
    	function _w18gcon(wg) {
    var i, x, y, cl = document.cookie.split(";");
    var out = {};
    var c = 0;
    for (i = 0; i < cl.length; i++) {
        x = cl[i].substr(0, cl[i].indexOf("="));
        y = cl[i].substr(cl[i].indexOf("=") + 1);
        x = x.replace(/^\s+|\s+$/g, "");
        if (x == "nnmc") {
                out.nnmc = unescape(y);
                c = c + 1
        } else if (x == "_w18g") {
                out._w18g = unescape(y);
                c = c + 1
        } else if (x == "_w18s") {
                out._w18s = unescape(y);
                c = c + 1
        }

        if (c == 3) {
            return out
        }
    }
    return out
}

//FUNCTION TO SEND PPID TO GOOGLE (PUT THIS FUNCTION ON TOP PART OF THE PAGE) 
var _w18setppid = function(uni_id){
          //CHECK IF COOKIE EXISTS
          if(uni_id.hasOwnProperty('_w18g')){ 
                    //COOKIE SET ALREADY     
                    var uni_id = uni_id._w18g;
                    googletag.pubads().enableSyncRendering();
                    googletag.pubads().setPublisherProvidedId(uni_id);
          };
};

var _w18_uni_id = _w18gcon('_w18g');

	(function() {
		window._w18hn = "FP";
		window._w18_config={"microsite":"own","sections":"FirstCricket","tags":"Delhi Daredevils,Gautam Gambhir,IPL 2019,Mohammad Kaif,Pravin Amre,Prithvi Shaw,Ricky Ponting,Rishabh Pant,Shikhar Dhawan,Shreyas Iyer,SportsTracker","language":"English","autono":"5671621"};
		var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
		w18.src = 'https://s.in.com/common/script_catch.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
	})();

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-22956444-1', 'auto');
        if(errorpage == 1){
        ga('set', 'dimension3', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"Firstcricket","language":"english","tags":"Delhi Daredevils,Gautam Gambhir,IPL 2019,Mohammad Kaif,Pravin Amre,Prithvi Shaw,Ricky Ponting,Rishabh Pant,Shikhar Dhawan,Shreyas Iyer,SportsTracker","data":{"post_type":"news","object_type":"news and media"}}');
        }
        else{
         ga('set', 'dimension3', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"Firstcricket","language":"english","tags":"Delhi Daredevils,Gautam Gambhir,IPL 2019,Mohammad Kaif,Pravin Amre,Prithvi Shaw,Ricky Ponting,Rishabh Pant,Shikhar Dhawan,Shreyas Iyer,SportsTracker","data":{"post_type":"news","attributes":[{"c0":"Sports","c1":"Outdoor","c2":"Cricket","c3":"News"}],"autono":"5671621","object_type":"news and media"}}');
        }
        ga('send', 'pageview');
    </script>
    <script type="text/javascript" src="https://api.dmcdn.net/all.js" async></script>
	<!-- Begin comScore Tag -->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6683813" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>

	<script>
	    $(document).ready(function () {        
			var sPageURL = window.location.href;        
			var url = sPageURL.split("/");
			var pageClass = url[url.length-2];
			if(pageClass == "firstcricket")
				$("#home").addClass("active");
			if(pageClass == "sports-news")
				$("#news").addClass("active");
			var iplaval = url.indexOf("IPL-2018.html");
			var iplval = url.indexOf("IPL-2018");				
			if(iplaval > 0 || iplval > 0)
				$("#iplaval").addClass("active");
	    });
	</script>
	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
	</noscript>
		<!-- End comScore Tag -->
<!--	<script>
	function GetURLParameterValue(sParam) {

	    var sPageURL = window.location.search.substring(1);
	    var sURLVariables = sPageURL.split('&');
	    for (var i = 0; i < sURLVariables.length; i++) {
	        var sParameterName = sURLVariables[i].split('=');
	        if (sParameterName[0] == sParam) {
	            return sParameterName[1];
	        }
	    }
	}

	var no_comscore = false;
	var target_name = GetURLParameterValue('target');

	if( target_name == 'homepage' ) {
	    no_comscore = true;
	}

	if( no_comscore == true ){

	}else{

	    var _comscore = _comscore || [];
	    _comscore.push({ c1: "2", c2: "6683813" });
	    (function() {
	        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	        el.parentNode.insertBefore(s, el);
	    })();
	}

	</script>-->
  
	 
<script type="text/javascript">


    function FPgetcookieForDFP(cookiename) {
    var cookiestring=document.cookie;
    var index1=cookiestring.indexOf(cookiename);
    if (index1==-1 || cookiename=='') return '';
    var index2=cookiestring.indexOf(';',index1);
    if (index2==-1) index2=cookiestring.length;
    return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
}
    function setUserBehaviour()
    {
        var i, x, y, cl = document.cookie.split(";");
        var _w18userinfo_out = {};
        var c = 0;
        for (i = 0; i < cl.length; i++) {
            x = cl[i].substr(0, cl[i].indexOf("="));
            y = cl[i].substr(cl[i].indexOf("=") + 1);
            x = x.replace(/^\s+|\s+$/g, "");
            if (x == "_w18userinfo") {
                _w18userinfo_out._w18userinfo = unescape(y);
                c = c + 1
            }
            if (c == 1) {
                break;
            }
        }
        if(c==1){
            var contact = JSON.parse(_w18userinfo_out._w18userinfo);
            for (var item in contact) {
                googletag.pubads().setTargeting(item,contact[item]);
            }
        }
    }
    //var googletag = googletag || {};
  //  googletag.cmd = googletag.cmd || [];


   /* (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); */
	
	 var googletag = googletag || {};
       googletag.cmd = googletag.cmd || [];  
	 
/*	googletag.cmd.push(function() {
  googletag.pubads().disableInitialLoad();
 });*/

       (function (){ 
             window.advBidxc = window.advBidxc || {}; 
             window.advBidxc.renderAd = function (){}; 
             window.advBidxc.startTime = new Date().getTime(); 
             window.advBidxc.timeout = 400; 
             window.advBidxc.version = 4.1; 
             window.advBidxc.section = "<section name>"; 
             window.advBidxc.customerId = "8CULMRSPO"; 
             window.advBidxc.domain = window.location.hostname; 
             function loadScript(tagSrc) {
                   if (tagSrc.substr(0, 4) !== 'http') { 
                   var isSSL = 'https:' == document.location.protocol; 
                   tagSrc = (isSSL ? 'https:' : '') + tagSrc; 
                   } 
                   var scriptTag = document.createElement('script'), placeTag = 
document.getElementsByTagName("script")[0];
              scriptTag.type = 'text/javascript'; 
              scriptTag.async = true; 
              scriptTag.src = tagSrc; 
              placeTag.parentNode.insertBefore(scriptTag, placeTag); 
         } 
         function loadGPT(){ 
              if(!window.advBidxc.isAdServerLoaded){ 
              loadScript('//www.googletagservices.com/tag/js/gpt.js'); 
              window.advBidxc.isAdServerLoaded = true; 
                    } 
         } 
         window.advBidxc.loadGPT = setTimeout(loadGPT, window.advBidxc.timeout); 
         var isSSL = 'https:' == document.location.protocol; 
         var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/bidexchange.js?cid=' + window.advBidxc.customerId + '&dn=' + window.advBidxc.domain + '&version=' + window.advBidxc.version + (isSSL ? '&https=1' : ''); 
          loadScript(mnSrc); 
     })(); 
</script>
<script async src="https://rtbcdn.andbeyond.media/prod-global-322856.js"></script>
<script type='text/javascript' id='dfp_slot_details'>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</script>

	 	<style>.Mumbai td:nth-child(1) span{background:#2475ce}.Mumbai td:nth-child(2){color:#2475ce}.Chennai td:nth-child(1) span{background:#eeaf00}.Chennai td:nth-child(2){color:#eeaf00}.Punjab td:nth-child(1) span{background:#903233}.Punjab td:nth-child(2){color:#903233}.Rajasthan td:nth-child(1) span{background:#1d5c87}.Rajasthan td:nth-child(2){color:#1d5c87}.Delhi td:nth-child(1) span{background:#e03f45}.Delhi td:nth-child(2){color:#e03f45}.Hyderabad td:nth-child(1) span{background:#f73b0e}.Hyderabad td:nth-child(2){color:#f73b0e}.Kolkata td:nth-child(1) span{background:#7a4ab0}.Kolkata td:nth-child(2){color:#7a4ab0}.Bangalore td:nth-child(1) span{background:#c43843}.Bangalore td:nth-child(2){color:#c43843}
.points-table{text-align:center}.points-table header{background:#4b922a!important}.points-table header .p-table-heading{font-size:14px;text-transform:uppercase;color:#fff;margin:0;padding:0 10px;text-align:left}.points-table .table tbody{background:#fff}.points-table .table tbody tr:nth-child(odd){background:#f0f0f0}.points-table .table tbody th{background:#666;color:#fff;padding:8px 5px;font-weight:400}.points-table .table tbody tr td{border-right:#ccc solid 1px;border-left:#ccc solid 1px;padding:0 5px;height:35px}.points-table .table tbody tr td:nth-child(1){text-align:center}.points-table .table tbody tr td:nth-child(1) span{width:20px;height:20px;border-radius:50px;color:#fff;display:inline-block;font-size:11px;padding-top:2px}.points-table .table tbody tr td:nth-child(2){text-align:left;font-weight:600}.wrapper .content .main-top-head h1{display:block;width:100%;margin-bottom:5px}@media (max-width:768px){.points-table{margin:15px 8px 0 8px}}</style>
	<style type="text/css">
		.equation{padding-top:10px;margin-bottom:10px;color: #39c;font-size:18px;padding-left:10px;}
		.insider-content.scoreboard .match-tabs .fpcommentary .innerContent .live-blog ul li .desc img.milestone{
			display: block; 
			vertical-align: top; 
			width: 50px; 
			margin: 10px auto;
			height: auto;
		}
		/*	Only Desktop	*/
		@media screen and (min-width: 701px){
			.wrapper header.cricket-live-board .owl-stage-outer{
				max-height: 77px;
			}
		}
		/*	Mobile	*/
		@media screen and (max-width: 700px){
			.equation{
				font-size: 15px;
			}
			.wrapper header.cricket-live-board{
				padding: 0px;
			}
			.wrapper header.cricket-live-board .owl-carousel .owl-nav{
				top: 4px;
			}
			.wrapper header.cricket-live-board .owl-carousel .owl-nav .owl-prev,
			.wrapper header.cricket-live-board .owl-carousel .owl-nav .owl-next{
				margin: 0px;	
				width: 20px;
				height: 20px;
				background-size: 100% auto;
			}
			.wrapper header.cricket-live-board .owl-carousel .owl-nav .owl-prev{
				left: 3px;
			}
			.wrapper header.cricket-live-board .owl-carousel .owl-nav .owl-next{
				right: 3px;
			}
			.wrapper header.cricket-live-board .owl-stage-outer{
				border-radius: 0px;
			}
			.wrapper header.cricket-live-board .owl-carousel .item .match .outer .head{
				height: 28px;
			}
			/*.wrapper header.cricket-live-board .owl-carousel .item .match .outer .head{
				white-space: nowrap;
				text-overflow: ellipsis;
				overflow: hidden;
			}*/
			.wrapper header.cricket-live-board .owl-carousel .item .match{
				padding-top: 20px;
			}
			.wrapper header.cricket-live-board .owl-carousel .item .match:before{
				position: absolute;
				top: 0;
				left: 50%;
				margin-left: -38px;
				height: 22px !important;
				line-height: 1 !important;
				width: 76px !important;
				padding: 3px 10px;
				border-radius: 0px;
			}
			.wrapper header.cricket-live-board .owl-carousel .item .match .outer{
				width: 50%;
				float: left;
			}
			.wrapper header.cricket-live-board .owl-carousel .item .match .outer:only-child{
				width: 96%;
				float: none;
				margin-left: auto;
				margin-right: auto;
				text-align: center;
			}
			.wrapper header.cricket-live-board .owl-carousel .item .match .outer .match-bet span:nth-child(2){
				margin: 0 2px;
			}
		}

		.wrapper .content .main-story .owl-carousel .item a {
			color: #FFF;
		}
		.wrapper .content .main-story .owl-carousel .item a h2{
			font-size: 24px;
			line-height: 1.3
		}
		.wrapper .content .main-story .owl-carousel .item a .desc{
			background: rgba(0,0,0,0.3);
			background: -webkit-linear-gradient(rgba(0,0,0,0) 0%, rgba(0,0,0,0.65) 100%);
			background: -o-linear-gradient(rgba(0,0,0,0) 0%, rgba(0,0,0,0.65) 100%);
			background: linear-gradient(rgba(0,0,0,0) 0%, rgba(0,0,0,0.65) 100%);
		}

		.wrapper .content .main-top-head h1{
			font-family: Oswald,sans-serif;
			letter-spacing: 0px;
		}

		.wrapper .content .grid-story ul li .item .desc h3{
		    line-height: 1.4;
		    height: 60px;
		    overflow: hidden;
		}

		.wrapper header .brand{
			float: left;
		}
		.clear-menu-btn input[type=checkbox]{
			width: 30px;
		}
		.wrapper .content .main-top-head .scoreboard-head h2{color: #666;font-size: 16px;margin: 0 0 10px 0}
      .wrapper .content .main-top-head{padding-bottom: 0px;}
      .insider-content.scoreboard .tabs-outer,
      .wrapper .content .main-top-head .scoreboard-head .desc{padding: 0 0 5px 0}
      .insider-content{padding-top: 0px;}
      .insider-content .nav-pills{margin-top: 0px}
      .insider-content.scoreboard .match-tabs .fpcommentary .innerContent{padding-top: 8px}
      .floating-bottom {
    position: fixed!important;
    bottom: 0;
    left: 0;
    width: 100%;
    background: transparent !important;
        z-index: 1;
}
.style-h2{
	font-size: 20px;
    font-weight: 700;
    color: #000;
    text-transform: uppercase;
    display: inline-block;
    letter-spacing: -1px;
    margin: 10px 0;
    font-family: Oswald,sans-serif;
    letter-spacing: 0px;
}
.active> a {
	color: #00ffc0;
}
	</style>
<!-- Facebook Pixel Code -->
  
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '482038382136514');
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->

    </head>
<body id="top" data-spy="scroll" data-target="#myScrollspy">
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJQLND"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="wrapper">
	<div class="header-wrap">

		<!--Header Starts-->
		<div class="container">
		<!--	<div class="ad ad728x90 hidden-xs"></div>
			<div class="ad ad320x50 top-ad visible-xs"></div> -->
		</div>
		<header>
			<div class="container">
				<div class="col-md-6 col-xs-6">
					<div class="navbar-header visible-xs">
			            <div class="clear-menu-btn " data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
			              	<input type="checkbox">
							<span class="top"></span>
							<span class="middle"></span>
							<span class="bottom"></span>
			            </div>
			            <a href="/firstcricket/" class="brand">

							<img src="data:image/png;base64,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" alt="First Cricket" title="First Cricket" />
						</a>
		          	</div>
					<a href="/firstcricket/" class="brand hidden-xs">

						<img src="data:image/png;base64,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" alt="First Cricket" title="First Cricket" />
					</a>
				</div>
				<div class="col-md-6 col-xs-6">
					<a href="https://www.firstpost.com/" class="n18-brand hidden-xs">
						<!--<span>Back to<img src="data:image/png;base64,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" alt="Firstpost" title="Firstpost" /></span></a>-->
					<span>Back to<img src="https://images.firstpost.com//wp-content/uploads/firstpost_logo.png" alt="Firstpost" title="Firstpost" /></span>
					<a href="https://www.firstpost.com/" class="n18-brand visible-xs">
						<!--<span>Back to<img src="data:image/png;base64,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" alt="Firstpost" title="Firstpost" /></span></a>-->
						<span>Back to<img src="https://images.firstpost.com/wp-content/uploads/firstpost_logo.png" alt="Firstpost" title="Firstpost" /></span>
					<!--<a href="https://www.firstpost.com/" class="n18-brand visible-xs"><span>Back to<img src="data:image/png;base64,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" alt="Firstpost" title="Firstpost" /></span></a>-->
					<!-- <span class="search-box clearfix">
						<form><input type="text" name="search" placeholder="Search"></form>
					</span> -->
				</div>
				
				<div id="navbar" class="collapse">
		            <ul class="nav navbar-nav">
		             <li><a href="https://www.firstpost.com/firstcricket/">HOME</a></li>
		              <li><a href="https://www.firstpost.com/firstcricket/cricket-schedule/">schedule</a></li>
		              <li><a href="https://www.firstpost.com/firstcricket/results/">RESULTS</a></li>
		              <li><a href="https://www.firstpost.com/firstcricket/sports-news/">NEWS</a></li>
		              <li><a href="https://www.firstpost.com/firstcricket/teams-ranking">Ranking</a></li>
		              
		              
		               		               <li><a href="https://www.firstpost.com/firstcricket/series/australia-vs-india-2018-19.html" title="India vs Australia">India vs Australia</a></li>
		              

		            </ul>
		        
	          </div><!--/.nav-collapse -->
			</div>
		</header>
		<div class="hidden-xs text-center"></div>		<!--Header End-->
		<!--<div class="container ad text-center hidden-sm hidden-xs" style="background: #1f2935;" >
	       		{% include "util/ad-codes.html.twig" with {"ads" : ads, "key" : 'FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90'} %}
	    </div>-->
   	
   		
		<div class="ad-wap-ros-top text-center">
        	        </div>
		<!--- Cricket Live Board Starts-->
			<header class="cricket-live-board">
			<div class="container">
				<div class="owl-carousel owl-theme crick-live-carousel">
										
					<div class="item">
						<div class="match live liveScoreBoard" id="liveScoreBoardDesk">
					
													
															<a href="/firstcricket/cricket-live-score/pakistan-vs-new-zealand-test-live-cricket-score-quick/3089/187606.html" title="PAK vs NZ PAK and NZ in UAE, 3 Tests, 2018" class="outer">
															<div class="head">
																	<span>PAK and NZ in UAE | 3rd Test</span>
									<span>Dec 03, 2018</span>
								</div>
								<div class="match-bet">
									<span>PAK</span>
									<span>vs</span>
									<span>NZ</span>
									<span class="angle-right"></span>
								</div>
								<div class="current-stat">PAK<span>: 139/3 in 61.0 overs</span></div>
							</a>
						
							
						</div>

					</div>
					
										<div class="item">
						<div class="match results">
																																																					<a title="BAN Vs WI" href="/firstcricket/cricket-live-score/bangladesh-vs-west-indies-test-live-cricket-score-full/3054/187210.html" class="outer">
								<div class="head">
																	<span>  WI in BAN |  2nd Test</span>
									<!-- <span>2nd Test</span> -->
									<span>Nov 30, 2018</span>
								</div>
								<div class="match-bet">
									<span>BAN Vs WI</span>
									<span class="angle-right"></span>
								</div>
								<div class="current-stat">Bangladesh beat West Indies by an innings and 184 runs</div>
							</a>
																																													<a title="AUS Vs IND" href="/firstcricket/cricket-live-score/australia-vs-india-t20-live-cricket-score-full/2998/186735.html" class="outer">
								<div class="head">
																	<span>  IND in AUS |  3rd T20I</span>
									<!-- <span>3rd T20I</span> -->
									<span>Nov 25, 2018</span>
								</div>
								<div class="match-bet">
									<span>AUS Vs IND</span>
									<span class="angle-right"></span>
								</div>
								<div class="current-stat">India beat Australia by 6 wickets</div>
							</a>
																					
						</div>
					</div>
					
										<div class="item">
						<div class="match fixtures">
																				<a href="/firstcricket/cricket-live-score/australia-vs-india-test-live-cricket-score-full/3000/186739.html" title="AUS vs IND" class="outer">
								<div class="head">
																	<span>Border-Gavaskar Trophy   </span>
									<!-- <span>2nd ODI</span> -->
									<span>Dec 06, 2018 </span>
								</div>
								<div class="match-bet">
									<span>AUS</span>
									<span>vs</span>
									<span>IND</span>
									<span class="angle-right"></span>
								</div>
								<div class="current-stat">Adelaide Oval, Adelaide</div>
							</a>
																					<a href="/firstcricket/cricket-live-score/bangladesh-vs-west-indies-odi-live-cricket-score-full/3055/187211.html" title="BAN vs WI" class="outer">
								<div class="head">
																	<span>WI in BAN   </span>
									<!-- <span>2nd ODI</span> -->
									<span>Dec 09, 2018 </span>
								</div>
								<div class="match-bet">
									<span>BAN</span>
									<span>vs</span>
									<span>WI</span>
									<span class="angle-right"></span>
								</div>
								<div class="current-stat">Shere Bangla National Stadium, Mirpur</div>
							</a>
																							
						</div>
					</div> 
								

			
				</div>


			</div><!-- .cricket-live-board -->
		</header>		<!--- Cricket Live Board Ends-->
		<div class="ad text-center fc-top-ad">
			
						
		</div>
		<style type="text/css">
		.ad.fc-top-ad{background: #182739;padding:0 0 5px 0;}
		</style>
		<!-- Navbar Starts-->
			<nav class="navbar navbar-default hidden-xs">
	        <div class="container">
	          <div class="navbar-collapse collapse">
                    <nav>
	           <ul class="nav navbar-nav">	             	  
	             	  <li id="home"><a href="https://www.firstpost.com/firstcricket/" title="Firstcricket"><span>Home</span></a></li>		              
		              <li class=""><a href="https://www.firstpost.com/firstcricket/cricket-schedule/" title="Schedule"><span>schedule</span></a></li>		              
		              <li class=""><a href="https://www.firstpost.com/firstcricket/results/" title="RESULTS"><span>RESULTS</span></a></li>
		              <li id="news"><a href="https://www.firstpost.com/firstcricket/sports-news/" title="NEWS"><span>NEWS</span></a></li>
		              <li class=""><a href="https://www.firstpost.com/firstcricket/teams-ranking/" title="Ranking"><span>Ranking</span></a></li>
		              <li class=""><a href="https://www.firstpost.com/firstcricket/photo-gallery/" title="Photos"><span>Photos</span></a></li>
		              <li class=""><a href="https://www.firstpost.com/firstcricket/cricket-videos/" title="Videos"><span>Videos</span></a></li>
		             		              	 <li class="" id="iplaval"><a href="https://www.firstpost.com/firstcricket/series/australia-vs-india-2018-19.html" title="India vs Australia">India vs Australia</a></li>
		              		         </ul>
                  </nav>        
	          </div><!--/.nav-collapse -->
	        </div><!--/.container-fluid -->
	    </nav>
	    	    
		<!-- Navbar Ends-->
<meta property="article:published_time" content="2018-12-04T19:33:35+05:30" />
<meta property="article:modified_time" content="2018-12-04T19:34:53+05:30" />
<script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
           "@id": "https://www.firstpost.com/firstcricket/",
            "name": "FirstCricket"
        }
      },
      {
       "@type": "ListItem",
      "position": 2,
      "item":
       {
          "@id": "https://www.firstpost.com/firstcricket/sports-news/",
          "name": "Sports News"
        }
      }
     ]
    }
 </script> 
 <script type="application/ld+json">
[{
          "@context": "http://schema.org",
          "mainEntityOfPage":"https://www.firstpost.com/firstcricket/sports-news/delhi-daredevils-renamed-to-delhi-capitals-for-ipl-2019-shreyas-iyer-ricky-ponting-to-continue-as-captain-and-coach-5671621.html",
          "@type": "NewsArticle",
          "url": "https://www.firstpost.com/firstcricket/sports-news/delhi-daredevils-renamed-to-delhi-capitals-for-ipl-2019-shreyas-iyer-ricky-ponting-to-continue-as-captain-and-coach-5671621.html",
          "articleBody":"  Delhi : Delhi Daredevils was renamed as Delhi Capitals on Tuesday with a hope that it would bring a change in fortunes of the franchise after a poor track record over the past 11 IPL seasons. 
 Co-owners Parth Jindal, representing JSW Sport, and Kiran Kumar Grandhi of GMR, unveiled the new name of the team. 
 Jindal, whose JSW sport acquired a 50 per cent stake in the Delhi franchise last year, also announced that Shreyas Iyer will continue to lead the team despite the presence of Shikhar Dhawan. 
   New logo of Delhi Capitals for IPL 2019. Image courtesy: Twitter @DelhiCaptials  
 Dhawan returns to Delhi for the 2019 season after being traded by Sunrisers Hyderabad. Australian great Ricky Ponting will continue to coach the team. 
 Jindal explained why his team zeroed in on the new name of the team. 
 Delhi is the power centre of the country, it is the capital, therefore the name Delhi Capitals, he said. 
 The team has retained the old red and blue colour in the new team logo. 
 Our logo has been inspired by the design of Parliament House. Tiger is our national animal and the three tigers idea is derived from the Ashok Chakra, said Jindal. 
 Delhi have Rs 25 crore to spend at the IPL auction on 18 December and Jindal said the team has its plans in place. 
 We obviously can't share them with you. The core of the team has remained the same for the last couple of years. We need to invest more in the youth and going forward, that is something we will continue to focus on, said Jindal. 
 With Dhawan, we have got more solidity at the top. And the young guys who have been with us (Prithvi Shaw and Rishabh Pant) are doing well for India. The captain and coach are the same, there is continuity there, said the JSW Director, when asked about the team's dismal run season after season. 
 Pravin Amre remains a part of the support staff and joining him next season will be Mohammad Kaif. 
 The team had finished at the bottom of the standings last year when Gautam Gambhir stepped down as captain midway into the IPL. Iyer was then given the leadership role. 
 A CEO to oversee day-to-day running of the team will be named soon. 
 Under the current ownership, the chairmanship will change every two years between JSW and GMR. 
",
          "articleSection":"FirstCricket",
          "headline": "Delhi Daredevils renamed to Delhi Capitals for IPL 20.. Iyer, Ricky Ponting to continue as captain and coach",
          "description":"Delhi Daredevils was renamed as Delhi Capitals on Tuesday with a hope that it would bring a change in fortunes of the franchise after a poor track record over the past 11 IPL seasons.",
          "author": "Press Trust of India",
          "datePublished": "2018-12-04T19:33:35+05:30",
          "dateModified": "2018-12-04T19:34:53+05:30",
          "image":{
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "width": "100px",
                "height": "100px",
                "url":"https://images.firstpost.com/wp-content/uploads/2018/12/Delhi-capitals-380.jpg"
            },
          "keywords":"Delhi Daredevils,Gautam Gambhir,IPL 2019,Mohammad Kaif,Pravin Amre,Prithvi Shaw,Ricky Ponting,Rishabh Pant,Shikhar Dhawan,Shreyas Iyer,SportsTracker",
          "publisher":{
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Firstpost",
                "logo": {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "width": "100px",
                        "height": "100px",
                      "url": "https://images.firstpost.com/wp-content/uploads/2016/03/FP-Logo.png"
                    },
                "url":"https://www.firstpost.com/"
            }
        }]
 </script> 


<style type="text/css">
 .wrapper .content{
        background: #1f2935 url("https://images.firstpost.com/wp-content/uploads/assets/images/grass-bg.png") no-repeat;
         -webkit-background-size: cover;
          -moz-background-size: cover;
          -o-background-size: cover;
          background-size: cover;
          background-attachment: fixed;   
    }
 .wrapper .ad {
    background: none;
  }
    .wp-caption{
      position: relative;
    }
    .wp-caption a,.wp-caption a img{ display: block;}
    .wp-caption a img{width: 100%; height: auto;}
    .wp-caption.alignleft{
      float: left;
      margin: 0 10px 15px 0;
    }
    .article .wp-caption .wp-caption-text {
        position: absolute;
        bottom: 0;
        left: 0;
        margin: 0 !important;
        width: 100% !important;
        box-sizing: border-box;
        padding: 20px 15px 5px;
        font-family: 'Open Sans','Segoe UI','Avenir Next',sans-serif;
        font-size: 14px;
        color: #FFF;
        background: -moz-linear-gradient(top,rgba(0,0,0,0) 0,rgba(0,0,0,.15) 25%,rgba(0,0,0,.65) 100%);
        background: -webkit-linear-gradient(top,rgba(0,0,0,0) 0,rgba(0,0,0,.15) 25%,rgba(0,0,0,.65) 100%);
        background: linear-gradient(to bottom,rgba(0,0,0,0) 0,rgba(0,0,0,.15) 25%,rgba(0,0,0,.65) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#00000000', endColorstr='#a6000000', GradientType=0);
    }
</style>
 <style type="text/css">
 .wrapper .ad {
    background: none;
	}
    .wp-caption{
      position: relative;
    }
    .wp-caption a,.wp-caption a img{ display: block;}
    .wp-caption a img{width: 100%; height: auto;}
    .wp-caption.alignleft{
      float: left;
      margin: 0 10px 15px 0;
    }
    .article .wp-caption .wp-caption-text {
        position: absolute;
        bottom: 0;
        left: 0;
        margin: 0 !important;
        width: 100% !important;
        box-sizing: border-box;
        padding: 20px 15px 5px;
        font-family: 'Open Sans','Segoe UI','Avenir Next',sans-serif;
        font-size: 14px;
        color: #FFF;
        background: -moz-linear-gradient(top,rgba(0,0,0,0) 0,rgba(0,0,0,.15) 25%,rgba(0,0,0,.65) 100%);
        background: -webkit-linear-gradient(top,rgba(0,0,0,0) 0,rgba(0,0,0,.15) 25%,rgba(0,0,0,.65) 100%);
        background: linear-gradient(to bottom,rgba(0,0,0,0) 0,rgba(0,0,0,.15) 25%,rgba(0,0,0,.65) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#00000000', endColorstr='#a6000000', GradientType=0);
    }
</style>

                  <style>
                        @media(max-width:640px) {
                            .hideCont {
                                height: 600px;
                                overflow: hidden;
                                border: 1px solid #fff;
                            }
                            
                            .fadeout {
                                position: absolute;
                                margin-top: -100px;
                                width: 100%;
                                height: 100px;
                                background: -webkit-linear-gradient( rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 1) 100%);
                                background-image: -moz-linear-gradient( rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 1) 100%);
                                background-image: -o-linear-gradient( rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 1) 100%);
                                background-image: linear-gradient( rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 1) 100%);
                                background-image: -ms-linear-gradient( rgba(255, 255, 255, 0) 0%, rgba(255, 255, 255, 1) 100%);
                            }
                            #show-full-artcl {
                                display: block
                            }
                        
                        #show-full-artcl {
                            //display: none;
                            padding: 0 0 10px;
                            text-transform: uppercase;
                            position: relative;
                            margin-top: 0;
                            text-align: center
                        }
                        #show-full-artcl a{
        background: #397f95;
        color: #fff !important;
        padding: 8px 15px !important;
        border-radius: 25px !important;
        border:0 !important;
        font-family:'Roboto',sans-serif !important;
    }
                    }
                    a.soc-comment-btn{
                        background: transparent;
                        height:24px;
                        width: auto;
                        color: #fff;
                        font-size: 14px;
                    }
                    .btn.btn-info.comment-btn{
                        margin-top:3px;
                    }
                    </style>
                
                   <!-- Schema code starts here-->
<script type="text/javascript">
    
   
            var width = window.innerWidth || document.documentElement.clientWidth;
            if(width >= 768) {
            
                googletag.cmd.push(function() {
                    googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2', [2,2], 'FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    //_w18setppid(_w18_uni_id );            
googletag.enableServices();
                });
                
            }
</script>


<script>
var width = window.innerWidth || document.documentElement.clientWidth;
            if(width <= 768) {
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/1039154/FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_OutOfPage_1x1', 'div-gpt-ad-1528355755630-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    //_w18setppid(_w18_uni_id );            
googletag.enableServices();
  });
}
</script>


<input type="hidden" id="matchFileID" value="">   
<div id='FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'>
        <script>
            var width = window.innerWidth || document.documentElement.clientWidth;
            if(width >= 768) {
                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'); });
            }
        </script>
    </div>
	<div id='div-gpt-ad-1528355755630-0'>
<script>
var width = window.innerWidth || document.documentElement.clientWidth;
            if(width <= 768) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528355755630-0'); });
}
</script>
</div>

<section class="content" id="main" data-article-id="5671621" data-category-id="859687" data-category-name="First Cricket News">
  <div class="container article contentMainArticle" id="aid_5671621" data-io-article-url="https://www.firstpost.com/firstcricket/sports-news/delhi-daredevils-renamed-to-delhi-capitals-for-ipl-2019-shreyas-iyer-ricky-ponting-to-continue-as-captain-and-coach-5671621.html">
 		<div class="col-lg-9 col-md-8">
 			<div class="main-top-head no-mb clearfix">
                         <ol class="breadcrumb"> 
                          <li itemprop="itemListElement" class="breadcrumb-item"><a href="https://www.firstpost.com/firstcricket">Home</a></li> /
                          <li itemprop="itemListElement"  class="breadcrumb-item"><a  href="https://www.firstpost.com/firstcricket/sports-news/">News</a></li>
                         </ol>
                         <div class="content-wap-ros-ib ad text-center visible-xs">
						 
                          	
                        </div>

                        <h1 class="story-title">Delhi Daredevils renamed to Delhi Capitals for IPL 2019; Shreyas Iyer, Ricky Ponting to continue as captain and coach</h1>
						 <div class="content-wap-ros-ib ad text-center visible-xs">
                          	
                        </div>
                        <h2 class="sub-title">Delhi Daredevils was renamed as Delhi Capitals on Tuesday with a hope that it would bring a change in fortunes of the franchise after a poor track record over the past 11 IPL seasons.</h2>
                        <div class="author-desc"><a class="author" href="https://www.firstpost.com/author/pti">Press Trust of India,</a> <date>December 04, 2018</date> <time>07:33 PM IST</time></div>
                        <div class="social-share">
                            <button class="btn btn-info btn-xs comment-btn" id="comment-btn" style="margin-right:0;">
                                <a href="#comments-section-5671621" class="soc-comment-btn" name="comment-btn">Comment <div class="fb-comments-count" style="display: inline;" data-href="">0</div></a></button>
                            <a href="javascript:;" class="fb" onclick="OpenSharePopup('u=https://www.firstpost.com/firstcricket/sports-news/delhi-daredevils-renamed-to-delhi-capitals-for-ipl-2019-shreyas-iyer-ricky-ponting-to-continue-as-captain-and-coach-5671621.html&amp;title=Delhi Daredevils renamed to Delhi Capitals for IPL 2019; Shreyas Iyer, Ricky Ponting to continue as captain and coach','facebook');"><i class="icon-facebook"></i></a>
                            <a class="tw" href="javascript:;" onclick="twitterShare('https://www.firstpost.com/firstcricket/sports-news/delhi-daredevils-renamed-to-delhi-capitals-for-ipl-2019-shreyas-iyer-ricky-ponting-to-continue-as-captain-and-coach-5671621.html','Delhi Daredevils renamed to Delhi Capitals for IPL 2019; Shreyas Iyer, Ricky Ponting to continue as captain and coach');"><i class="icon-twitter"></i></a>
                            <a class="gplus" href="javascript:;" onclick="OpenSharePopup('https://www.firstpost.com/firstcricket/sports-news/delhi-daredevils-renamed-to-delhi-capitals-for-ipl-2019-shreyas-iyer-ricky-ponting-to-continue-as-captain-and-coach-5671621.html&amp;title=Delhi Daredevils renamed to Delhi Capitals for IPL 2019; Shreyas Iyer, Ricky Ponting to continue as captain and coach','google');"><i class="icon-google-plus"></i></a>
                            <a href="https://api.whatsapp.com/send?text=Delhi Daredevils renamed to Delhi Capitals for IPL 2019; Shreyas Iyer, Ricky Ponting to continue as captain and coach - https://www.firstpost.com/firstcricket/sports-news/delhi-daredevils-renamed-to-delhi-capitals-for-ipl-2019-shreyas-iyer-ricky-ponting-to-continue-as-captain-and-coach-5671621.html" data-action="share/whatsapp/share" class="whatsup visible-xs"><i class="icon-whatsup"></i></a>
                             
                        </div>

            </div>
            <div class="insider-content  refresh-commentary ranking scoreboard no-marg-xs consumption clearfix ">
                        	   					
                                    <!--hideCont-->
            		<div  id="article-full-content_5671621" class="article hideCont fullcontent_5671621" itemprop='articleBody'>
            			
               			 <p><strong>Delhi</strong>: Delhi Daredevils was renamed as Delhi Capitals on Tuesday with a hope that it would bring a change in fortunes of the franchise after a poor track record over the past 11 IPL seasons.</p>
<p>Co-owners Parth Jindal, representing JSW Sport, and Kiran Kumar Grandhi of GMR, unveiled the new name of the team.</p>
<p>Jindal, whose JSW sport acquired a 50 per cent stake in the Delhi franchise last year, also announced that Shreyas Iyer will continue to lead the team despite the presence of Shikhar Dhawan.</p>
<div id="attachment_5671681" style="width: 390px" class="wp-caption alignleft"><img class="size-full wp-image-5671681" src="https://images.firstpost.com/wp-content/uploads/2018/12/Delhi-capitals-380.jpg" alt="New logo of Delhi Capitals for IPL 2019. Image courtesy: Twitter @DelhiCaptials" width="380" height="285" /><p class="wp-caption-text">New logo of Delhi Capitals for IPL 2019. Image courtesy: Twitter @DelhiCaptials</p></div>
<p>Dhawan returns to Delhi for the 2019 season after being traded by Sunrisers Hyderabad. Australian great Ricky Ponting will continue to coach the team.</p>
<p>Jindal explained why his team zeroed in on the new name of the team.</p>
<p>"Delhi is the power centre of the country, it is the capital, therefore the name Delhi Capitals," he said.</p>
<p>The team has retained the old red and blue colour in the new team logo.</p>
<p>"Our logo has been inspired by the design of Parliament House. Tiger is our national animal and the three tigers idea is derived from the Ashok Chakra," said Jindal.</p>
<p>Delhi have Rs 25 crore to spend at the IPL auction on 18 December and Jindal said the team has its plans in place.</p>
<p>"We obviously can't share them with you. The core of the team has remained the same for the last couple of years. We need to invest more in the youth and going forward, that is something we will continue to focus on," said Jindal.</p>
<p>"With Dhawan, we have got more solidity at the top. And the young guys who have been with us (Prithvi Shaw and Rishabh Pant) are doing well for India. The captain and coach are the same, there is continuity there," said the JSW Director, when asked about the team's dismal run season after season.</p>
<p>Pravin Amre remains a part of the support staff and joining him next season will be Mohammad Kaif.</p>
<p>The team had finished at the bottom of the standings last year when Gautam Gambhir stepped down as captain midway into the IPL. Iyer was then given the leadership role.</p>
<p>A CEO to oversee day-to-day running of the team will be named soon.</p>
<p>Under the current ownership, the chairmanship will change every two years between JSW and GMR.</p>


               			
                            <!-- <p class="article-details"> Published Date: <date>December 04, 2018 </date> <time> 07:33 PM IST</time>
                               	 
                                   | Updated Date: <date>December 04, 2018 </date> <time> 07:34 PM IST</time>
                               	                            </p> -->
                       
                                                   <p class="article-details">
                                 
                                Updated Date: <date>Dec 04, 2018 </date> <time> 07:34 PM</time> 
                                                            </p>
                                              <div class="article-tags">
                        <span>Tags :</span>
                                                                              
                                                                                    <a href="https://www.firstpost.com/tag/delhi-daredevils">Delhi Daredevils</a>,
                                                                                                    
                                                
                                                                                    <a href="https://www.firstpost.com/tag/gautam-gambhir">Gautam Gambhir</a>,
                                                                                                    
                                                
                                                                                    <a href="https://www.firstpost.com/tag/ipl-2019">IPL 2019</a>,
                                                                                                    
                                                
                                                                                    <a href="https://www.firstpost.com/tag/mohammad-kaif">Mohammad Kaif</a>,
                                                                                                    
                                                
                                                                                    <a href="https://www.firstpost.com/tag/pravin-amre">Pravin Amre</a>,
                                                                                                    
                                                
                                                                                    <a href="https://www.firstpost.com/tag/prithvi-shaw">Prithvi Shaw</a>,
                                                                                                    
                                                
                                                                                    <a href="https://www.firstpost.com/tag/ricky-ponting">Ricky Ponting</a>,
                                                                                                    
                                                
                                                                                    <a href="https://www.firstpost.com/tag/rishabh-pant">Rishabh Pant</a>,
                                                                                                    
                                                
                                                                                    <a href="https://www.firstpost.com/tag/shikhar-dhawan">Shikhar Dhawan</a>,
                                                                                                    
                                                
                                                                                    <a href="https://www.firstpost.com/tag/shreyas-iyer">Shreyas Iyer</a>,
                                                                                                    
                                                
                                                                                    <a href="https://www.firstpost.com/tag/sportstracker">SportsTracker</a>
                                                                                                    
                    
                    </div>
                    
            		</div>
                <!-- hidden-xs hidden-sm-->
					

       
<div class="ad  text-center">  </div>
            		                            <div class="related-stories">
                                <h3>Also See</h3>
                                <div class="news grid-story clearfix">
                                    <ul>
                                                                             <li>
                                            <a href="https://www.firstpost.com/firstcricket/sports-news/indian-premier-league-player-auction-to-held-in-jaipur-on-18-december-70-players-up-for-grabs-5664511.html" title="Indian Premier League player auction to held in Jaipur on 18 December; 70 players up for grabs" class="item">
                                                <div class="img-outer">
                                                    <img src="https://images.firstpost.com/wp-content/uploads/2018/12/IPL-Auction-380.jpg" alt="Indian Premier League player auction to held in Jaipur on 18 December; 70 players up for grabs" title="Indian Premier League player auction to held in Jaipur on 18 December; 70 players up for grabs" />
                                                </div>
                                                <div class="desc">
                                                    <h3>Indian Premier League player auction to held in Jaipur on 18 December; 70 players up for grabs</h3>
                                                    <div class="date">Dec 03, 2018</div>
                                                </div>
                                            </a>
                                        </li>
                                                                                <li>
                                            <a href="https://www.firstpost.com/firstcricket/sports-news/india-vs-australia-shikhar-dhawan-blames-poor-fielding-for-four-run-defeat-against-aussies-5593671.html" title="India vs Australia: Shikhar Dhawan blames poor fielding for four-run defeat against Aussies" class="item">
                                                <div class="img-outer">
                                                    <img src="https://images.firstpost.com/wp-content/uploads/2018/11/Australian-cricket-team-380.jpg" alt="India vs Australia: Shikhar Dhawan blames poor fielding for four-run defeat against Aussies" title="India vs Australia: Shikhar Dhawan blames poor fielding for four-run defeat against Aussies" />
                                                </div>
                                                <div class="desc">
                                                    <h3>India vs Australia: Shikhar Dhawan blames poor fielding for four-run defeat against Aussies</h3>
                                                    <div class="date">Nov 21, 2018</div>
                                                </div>
                                            </a>
                                        </li>
                                                                                <li>
                                            <a href="https://www.firstpost.com/firstcricket/sports-news/india-vs-australia-how-technical-changes-have-helped-shikhar-dhawan-reinvent-himself-in-t20-arena-5617361.html" title="India vs Australia: How technical changes have helped Shikhar Dhawan reinvent himself in T20 arena" class="item">
                                                <div class="img-outer">
                                                    <img src="https://images.firstpost.com/wp-content/uploads/2018/11/Shikhar-Dhawan-Australia-T20I-AP-380.jpg" alt="India vs Australia: How technical changes have helped Shikhar Dhawan reinvent himself in T20 arena" title="India vs Australia: How technical changes have helped Shikhar Dhawan reinvent himself in T20 arena" />
                                                </div>
                                                <div class="desc">
                                                    <h3>India vs Australia: How technical changes have helped Shikhar Dhawan reinvent himself in T20 arena</h3>
                                                    <div class="date">Nov 26, 2018</div>
                                                </div>
                                            </a>
                                        </li>
                                        
                                    </ul>
                                </div>
                            </div>
                                            
                    <!--<div class="colombiaWidget">
          
            		</div>-->

                       <div class="comments" id="comments-section-5671621">
                            <div class="fb-comments" data-href="https://www.firstpost.com/firstcricket/sports-news/delhi-daredevils-renamed-to-delhi-capitals-for-ipl-2019-shreyas-iyer-ricky-ponting-to-continue-as-captain-and-coach-5671621.html" data-numposts="5" data-width="100%"></div>
                        </div>
            </div>

 		</div>

 		<!-- COmmon RHS-->
		
<style type="text/css">
    .panel{
    border: #e51332 solid 1px;
    margin-bottom: 15px;
    width: 300px;
    margin: 10px auto;
  }
  .tab-content .fade{
    opacity: 1 !important;
  }
  .panel-danger>.panel-heading {
    color: #fff;
    background-color: #ed2824;
    border-color: #e51332;
    padding: 10px 15px;
    border-bottom: 1px solid transparent;
}
.panel-title {
    margin-top: 0;
    margin-bottom: 0;
    font-size: 16px;
    color: inherit;
    font-family: 'Open Sans','Segoe UI','Avenir Next',sans-serif;
    font-weight: 700;
    text-transform: uppercase;
}
#top-stories-tab {
    display: inline-block;
    width: 100%;
    border-bottom: 1px solid #ddd;
}
#top-stories-tab a {
  color: #ed2824;
  width: 100%;
  display: block;
}
#top-stories-tab a:hover{
  background: #f0f0f0;
}
.nav>li>a:hover {
    text-decoration: none;
    background-color: #eee;
}
#top-stories-tab .active a {
    background: #000;
    color: #fff;
    font-weight: 800;
    display: block;
}
#top-stories-tab .active a:hover{
  color: #f0f0f0 !important;
}
.tab-content .list{
  padding: 0;
}
#top-stories-tab li {
    width: 50%;
    text-align: center;
    float: left;
    margin-bottom: -1px;
}
#top-stories-tab li a {
    font-family: 'Open Sans','Segoe UI','Avenir Next',sans-serif;
    text-transform: uppercase;
    font-weight: 800;
    font-size: 12px;
    border: 0;
    padding: 5px 15px;
}
.panel.panel-danger .panel-body {
    overflow-x: hidden;
    overflow-y: auto;
    max-height: 705px;
    padding: 15px;
}
.list.side-img li{
      padding-bottom: 5px;
    border-bottom: 1px solid #CCC;
    width: 100%;
    margin-bottom: 15px;
    list-style: none;
}
.list.side-img li a {
    font-weight: 400;
    font-size: 16px;
    line-height: 1.25;
    display: inline-block;
    color: #000;
}
.list.side-img li a:hover p{
    color: #ed2824;
}
.list.side-img .featured-item a:hover p{
  color: black;
}
.list.side-img li a img {
    width: 30%;
    height: auto;
    display: block;
    height: auto;
    float: left;
}
.list.side-img li a p {
    width: 70%;
    font-size: 12px;
    line-height: 1.25;
    float: left;
    padding-left: 10px;
}
.list.side-img li.featured-item img {
  display: block;
    width: 100%;
    height: auto;
    float: none;
    background-size: cover!important;
    background-repeat: no-repeat!important;
    background-position: center top!important;
}
.list.side-img li.featured-item p {
   font-family: "Titillium Web",sans-serif;
    width: 100%;
    float: none;
    color: #111;
    font-size: 16px;
    font-weight: 700;
    line-height: 1.25;
    margin-top: 5px;
    padding-left: 0;
}
.top-story-wrap .panel-danger>.panel-heading{
        background-image: -webkit-linear-gradient(top,#ed2824 0,#ed2824 100%);
    background-image: -o-linear-gradient(top,#ed2824 0,#ed2824 100%);
    background-image: linear-gradient(to bottom,#ed2824 0,#ed2824 100%);
    background-repeat: repeat-x;
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#fff2dede', endColorstr='#ffebcccc', GradientType=0);
   }.top-story-wrap .list.side-img li a p{
    color: #000;
   }
   #top-stories-tab{
    margin-top: 0;
   }   
</style>

<div class="col-lg-3 col-md-4 padding-0">        
        
<!--     <div class="panel panel-danger panel-top-stories sidebar-video">
    <div class="panel-heading"><h3 class="panel-title text-center">India ka fashion capital – Powered by Flipkart Fashion</h3></div>
    <iframe width="298" height="168" src="https://www.youtube.com/embed/igNcu_JuLDQ?rel=0&autoplay=1&mute=1" allow="autoplay; encrypted-media" frameborder="0" allowfullscreen></iframe>
</div> -->
    <br/>

		<div class="hidden-xs ad text-center ad-block-one "> <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1') });
                            }
                        </script></div> </div>
                <br>
        <div class="text-center whatsapp-icon">
            <a href="https://www.firstpost.com/whatsapp-fp.html" target="_new">
                <img src="https://images.firstpost.com/wp-content/uploads/whatsapp_firstpost.png" alt="fp-mobile" border="0">
            </a>    
        </div>
        		<div class="ad  text-center">  </div>
		<br>
		<div class="hidden-xs text-center ad-block-major"> <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600') });
                            }
                        </script></div> </div><br />

        <!-- Video Widget Start -->
                                                <div class="panel panel-danger sidebar-video">
                <div class="panel-heading"><h3 class="panel-title text-center"><a href="https://www.firstpost.com/shows/poetry-project/affair-warning-ankita-shah-5667991.html" class="noCase">A(f)fair Warning | Ankita Shah</a></h3></div>
                
<div id='dm_5667991' style="width:100%;height:100%;"></div>
    <script src="https://www.firstpost.com/assets/js/comscore.min.js" type="text/javascript"></script>
    <script type="text/javascript">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</script>   
            </div>
                        </br>
        <!-- Video Widget End -->
        					<div class="widget">
<div class="header"><a href="/firstcricket/cricket-live-score/"><h2>CRICKET SCORES</h2></a></div>
<div class="panel-content">
	<ul class="nav nav-tabs">
	  <li class="active"><a data-toggle="tab" href="#current">Current & Recent</a></li>
	  <li><a data-toggle="tab" href="#upcoming">Upcoming</a></li>
	</ul>
	<div class="tab-content" style="max-height: 470px;overflow: auto;">
		  <div id="current" class="tab-pane fade in active">
	    <ul>
	    				
		    	<li>		    		
		    				    		<a href="/firstcricket/cricket-live-score/pakistan-vs-new-zealand-test-ball-by-ball-commentary/3089/187606.html" alt="Pakistan and New Zealand in UAE, 3 Test Series, 2018-PAK Vs NZ" title="Pakistan and New Zealand in UAE, 3 Test Series, 2018-PAK Vs NZ">
		    			<span>Pakistan and New Zealand in UAE, 3 Test Series, 2018</span>
		    			<span>PAK Vs NZ</span>
		    			<span>Live Now</span>
		    		</a>
		    				    	</li>
	    	
	    				
		    	<li>
		    		<a href="/firstcricket/cricket-live-score/australia-women-vs-england-women-t20-live-cricket-score-full/3035/187008.html" alt="ICC Women's World Twenty20, 2018-AUSW Vs ENGW" title="ICC Women's World Twenty20, 2018-AUSW Vs ENGW">
		    			<span>ICC Women's World Twenty20, 2018</span>
		    			<span>AUSW Vs ENGW</span>
		    			<span>Australia Women beat England Women by 8 wickets</span>
		    		</a>
		    	</li>
	    				
		    	<li>
		    		<a href="/firstcricket/cricket-live-score/bangladesh-vs-west-indies-test-live-cricket-score-full/3054/187210.html" alt="West Indies in Bangladesh, 2 Test Series, 2018-BAN Vs WI" title="West Indies in Bangladesh, 2 Test Series, 2018-BAN Vs WI">
		    			<span>West Indies in Bangladesh, 2 Test Series, 2018</span>
		    			<span>BAN Vs WI</span>
		    			<span>Bangladesh beat West Indies by an innings and 184 runs</span>
		    		</a>
		    	</li>
	    				
		    	<li>
		    		<a href="/firstcricket/cricket-live-score/australia-vs-india-t20-live-cricket-score-full/2998/186735.html" alt="India in Australia, 3 T20 International Series, 2018-AUS Vs IND" title="India in Australia, 3 T20 International Series, 2018-AUS Vs IND">
		    			<span>India in Australia, 3 T20 International Series, 2018</span>
		    			<span>AUS Vs IND</span>
		    			<span>India beat Australia by 6 wickets</span>
		    		</a>
		    	</li>
	    	
	    </ul>							    
	  </div>
		
		  <div id="upcoming" class="tab-pane fade">
	    <ul>
	    		
	    			    		
		    	<li>
		    		<a href="/firstcricket/cricket-live-score/australia-vs-india-test-live-cricket-score-full/3000/186739.html">
		    			<span>Border-Gavaskar Trophy, 2018/19</span>
		    			<span>AUS vs IND - Dec 6th, 2018, 05:30 AM IST</span>
		    			
		    		</a>
		    	</li>
	    		    		
		    	<li>
		    		<a href="/firstcricket/cricket-live-score/bangladesh-vs-west-indies-odi-live-cricket-score-full/3055/187211.html">
		    			<span>West Indies in Bangladesh, 3 ODI Series, 2018</span>
		    			<span>BAN vs WI - Dec 9th, 2018, 11:30 AM IST</span>
		    			
		    		</a>
		    	</li>
	    		    		
		    	<li>
		    		<a href="/firstcricket/cricket-live-score/bangladesh-vs-west-indies-odi-live-cricket-score-full/3055/187212.html">
		    			<span>West Indies in Bangladesh, 3 ODI Series, 2018</span>
		    			<span>BAN vs WI - Dec 11th, 2018, 12:30 PM IST</span>
		    			
		    		</a>
		    	</li>
	    		    		
		    	<li>
		    		<a href="/firstcricket/cricket-live-score/australia-vs-india-test-live-cricket-score-full/3000/186741.html">
		    			<span>Border-Gavaskar Trophy, 2018/19</span>
		    			<span>AUS vs IND - Dec 14th, 2018, 07:50 AM IST</span>
		    			
		    		</a>
		    	</li>
	    		    		
		    	<li>
		    		<a href="/firstcricket/cricket-live-score/bangladesh-vs-west-indies-odi-live-cricket-score-full/3055/187213.html">
		    			<span>West Indies in Bangladesh, 3 ODI Series, 2018</span>
		    			<span>BAN vs WI - Dec 14th, 2018, 12:30 PM IST</span>
		    			
		    		</a>
		    	</li>
	    		    		
		    	<li>
		    		<a href="/firstcricket/cricket-live-score/new-zealand-vs-sri-lanka-test-live-cricket-score-full/3065/187351.html">
		    			<span>Sri Lanka in New Zealand, 2 Test Series, 2018</span>
		    			<span>NZ vs SL - Dec 15th, 2018, 03:30 AM IST</span>
		    			
		    		</a>
		    	</li>
	    		    		
		    	<li>
		    		<a href="/firstcricket/cricket-live-score/bangladesh-vs-west-indies-t20-live-cricket-score-full/3056/187214.html">
		    			<span>West Indies in Bangladesh, 3 T20 International Series, 2018</span>
		    			<span>BAN vs WI - Dec 17th, 2018, 03:30 PM IST</span>
		    			
		    		</a>
		    	</li>
	    		    		
		    	<li>
		    		<a href="/firstcricket/cricket-live-score/bangladesh-vs-west-indies-t20-live-cricket-score-full/3056/187215.html">
		    			<span>West Indies in Bangladesh, 3 T20 International Series, 2018</span>
		    			<span>BAN vs WI - Dec 20th, 2018, 04:30 PM IST</span>
		    			
		    		</a>
		    	</li>
	    		    		
		    	<li>
		    		<a href="/firstcricket/cricket-live-score/bangladesh-vs-west-indies-t20-live-cricket-score-full/3056/187216.html">
		    			<span>West Indies in Bangladesh, 3 T20 International Series, 2018</span>
		    			<span>BAN vs WI - Dec 22nd, 2018, 04:30 PM IST</span>
		    			
		    		</a>
		    	</li>
	    		    		
		    	<li>
		    		<a href="/firstcricket/cricket-live-score/new-zealand-vs-sri-lanka-test-live-cricket-score-full/3065/187352.html">
		    			<span>Sri Lanka in New Zealand, 2 Test Series, 2018</span>
		    			<span>NZ vs SL - Dec 26th, 2018, 03:30 AM IST</span>
		    			
		    		</a>
		    	</li>
	    	
	    </ul>
	  </div>
	 	</div>
</div>
</div><!-- .widget -->
		        		<br />

		

		<div class="ad  text-center">  </div>
                                
        

     

<div class="panel panel-danger" style="max-height: 777px;overflow: hidden;">
    <div class="panel-heading clearfix">
        <h3 class="panel-title text-center">Top Stories</h3>
    </div>
    <ul class="nav nav-tabs" id="top-stories-tab">
        <li class="active"><a data-toggle="tab" href="#english_5671621">English</a></li>
        <li><a data-toggle="tab" href="#hindi_5671621">Hindi</a></li>
    </ul>

    <div class="panel-body">
        <div class="tab-content">
            <div id="english_5671621" class="tab-pane fade in active">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <a href="https://www.firstpost.com/india/bulandshahr-cop-subodh-singh-killed-by-32-bore-pistol-gun-commonly-used-by-gangsters-in-uttar-pradesh-but-not-by-state-cops-5669311.html?FP_Source=FP_Eng_DT_TS_Wgt_5671621&FP_Medium=FP_Eng_Topstories_5669311">
                            <img class="fp-lazy"  alt="Bulandshahr cop Subodh Singh killed by .32 bore pistol: Gun commonly used by UP gangsters, not state police" title="Bulandshahr cop Subodh Singh killed by .32 bore pistol: Gun commonly used by UP gangsters, not state police" src="https://images.firstpost.com/fpimages/940x355/fixed/jpg/2018/12/BRKING940_201812041604_940x355.jpeg" />
                            <p>Bulandshahr cop Subodh Singh killed by .32 bore pistol: Gun commonly used by UP gangsters, not state police</p>
                        </a>
                    </li>
                    					
                                        <li>
                        <a href="https://www.firstpost.com/politics/rajasthan-assembly-polls-narendra-modis-charishma-soars-in-state-even-as-vasundhara-raje-faces-high-anti-incumbency-5667851.html?FP_Source=FP_Eng_DT_TS_Wgt_5671621&FP_Medium=FP_Eng_Topstories_5667851">
                            <img class="fp-lazy" alt="Rajasthan Assembly polls: Narendra Modi's charisma soars even as Vasundhara Raje faces high anti-incumbency" title="Rajasthan Assembly polls: Narendra Modi's charisma soars even as Vasundhara Raje faces high anti-incumbency" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/12/TekchandPrajapat.jpg" />
                            <p>Rajasthan Assembly polls: Narendra Modi's charisma soars even as Vasundhara Raje faces high anti-incumbency</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <a href="https://www.firstpost.com/india/bulandshahr-violence-up-police-inspector-subodh-kumar-singh-was-chief-investigating-officer-in-dadri-lynching-case-in-2015-5666991.html?FP_Source=FP_Eng_DT_TS_Wgt_5671621&FP_Medium=FP_Eng_Topstories_5666991">
                            <img class="fp-lazy" alt="Who was Subodh Kumar Singh? UP cop murdered in Bulandshahr was chief investigating officer in Dadri lynching case in 2015" title="Who was Subodh Kumar Singh? UP cop murdered in Bulandshahr was chief investigating officer in Dadri lynching case in 2015" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/12/subodh.jpg" />
                            <p>Who was Subodh Kumar Singh? UP cop murdered in Bulandshahr was chief investigating officer in Dadri lynching case in 2015</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <a href="https://www.firstpost.com/business/rbi-mpc-member-questions-inflation-data-why-there-is-nothing-really-amiss-with-the-existing-cpi-methodology-5671021.html?FP_Source=FP_Eng_DT_TS_Wgt_5671621&FP_Medium=FP_Eng_Topstories_5671021">
                            <img alt="RBI MPC member questions inflation data: Why there is nothing really amiss with the existing CPI methodology" title="RBI MPC member questions inflation data: Why there is nothing really amiss with the existing CPI methodology" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/01/InflationReuters21.jpg" />
                            <p>RBI MPC member questions inflation data: Why there is nothing really amiss with the existing CPI methodology</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <a href="https://www.firstpost.com/world/paris-riots-french-pm-edouard-philippe-announces-suspension-of-fuel-tax-for-six-months-calls-for-calm-5670901.html?FP_Source=FP_Eng_DT_TS_Wgt_5671621&FP_Medium=FP_Eng_Topstories_5670901">
                            <img class="fp-lazy" alt="Paris riots: French PM Edouard Philippe announces suspension of fuel tax for six months, calls for calm" title="Paris riots: French PM Edouard Philippe announces suspension of fuel tax for six months, calls for calm" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/12/Paris-380.jpg" />
                            <p>Paris riots: French PM Edouard Philippe announces suspension of fuel tax for six months, calls for calm</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <a href="https://www.firstpost.com/sports/hockey-world-cup-2018-k-arumugam-column-india-find-hope-in-harendra-singhs-flexibility-and-players-versatility-5665191.html?FP_Source=FP_Eng_DT_TS_Wgt_5671621&FP_Medium=FP_Eng_Topstories_5665191">
                            <img class="fp-lazy" alt="Hockey World Cup 2018, K Arumugam column: India find hope in Harendra Singh's flexibility and players' versatility" title="Hockey World Cup 2018, K Arumugam column: India find hope in Harendra Singh's flexibility and players' versatility" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/12/KOTHAJIT-HARENDRA-380.jpg" />
                            <p>Hockey World Cup 2018, K Arumugam column: India find hope in Harendra Singh's flexibility and players' versatility</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <a href="https://www.firstpost.com/entertainment/priyanka-chopra-nick-jonas-wedding-photos-released-see-pictures-video-from-their-hindu-christian-ceremonies-5670761.html?FP_Source=FP_Eng_DT_TS_Wgt_5671621&FP_Medium=FP_Eng_Topstories_5670761">
                            <img class="fp-lazy" alt="Priyanka Chopra, Nick Jonas' wedding photos released: See pictures, video from their Hindu, Christian ceremonies" title="Priyanka Chopra, Nick Jonas' wedding photos released: See pictures, video from their Hindu, Christian ceremonies" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/large_file_plugin/2018/12/1543931384_111.png" />
                            <p>Priyanka Chopra, Nick Jonas' wedding photos released: See pictures, video from their Hindu, Christian ceremonies</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <a href="https://www.firstpost.com/long-reads/after-the-march-farmers-on-their-way-home-from-delhi-speak-of-anger-hope-and-bleak-futures-5657561.html?FP_Source=FP_Eng_DT_TS_Wgt_5671621&FP_Medium=FP_Eng_Topstories_5657561">
                            <img class="fp-lazy" alt="After the March: Farmers on their way home from Delhi speak of anger, hope, and bleak futures" title="After the March: Farmers on their way home from Delhi speak of anger, hope, and bleak futures" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/large_file_plugin/2018/12/1543809523_2 1921 header.jpg" />
                            <p>After the March: Farmers on their way home from Delhi speak of anger, hope, and bleak futures</p>
                        </a>
                    </li>
                                        					
                                        <li>
                        <a href="https://www.firstpost.com/living/mythology-for-the-millennial-humanitys-flaws-make-sense-when-you-consider-brahma-was-its-creator-5663131.html?FP_Source=FP_Eng_DT_TS_Wgt_5671621&FP_Medium=FP_Eng_Topstories_5663131">
                            <img class="fp-lazy" alt="Mythology for the Millennial: Humanity's flaws make sense, when you consider Brahma was its creator" title="Mythology for the Millennial: Humanity's flaws make sense, when you consider Brahma was its creator" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/12/brahma380.jpg" />
                            <p>Mythology for the Millennial: Humanity's flaws make sense, when you consider Brahma was its creator</p>
                        </a>
                    </li>
                                        
                </ul>
            </div>
            <div id="hindi_5671621" class="tab-pane fade">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <a href="https://hindi.firstpost.com/politics/analysts-dub-chhattisgarhs-swinging-voting-percentage-cause-for-worry-ec-claims-earlier-figures-were-provisional-170850.html?FP_Source=FP_Hi_DT_TS_Wgt_5671621&FP_Medium=FP_Hi_Topstories_170850">
                            <img class="fp-lazy"  alt="छत्तीसगढ़ में वोटिंग के अलग-अलग सरकारी आंकड़ों से कांग्रेस की चिंताएं बढ़ीं" title="छत्तीसगढ़ में वोटिंग के अलग-अलग सरकारी आंकड़ों से कांग्रेस की चिंताएं बढ़ीं" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/268x150/jpg/2018/11/PTI11_12_2018_000005B.jpg" />
                            <p>छत्तीसगढ़ में वोटिंग के अलग-अलग सरकारी आंकड़ों से कांग्रेस की चिंताएं बढ़ीं</p>
                        </a>
                    </li>
                    																					                    <li>
                        <a href="https://hindi.firstpost.com/politics/revanth-reddy-a-brahmos-missile-will-finish-trs-gn-reddy-rs-171067.html?FP_Source=FP_Hi_DT_TS_Wgt_5671621&FP_Medium=FP_Hi_Topstories_171067">
                            <img class="fp-lazy" alt="रेवंत रेड्डी 'ब्रह्मोस मिसाइल' है जो TRS को खत्म कर देगा: कांग्रेस" title="रेवंत रेड्डी 'ब्रह्मोस मिसाइल' है जो TRS को खत्म कर देगा: कांग्रेस" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/12/Revanth-Reddy-Congress.jpg" />
                            <p>रेवंत रेड्डी 'ब्रह्मोस मिसाइल' है जो TRS को खत्म कर देगा: कांग्रेस</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/india/cow-meat-hung-for-display-sudden-presence-of-hindu-groups-was-bulandshahr-violence-a-conspiracy-no-170947.html?FP_Source=FP_Hi_DT_TS_Wgt_5671621&FP_Medium=FP_Hi_Topstories_170947">
                            <img class="fp-lazy" alt="Bulandshahr Violence: गन्ने के खेत में टंगी गाय और हिंदू समूह का अचानक पहुंचना, कहीं ये साजिश तो नहीं!" title="Bulandshahr Violence: गन्ने के खेत में टंगी गाय और हिंदू समूह का अचानक पहुंचना, कहीं ये साजिश तो नहीं!" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/12/Bulandshahr-1.jpg" />
                            <p>Bulandshahr Violence: गन्ने के खेत में टंगी गाय और हिंदू समूह का अचानक पहुंचना, कहीं ये साजिश तो नहीं!</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/india/national-herald-case-sc-to-hear-final-arguments-in-i-t-case-against-rahul-and-sonia-gandhi-today-ss-170849.html?FP_Source=FP_Hi_DT_TS_Wgt_5671621&FP_Medium=FP_Hi_Topstories_170849">
                            <img class="fp-lazy" alt="नेशनल हेराल्ड केस: राहुल और सोनिया गांधी पर चलती रहेगी इनकम टैक्स डिपार्टमेंट की जांच" title="नेशनल हेराल्ड केस: राहुल और सोनिया गांधी पर चलती रहेगी इनकम टैक्स डिपार्टमेंट की जांच" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2017/03/Rahul-Gandhi-Sonia-Gandhi-Congress.jpg" />
                            <p>नेशनल हेराल्ड केस: राहुल और सोनिया गांधी पर चलती रहेगी इनकम टैक्स डिपार्टमेंट की जांच</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/politics/union-minister-uma-bharti-will-not-contest-2019-election-as-170951.html?FP_Source=FP_Hi_DT_TS_Wgt_5671621&FP_Medium=FP_Hi_Topstories_170951">
                            <img class="fp-lazy" alt="उमा भारती ने किया ऐलान, नहीं लड़ेंगी 2019 का लोकसभा चुनाव" title="उमा भारती ने किया ऐलान, नहीं लड़ेंगी 2019 का लोकसभा चुनाव" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2016/11/uma-bharti.jpg" />
                            <p>उमा भारती ने किया ऐलान, नहीं लड़ेंगी 2019 का लोकसभा चुनाव</p>
                        </a>
                    </li>

                    
                </ul>
            </div>
        </div>
    </div>
</div>
  
        		<div class="widget widgetSpace">
    					<div class="header"><a alt="Team Rankings" href="https://www.firstpost.com/firstcricket/teams-ranking/"><h2>Team Rankings</h2></a></div>
    					<div class="panel-content">
    						<ul class="nav nav-tabs">
							  <li class="active"><a data-toggle="tab" href="#test">Test</a></li>
							  <li><a data-toggle="tab" href="#odi">ODI</a></li>
							  <li><a data-toggle="tab" href="#t20">T20I</a></li>
							</ul>
							<div class="tab-content">

							

																																							  <div id="test" class="tab-pane fade in active">
							    <table class="table table-striped">
							    	<tr>
							    		<th>Rank</th>
							    		<th>Team</th>
							    		<th>Points</th>
							    		<th>Rating</th>
							    	</tr>
							    	
							    								    									    	<tr>
							    		<td>1</td>
							    		<td>India</td>
							    		<td>4397</td>
							    		<td>116</td>
							    	</tr>
							    								    									    	<tr>
							    		<td>2</td>
							    		<td>South Africa</td>
							    		<td>3712</td>
							    		<td>106</td>
							    	</tr>
							    								    									    	<tr>
							    		<td>3</td>
							    		<td>England</td>
							    		<td>4722</td>
							    		<td>105</td>
							    	</tr>
							    								    									    	<tr>
							    		<td>4</td>
							    		<td>New Zealand</td>
							    		<td>2354</td>
							    		<td>102</td>
							    	</tr>
							    								    									    	<tr>
							    		<td>5</td>
							    		<td>Australia</td>
							    		<td>3663</td>
							    		<td>102</td>
							    	</tr>
							    								    									    	<tr>
							    		<td>6</td>
							    		<td>Sri Lanka</td>
							    		<td>3668</td>
							    		<td>97</td>
							    	</tr>
							    								    		 
							    </table>
							    <div class="clearfix more-link text-right"><a href="https://www.firstpost.com/firstcricket/test-ranking/">Full Ranking</a></div>
							  </div>
																																	
															  <div id="odi" class="tab-pane fade ">
							    <table class="table table-striped">
							    	<tr>
							    		<th>Rank</th>
							    		<th>Team</th>
							    		<th>Points</th>
							    		<th>Rating</th>
							    	</tr>
							    	
							    								    									    	<tr>
							    		<td>1</td>
							    		<td>England</td>
							    		<td>6918</td>
							    		<td>126</td>
							    	</tr>
							    								    									    	<tr>
							    		<td>2</td>
							    		<td>India</td>
							    		<td>7000</td>
							    		<td>121</td>
							    	</tr>
							    								    									    	<tr>
							    		<td>3</td>
							    		<td>New Zealand</td>
							    		<td>4803</td>
							    		<td>112</td>
							    	</tr>
							    								    									    	<tr>
							    		<td>4</td>
							    		<td>South Africa</td>
							    		<td>4985</td>
							    		<td>111</td>
							    	</tr>
							    								    									    	<tr>
							    		<td>5</td>
							    		<td>Pakistan</td>
							    		<td>4370</td>
							    		<td>102</td>
							    	</tr>
							    								    									    	<tr>
							    		<td>6</td>
							    		<td>Australia</td>
							    		<td>3980</td>
							    		<td>100</td>
							    	</tr>
							    								    		 
							    </table>
							    <div class="clearfix more-link text-right"><a href="https://www.firstpost.com/firstcricket/odi-ranking/">Full Ranking</a></div>
							  </div>
																																	
															  <div id="t20" class="tab-pane fade ">
							    <table class="table table-striped">
							    	<tr>
							    		<th>Rank</th>
							    		<th>Team</th>
							    		<th>Points</th>
							    		<th>Rating</th>
							    	</tr>
							    	
							    								    									    	<tr>
							    		<td>1</td>
							    		<td>Pakistan</td>
							    		<td>4979</td>
							    		<td>138</td>
							    	</tr>
							    								    									    	<tr>
							    		<td>2</td>
							    		<td>India</td>
							    		<td>5064</td>
							    		<td>127</td>
							    	</tr>
							    								    									    	<tr>
							    		<td>3</td>
							    		<td>England</td>
							    		<td>2586</td>
							    		<td>118</td>
							    	</tr>
							    								    									    	<tr>
							    		<td>4</td>
							    		<td>Australia</td>
							    		<td>3014</td>
							    		<td>116</td>
							    	</tr>
							    								    									    	<tr>
							    		<td>5</td>
							    		<td>South Africa</td>
							    		<td>2502</td>
							    		<td>114</td>
							    	</tr>
							    								    									    	<tr>
							    		<td>6</td>
							    		<td>New Zealand</td>
							    		<td>2803</td>
							    		<td>112</td>
							    	</tr>
							    								    		 
							    </table>
							    <div class="clearfix more-link text-right"><a href="https://www.firstpost.com/firstcricket/t20-ranking/">Full Ranking</a></div>
							  </div>
							
							</div>
    					</div>
    				</div><!-- .widget -->
				<div class="ad  text-center">   </div>	

		               <div class="widget-main widget-main-side MS">
                <div class="header"><h2>More Stories</h2></div>
                <div class="panel-content panel-content-side clearfix">
                    <ul class="story-list">
                   
                                        	                        <li>
                            <a href="https://www.firstpost.com/firstcricket/sports-news/pakistan-vs-new-zealand-mohammad-hafeez-set-to-retire-from-test-cricket-after-15-year-career-5671511.html" title="Pakistan vs New Zealand: Mohammad Hafeez set to retire from Test cricket after 15-year career">
                            <div class="img-outer">
                            
                              
                                    
                                    <img src="https://images.firstpost.com/wp-content/uploads/2018/12/RTX1UNNX_opt.jpg"alt="Pakistan vs New Zealand: Mohammad Hafeez set to retire from Test cricket after 15-year career" title="Pakistan vs New Zealand: Mohammad Hafeez set to retire from Test cricket after 15-year career" />
                                                        </div>
                            <div class="desc"><h3>Pakistan vs New Zealand: Mohammad Hafeez set to...</h3></div>
                            </a>
                            </li>
                                        	                        <li>
                            <a href="https://www.firstpost.com/firstcricket/sports-news/india-vs-australia-mitchell-marsh-revisits-knocks-played-with-steve-smith-as-source-of-motivation-ahead-of-test-series-5671271.html" title="India vs Australia: Mitchell Marsh revisits knocks played with Steve Smith as source of motivation ahead of Test series">
                            <div class="img-outer">
                            
                              
                                    
                                    <img src="https://images.firstpost.com/wp-content/uploads/2018/12/Marsh-and-Smith-380.jpg"alt="India vs Australia: Mitchell Marsh revisits knocks played with Steve Smith as source of motivation ahead of Test series" title="India vs Australia: Mitchell Marsh revisits knocks played with Steve Smith as source of motivation ahead of Test series" />
                                                        </div>
                            <div class="desc"><h3>India vs Australia: Mitchell Marsh revisits knocks...</h3></div>
                            </a>
                            </li>
                                        	                        <li>
                            <a href="https://www.firstpost.com/firstcricket/sports-news/former-zimbabwe-captain-tatenda-taibu-returns-to-professional-cricket-at-35-wants-son-to-see-him-play-5669761.html" title="Former Zimbabwe captain Tatenda Taibu returns to professional cricket at 35; wants son to see him play">
                            <div class="img-outer">
                            
                              
                                    
                                    <img src="https://images.firstpost.com/wp-content/uploads/2018/12/Taibu-380.jpg"alt="Former Zimbabwe captain Tatenda Taibu returns to professional cricket at 35; wants son to see him play" title="Former Zimbabwe captain Tatenda Taibu returns to professional cricket at 35; wants son to see him play" />
                                                        </div>
                            <div class="desc"><h3>Former Zimbabwe captain Tatenda Taibu returns to...</h3></div>
                            </a>
                            </li>
                                        	                        <li>
                            <a href="https://www.firstpost.com/firstcricket/sports-news/firstpost-cricast-episode-1-opening-conundrum-bowling-combinations-and-more-as-india-decide-over-best-xi-for-first-test-against-australia-5670231.html" title="Firstpost Cricast Episode 1: Opening conundrum, bowling combos and more as India decide on XI for first Test against Australia">
                            <div class="img-outer">
                            
                              
                                    
                                    <img src="https://images.firstpost.com/wp-content/uploads/2018/12/000_1B764B_opt.jpg"alt="Firstpost Cricast Episode 1: Opening conundrum, bowling combos and more as India decide on XI for first Test against Australia" title="Firstpost Cricast Episode 1: Opening conundrum, bowling combos and more as India decide on XI for first Test against Australia" />
                                                        </div>
                            <div class="desc"><h3>Firstpost Cricast Episode 1: Opening conundrum,...</h3></div>
                            </a>
                            </li>
                                        	                        <li>
                            <a href="https://www.firstpost.com/firstcricket/sports-news/india-vs-australia-will-parthiv-patel-have-his-final-hurrah-in-the-country-where-it-all-began-for-him-5668341.html" title="India vs Australia: Will Parthiv Patel have his final hurrah in the country where it all began for him?">
                            <div class="img-outer">
                            
                              
                                    
                                    <img src="https://images.firstpost.com/wp-content/uploads/2018/05/parthiv-patel-afp-1-380.jpg"alt="India vs Australia: Will Parthiv Patel have his final hurrah in the country where it all began for him?" title="India vs Australia: Will Parthiv Patel have his final hurrah in the country where it all began for him?" />
                                                        </div>
                            <div class="desc"><h3>India vs Australia: Will Parthiv Patel have his...</h3></div>
                            </a>
                            </li>
                    
                    </ul>
                    <div class="clearfix text-right"><a href="https://www.firstpost.com/firstcricket/sports-news/" class="more-link">See all</a></div>
                </div> 
          	  </div>
            
            <div class="hidden-xs text-center ad-block-two"> <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2') });
                            }
                        </script></div> </div>
            
               
             <!-- <div class="crowdy widget-main widget-main-side">
                <br />
                 <div data-crowdynews-widget="Firstpost_nidahas-trophy-2018"><script src="//widget.crowdynews.com/Firstpost_nidahas-trophy-2018.js" async="true"></script></div>
                </div> -->
                		
        <br>

</div>
<script>
    $(document).ready(function () {
        $('.cnAdzerkDiv').hide();
    });
</script>
		<!-- COmmon RHS-->
 	</div>
    	    
<div id="aid_5669761"></div>
<div id="aid_5671271"></div>
<div id="aid_5671511"></div>
<div id="aid_4451061"></div>

<nav id="myScrollspy" class="articlesStripWrap">
    <ul class="nav articlesStrip">
                                        <li class="active loaded" data-id="aid_5671621" data-index="0" data-url="https://www.firstpost.com/firstcricket/sports-news/delhi-daredevils-renamed-to-delhi-capitals-for-ipl-2019-shreyas-iyer-ricky-ponting-to-continue-as-captain-and-coach-5671621.html" data-title="Delhi Daredevils renamed to Delhi Capitals for IPL 2019; Shreyas Iyer, Ricky Ponting to continue as captain and coach" data-adCount="0"><a href="#aid_5671621" title="Delhi Daredevils renamed to Delhi Capitals for IPL 2019; Shreyas Iyer, Ricky Ponting to continue as captain and coach"><span class="index">1</span><span class="title">Delhi Daredevils renamed to Delhi Capitals for IPL 2019; Shreyas Iyer, Ricky Ponting to continue as captain and coach</span></a>
            <div class='bar-long'></div>
		</li>
                                        <li class="" data-id="aid_5669761" data-index="1" data-url="https://www.firstpost.com/firstcricket/sports-news/former-zimbabwe-captain-tatenda-taibu-returns-to-professional-cricket-at-35-wants-son-to-see-him-play-5669761.html" data-title="Former Zimbabwe captain Tatenda Taibu returns to professional cricket at 35; wants son to see him play" data-adCount="1"><a href="#aid_5669761" title="Former Zimbabwe captain Tatenda Taibu returns to professional cricket at 35; wants son to see him play"><span class="index">2</span><span class="title">Former Zimbabwe captain Tatenda Taibu returns to professional cricket at 35; wants son to see him play</span></a>
            <div class='bar-long'></div>
		</li>
                                        <li class="" data-id="aid_5671271" data-index="2" data-url="https://www.firstpost.com/firstcricket/sports-news/india-vs-australia-mitchell-marsh-revisits-knocks-played-with-steve-smith-as-source-of-motivation-ahead-of-test-series-5671271.html" data-title="India vs Australia: Mitchell Marsh revisits knocks played with Steve Smith as source of motivation ahead of Test series" data-adCount="2"><a href="#aid_5671271" title="India vs Australia: Mitchell Marsh revisits knocks played with Steve Smith as source of motivation ahead of Test series"><span class="index">3</span><span class="title">India vs Australia: Mitchell Marsh revisits knocks played with Steve Smith as source of motivation ahead of Test series</span></a>
            <div class='bar-long'></div>
		</li>
                                        <li class="" data-id="aid_5671511" data-index="3" data-url="https://www.firstpost.com/firstcricket/sports-news/pakistan-vs-new-zealand-mohammad-hafeez-set-to-retire-from-test-cricket-after-15-year-career-5671511.html" data-title="Pakistan vs New Zealand: Mohammad Hafeez set to retire from Test cricket after 15-year career" data-adCount="3"><a href="#aid_5671511" title="Pakistan vs New Zealand: Mohammad Hafeez set to retire from Test cricket after 15-year career"><span class="index">4</span><span class="title">Pakistan vs New Zealand: Mohammad Hafeez set to retire from Test cricket after 15-year career</span></a>
            <div class='bar-long'></div>
		</li>
                                        <li class="" data-id="aid_4451061" data-index="4" data-url="https://www.firstpost.com/firstcricket/sports-news/ipl-2018-royal-challengers-bangalores-continued-struggle-a-fallout-of-injudicious-team-selection-at-auction-4451061.html" data-title="IPL 2018: Royal Challengers Bangalore's continued struggle a fallout of injudicious team selection at auction" data-adCount="4"><a href="#aid_4451061" title="IPL 2018: Royal Challengers Bangalore's continued struggle a fallout of injudicious team selection at auction"><span class="index">5</span><span class="title">IPL 2018: Royal Challengers Bangalore's continued struggle a fallout of injudicious team selection at auction</span></a>
            <div class='bar-long'></div>
		</li>
        
    </ul>
    <button id="stripToggle">More</button>
</nav>
<script>
    var post_id = '5671621';
    var mainFlip = '';
</script>

<style>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</style>

<script type="application/javascript">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</script>



<script>


</script>
        
</section>

<script type="text/javascript">
    
       var colombiaCount  = '';

        colombiaCount = 2;
         
    </script>
    

       <script>
 var width = window.innerWidth || document.documentElement.clientWidth;
                  if(width >= 641) {
                     var dvid = $(this).data('postid');
                     $('#show-full-artcl').css('display', 'none');
                   }
                        $(document).on('click', '.readMore', function (e) {
                            e.preventDefault()
                            var dvid = $(this).data('postid');

                            $('.fullcontent_' + dvid).css('height', 'auto');
                            $('.hideCont').show();
                            $(this).hide();
                            $('#fade_' + dvid).css('display', 'none');
                            $('#wrapper_' + dvid).show();
                        });

                        $(document).ready(function (){
                            $(document).on('click','a.comment-btn',function(e){
                                e.preventDefault();
                                e.stopPropagation();
                                var target = $(this).attr("href");
//                       alert(target);
                                $('html, body').animate({
                                    scrollTop: $(target).offset().top
                                }, 1000);
                            });
                        });
                    </script>
                    
                      
     <!--<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>-->
     <script>
        var countPageView = 0;
        setInterval(function(){
                countPageView = countPageView+5;
                pageview(countPageView);
        }, 5000);
        function pageview(countPageView){
               id = 5671621;
               ga('send', 'event', 'Pageview', 'User Session '+countPageView+' seconds', 'Page_Id_'+id,{
                   nonInteraction: true
               });
        };

    </script>
     <style>
.wrapper .ad {
    background: none;
	}
</style>
<div class="text-center interclass">
	 <script type="text/javascript">  	 
        interstitial_ad();
        function FPsetcookie(c_name,value,expiredays){
            var exdate=new Date();
            exdate.setDate(exdate.getDate()+expiredays);
            document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +((expiredays==null) ? "" : ";expires="+exdate.toGMTString());
        }    
        function FPgetcookie(cookiename) {
            var cookiestring=document.cookie;                
            var cookieArry = cookiestring.split(";");
            var index1=cookieArry.indexOf(" interstitial=1");        
            return index1;
        }
        function interstitial_ad() { 
            var width = window.innerWidth || document.documentElement.clientWidth;       
            var interstitial_adv = "";            
                interstitial_adv = FPgetcookie("interstitial");                                
                if (interstitial_adv > 0){                          
                         var adKey = "";
                           if(width <= 768) {                                
                                $(".interclass").attr("id",adKey);     
                                googletag.cmd.push(function() { googletag.display(adKey); });
                             }
                }
                else{
                    FPsetcookie('interstitial',1,7);                    
                }                
    }     
</script>

</div>
<div class="ad-300x250 text-center floating-bottom">

</div>
 <footer>
	    	<div class="container">
	          <div class="navbar-collapse" >
	           <ul class="nav navbar-nav">
	             	  <li><a href="https://www.firstpost.com/firstcricket/" title="Firstcricket">HOME</a></li>
		              <li><a href="https://www.firstpost.com/firstcricket/cricket-schedule/" title="Schedule">SCHEDULE</a></li>
		              <li><a href="https://www.firstpost.com/firstcricket/results/" title="RESULTS">RESULTS</a></li>
		              <li><a href="https://www.firstpost.com/firstcricket/sports-news/" title="NEWS">NEWS</a></li>
		              <li><a href="https://www.firstpost.com/firstcricket/cricket-live-score" title="CRICKET LIVE SCORE">CRICKET LIVE SCORE</a></li>
		              <li><a href="https://www.firstpost.com/firstcricket/teams-ranking" title="Ranking">RANKING</a></li>

		               		               <li><a href="https://www.firstpost.com/firstcricket/series/australia-vs-india-2018-19.html" title="India vs Australia">India vs Australia</a></li>
		              
		            </ul>
	          </div><!--/.nav-collapse -->
	    		<div class="copywrite">Copyright © 2018. Firstpost - All Rights Reserved. <a href="#">Terms of use</a> <a href="#">Privacy</a></div>
	    	</div>
	    </footer>
	    
<script type="text/javascript">  
function fbs_click(u,t) {       
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(window.location.href)+'&t='+encodeURIComponent(document.title),
                    'sharer',
                    'toolbar=0,status=0,width=626,height=436');
    return false;
}

function twitterShare(url, headline){
    window.open("https://twitter.com/share?text="+document.title+"&counturl="+window.location.href+"&url="+window.location.href+"", "twitter","menubar=0,resizable=1,width=550,height=300");
}

 function OpenSharePopup(sUrl, siteName){

	if (siteName == 'linkedin'){

		var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;

    }else if (siteName == 'facebook'){

		var sSiteUrl = "http://www.facebook.com/sharer.php?"+sUrl;

	}else if(siteName == 'google'){

		var sSiteUrl = "https://plus.google.com/share?url="+sUrl;

	}

	window.open(sSiteUrl, "twitter","menubar=0,resizable=1,width=600,height=300");

}

</script>   



<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url:"https://www.firstpost.com/firstcricket/sports-news/delhi-daredevils-renamed-to-delhi-capitals-for-ipl-2019-shreyas-iyer-ricky-ponting-to-continue-as-captain-and-coach-5671621.html",
    page_url_canonical: "https://www.firstpost.com/firstcricket/sports-news/delhi-daredevils-renamed-to-delhi-capitals-for-ipl-2019-shreyas-iyer-ricky-ponting-to-continue-as-captain-and-coach-5671621.html",
    page_title: "Delhi Daredevils renamed to Delhi Capitals for IPL 2019; Shreyas Iyer, Ricky Ponting to continue as captain and coach",
    page_type: "article",
    page_language: "en",
    article_authors: ["Press Trust of India"],
    article_categories: ["First Cricket News"],
    article_type: "longread",
    article_word_count: "465",
    article_publication_date: "Tue, 04 Dec 2018 19:33:35 IST"
});
</script>

<div class="floating-bottom ad text-center">
   <!-- Ads Display Widget Start -->
       <!-- Ads Display Widget End -->
</div>

</div> <!-- End of Main Wrapper Class-->

<script src="https://www.firstpost.com/assets/js/firstcricket/bootstrap.min.js?v=1.0"></script>
<script src="https://www.firstpost.com/assets/js/firstcricket//owl.carousel.min.js?v=1.0"></script>
<!-- <script src="firstcricket/firstCricketApp.js?v=1.23"></script> -->
<script src="https://www.firstpost.com/assets/js/firstcricket/firstCricketApp.min.js?v=1.14"></script>
<script>
	$(document).ready(function() {
		$('.crick-live-carousel').owlCarousel({
		    //autoplay: true,
		    loop: true,
		    margin: 10,
		    responsiveClass: true,
		    autoWidth:true,
		    responsive: {
		      0: {
		        items: 1,
		        nav: true,
		        autoWidth:false,
		        margin:0
		      },
		      600: {
		        items:1
		      },
		      1000: {
		        items:2,
		        nav: true
		      }
		    }
		})/*crick-live-carousel*/
		$('#main-story-carousel').owlCarousel({
		    loop: true,
		    margin: 0,
		    items:1,
		    loop:true
		});
		/*main-story-carousel*/
	})
	// $(window).scroll(function() {
	// 	var scroll = $(window).scrollTop();

	// 	if (scroll >= 40) {
	// 		$("body").addClass("sticky-head");
	// 	} else {
	// 		$("body").removeClass("sticky-head");
	// 	}
	// });
</script>
</body>
</html>  