<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true" />
	<title>U.S. Treasuries sell-off has ripple effect across globe, stocks sink - Firstpost</title>
    <meta name="description" content=" By Laila Kearney NEW YORK (Reuters) - A two-day unloading of U.S. Treasuries pushed their yields to multi-year peaks on Thursday as robust economic data and hawkish speeches by Federal Reserve officials stoked concerns about inflation, hitting Wall Street and stock markets globally. The yield on the benchmark 10-year note hit a seven-year high of 3.232 percent following data released the previous day that was seen as increasing the odds a Friday payrolls report would also be stronger than expected"/>
	<meta property="fb:app_id" content="1162386820478832" />
   <meta property="fb:admins" content="500851548" />
   <meta property="fb:pages" content="165818073477856" />
        <meta name="news_keywords" content="Reuters" />    
        <meta name="keywords" content="Reuters" />
    <meta property="og:title" content="U.S. Treasuries sell-off has ripple effect across globe, stocks sink - Firstpost" />
    <meta property="og:description" content=" By Laila Kearney NEW YORK (Reuters) - A two-day unloading of U.S. Treasuries pushed their yields to multi-year peaks on Thursday as robust economic data and hawkish speeches by Federal Reserve officials stoked concerns about inflation, hitting Wall Street and stock markets globally. The yield on the benchmark 10-year note hit a seven-year high of 3.232 percent following data released the previous day that was seen as increasing the odds a Friday payrolls report would also be stronger than expected" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:site_name" content="Firstpost" />
	<meta property="og:type" content="website" />
		<meta property="og:image" content="https://images.firstpost.com/wp-content/uploads/reuters/10-2018/05/2018-10-04T155748Z_1_LYNXNPEE931DU_RTROPTP_2_USA-STOCKS.jpg" />
		<meta name="twitter:title" content="U.S. Treasuries sell-off has ripple effect across globe, stocks sink - Firstpost"/>
    <meta name="twitter:description" content=" By Laila Kearney NEW YORK (Reuters) - A two-day unloading of U.S. Treasuries pushed their yields to multi-year peaks on Thursday as robust economic data and hawkish speeches by Federal Reserve officials stoked concerns about inflation, hitting Wall Street and stock markets globally. The yield on the benchmark 10-year note hit a seven-year high of 3.232 percent following data released the previous day that was seen as increasing the odds a Friday payrolls report would also be stronger than expected"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta property="twitter:account_id" content="4503599627804328" />
			<meta name="twitter:widgets:csp" content="on">
	<meta name="twitter:domain" content="Firstpost"/>
	<meta name="twitter:site" value="@firstpost">
	<meta name="twitter:url" content="https://www.firstpost.com/business/u-s-treasuries-sell-off-has-ripple-effect-across-globe-stocks-sink-5321491.html">
    <link rel="canonical" href="https://www.firstpost.com/business/u-s-treasuries-sell-off-has-ripple-effect-across-globe-stocks-sink-5321491.html"  />
    
             
    <meta property="og:url" content="https://www.firstpost.com/business/u-s-treasuries-sell-off-has-ripple-effect-across-globe-stocks-sink-5321491.html" />
    <link href="https://www.firstpost.com/assets/css/bootstrap.min.css?v=86.42" rel="stylesheet" type="text/css" />
     
    
    <!-- arjun code start -->
    <script type="text/javascript">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</script>
    <!-- arjun code end -->

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
     new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
     j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
     'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
     })(window,document,'script','dataLayer','GTM-MLJQLND');</script>

    
    <link rel="shortcut icon prefetch" href="https://www.firstpost.com/assets/images/favicon.ico" />
    <link rel="icon prefetch" type="image/vnd.microsoft.icon" href="https://www.firstpost.com/assets/images/favicon.ico" />
    <link href='https://www.firstpost.com/assets/images/favicon.ico' rel='shortcut icon prefetch' type='image/x-icon'>
    <link href='https://www.firstpost.com/assets/images/favicon.ico' rel='icon prefetch' type='image/x-icon'/>
    <style>
        .featured-news .news-cells .cell a{line-height: 18px;}
        .featured-news .news-cells .cell label{line-height: 12px;margin-bottom: 0;}
    </style>

    <!-- jQuery -->
    <script type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.min.js"></script>
	<link href="https://images.firstpost.com/wp-content/uploads/assets/css/owl.carousel.css" rel="stylesheet prefetch" type="text/css" />
    <script type="text/javascript" async src="https://images.firstpost.com/wp-content/uploads/assets/js/owl.carousel.min.js"></script>

    <script async type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/bootstrap.min.js?v=5.3"></script>
    <script async type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.history.js"></script>
<!--    <script src="--><!--app.min.js?v=12.72"></script>-->
 <!--<script src="app.js?v=13.00"></script>--> 
<script src="https://www.firstpost.com/assets/js/app.min.js?v=16"></script>
    <meta property="og:type" content="article"/>
<link rel="amphtml" href="https://www.firstpost.com/business/u-s-treasuries-sell-off-has-ripple-effect-across-globe-stocks-sink-5321491.html/amp">
      
    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script> 
    
<script type="text/javascript">


    function FPgetcookieForDFP(cookiename) {
    var cookiestring=document.cookie;
    var index1=cookiestring.indexOf(cookiename);
    if (index1==-1 || cookiename=='') return '';
    var index2=cookiestring.indexOf(';',index1);
    if (index2==-1) index2=cookiestring.length;
    return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
}
    function setUserBehaviour()
    {
        var i, x, y, cl = document.cookie.split(";");
        var _w18userinfo_out = {};
        var c = 0;
        for (i = 0; i < cl.length; i++) {
            x = cl[i].substr(0, cl[i].indexOf("="));
            y = cl[i].substr(cl[i].indexOf("=") + 1);
            x = x.replace(/^\s+|\s+$/g, "");
            if (x == "_w18userinfo") {
                _w18userinfo_out._w18userinfo = unescape(y);
                c = c + 1
            }
            if (c == 1) {
                break;
            }
        }
        if(c==1){
            var contact = JSON.parse(_w18userinfo_out._w18userinfo);
            for (var item in contact) {
                googletag.pubads().setTargeting(item,contact[item]);
            }
        }
    }
    //var googletag = googletag || {};
  //  googletag.cmd = googletag.cmd || [];


   /* (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); */
	
	 var googletag = googletag || {};
       googletag.cmd = googletag.cmd || [];  
	 
/*	googletag.cmd.push(function() {
  googletag.pubads().disableInitialLoad();
 });*/

       (function (){ 
             window.advBidxc = window.advBidxc || {}; 
             window.advBidxc.renderAd = function (){}; 
             window.advBidxc.startTime = new Date().getTime(); 
             window.advBidxc.timeout = 400; 
             window.advBidxc.version = 4.1; 
             window.advBidxc.section = "<section name>"; 
             window.advBidxc.customerId = "8CULMRSPO"; 
             window.advBidxc.domain = window.location.hostname; 
             function loadScript(tagSrc) {
                   if (tagSrc.substr(0, 4) !== 'http') { 
                   var isSSL = 'https:' == document.location.protocol; 
                   tagSrc = (isSSL ? 'https:' : '') + tagSrc; 
                   } 
                   var scriptTag = document.createElement('script'), placeTag = 
document.getElementsByTagName("script")[0];
              scriptTag.type = 'text/javascript'; 
              scriptTag.async = true; 
              scriptTag.src = tagSrc; 
              placeTag.parentNode.insertBefore(scriptTag, placeTag); 
         } 
         function loadGPT(){ 
              if(!window.advBidxc.isAdServerLoaded){ 
              loadScript('//www.googletagservices.com/tag/js/gpt.js'); 
              window.advBidxc.isAdServerLoaded = true; 
                    } 
         } 
         window.advBidxc.loadGPT = setTimeout(loadGPT, window.advBidxc.timeout); 
         var isSSL = 'https:' == document.location.protocol; 
         var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/bidexchange.js?cid=' + window.advBidxc.customerId + '&dn=' + window.advBidxc.domain + '&version=' + window.advBidxc.version + (isSSL ? '&https=1' : ''); 
          loadScript(mnSrc); 
     })(); 
</script>
<script src="https://rtbcdn.andbeyond.media/prod-global-322856.js"></script>
<script type='text/javascript' id='dfp_slot_details'>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</script>

        
		<!--<script data-cfasync="false" type="text/javascript">(function(w, d) { var s =
		d.createElement('script'); s.src = '//cdn.adpushup.com/33030/adpushup.js'; s.type
		= 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] ||
		d.getElementsByTagName('body')[0]).appendChild(s); })(window,
		document);</script>-->
	 
<!-- <script type="text/javascript">
          
        window.addEventListener("message", receiveMessage, false);      

      function receiveMessage(event) {            
            console.log(event);
            if(event.data.indexOf("addPattern")!=-1) {
                        var pattern = event.data.split("#")[1];                        
                        addPattern(pattern);
            } else if(event.data.indexOf("removePattern")!=-1) {
                        removePattern();
            }
      }      

      var addPattern = function(pattern){
        console.log("In add Pattern -> "+pattern);
        $('#top, #header').css('background-image','url(https://images.firstpost.com/wp-content/uploads/raymond/'+pattern+'.jpg)');
      };
      var removePattern = function(){
        $('#top, #header').css('background-image','none');
      };

    </script> -->

    <script type="text/javascript">

        $(document).ready(function(){

            $(".submenu").on("mouseover", function () {
                $('.fp-lazy-navbar').each(function(){
                    src = $(this).data("src");
                    $(this).attr("src",src);
                    src = "";
                });
            });

            $("#mobile-menu").click(function(){
                if ($("#mobile-menu .fa").hasClass("fa-bars")) {
                    $("#mobile-menu .fa").removeClass("fa-bars");
                    $("#mobile-menu .fa").addClass("fa-close");
                }else{
                    $("#mobile-menu .fa").removeClass("fa-close");
                    $("#mobile-menu .fa").addClass("fa-bars");
                }
                $("body").toggleClass("menu-open");
                $("html").toggleClass("noscroll");
            });
        })

        $(window).on('DOMContentLoaded load resize scroll', function () {

            var images = $(".fp-lazy");
            // load images that have entered the viewport
            $(images).each(function (index) {
                if (isElementInViewport(this) && $(this).data("src") != '') {
                    $(this).attr("src",$(this).attr("data-src"));
                    $(this).removeAttr("data-src");
                    $(this).removeClass('fp-lazy');
                }
            })
            // if all the images are loaded, stop calling the handler
            /*if (images.length == 0) {
             $(window).off('DOMContentLoaded load resize scroll')
             }*/
        })

        function isElementInViewport (el) {

            var rect = el.getBoundingClientRect();

            return (
                    rect.top >= 0 &&
                    rect.left >= 0 &&
                    rect.bottom <= $(window).height() &&
                    rect.right <= $(window).width()
            );
        }

        $("#searchDropDown").on('click',function(){
            setTimeout(function() {
                $("#searchDropDownInput").focus();
            }, 100);

        });

        /*----------  Smooth scroll to anchor  ----------*/
        $("#go-to-top").on('click',function(e) {
            var $anchor = $(this);
            $('html,body').stop().animate({
                scrollTop: $($anchor.attr('href')).offset().top
            }, 500);
            event.preventDefault();
        });

        /*----------  BS Tabs  ----------*/
        $('#videos-grid .nav-tabs > li > a').click(function (e) {
            e.preventDefault();
            $(this).tab('show');
        });

        /*----------  Mobile Menu Dropdown  ----------*/

        $(".down-arrow").click(function(e){
            e.preventDefault();
            e.stopPropagation();
            $(this).parent().next(".dropdown").slideToggle();
        });

        /*----------  Mobile trending news - show more show less  ----------*/
        $("#more-link").click(function(){
            $h = $(this).text("Show less").siblings("ul").height();
            if($h > '183'){
                $(this).text("Show less").siblings("ul").css("height","183px");
            }
            else{
                $(this).text("Show less").siblings("ul").css("height","auto");
            }
        });


        $('.table-striped tr').click(function(){
            if($(this).hasClass('active-expanded'))
            {
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
            else
            {
                $('.table-striped').find('tr').removeClass('active-expanded').next('tr.Dnone').slideUp();
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
        });


        /*----------  tax calculator  ----------*/
        $(function(){
            $('#next').click(function (e) {
                e.preventDefault();
                $(".nav-tabs li").removeClass("active");
                $("#next-link").parent("li").addClass("active");
            });

            if ($('[data-toggle="tooltip"]').length > 0) {
                $('[data-toggle="tooltip"]').tooltip();
            }
        });
        /*----------  end of tax calculator  ----------*/
    </script>
    
    <script type="text/javascript">
      var errorpage = "";
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-22956444-1', 'auto');
        if(errorpage == 1){
        ga('set', 'dimension3', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"Business","language":"english","tags":"Reuters","data":{"post_type":"news","object_type":"news and media"}}');
        }
        else{
        ga('set', 'dimension3', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"Business","language":"english","tags":"Reuters","data":{"post_type":"news","attributes":[{"c1":"Business","c0":"news and media"},{"c0":"Business"}],"autono":"5321491","object_type":"news and media"}}');
        }
        ga('send', 'pageview');
    </script>

    <!-- Begin comScore Tag -->
    <script>
        var curntUrl = window.location.href;
  curntUrl = curntUrl.replace(window.location.hostname,"www.firstpost.com");
  
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
  })();
  </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

   <!-- <script>
        function GetURLParameterValue(sParam) {

            var sPageURL = window.location.search.substring(1);
            var sURLVariables = sPageURL.split('&');
            for (var i = 0; i < sURLVariables.length; i++) {
                var sParameterName = sURLVariables[i].split('=');
                if (sParameterName[0] == sParam) {
                    return sParameterName[1];
                }
            }
        }

        var no_comscore = false;
        var target_name = GetURLParameterValue('target');

        if( target_name == 'homepage' ) {
            no_comscore = true;
        }

        if( no_comscore == true ){

        }else{

            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "6683813" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        }

    </script>-->



    <!-- adblock detect start -->

    <!-- adblock detect end -->
    <!--izooto Script-->
    <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
    <script src="//cdn.izooto.com/scripts/00acb2139b7de30d5754c91bdabbe2d808c2e453.js"></script>
    <!--izooto Script-->
    <style>
        @media screen and (max-width: 800px){
            .main-logo img {
                width: 158px;
                height: auto;
                margin-top: 12px;
            }
        }
    </style>
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '482038382136514');
        fbq('track', 'PageView');
    </script>
    <!-- End Facebook Pixel Code -->
        
<!--        <script src="//player.h-cdn.com/loader.js?customer=network18" crossorigin="anonymous" async></script>-->
       <!-- Honeywell start -->
  <!--  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Honeywell_Widget_1x1', [1, 1], 'div-gpt-ad-1508223058503-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            //_w18setppid();
            googletag.enableServices();
        });
    </script>
    <!-- Honeywell end -->

    <!-- adblock detect start -->

    <!-- adblock detect end -->

    
<!-- Quora Pixel Code (JS Helper) -->
    <script>
    !function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.async=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
    qp('init', 'e5838f59df19473d9c95e4296307c5de');
    qp('track', 'ViewContent');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/e5838f59df19473d9c95e4296307c5de/pixel?tag=ViewContent&noscript=1"/></noscript>
<!-- End of Quora Pixel Code -->
</head>


    <body class="home-page " id="top" data-spy="scroll" data-target="#myScrollspy">
    <input type="hidden" id="akamaiCityName"  value="">
    <input type="hidden" id="isLiveMatch" name="amitValue" value="">
    <!-- Start Google Tag Manager (noscript) -->
<!--    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJQLND"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>-->

    <!-- End Google Tag Manager (noscript) -->
    <div id="wrapper">

    


   



  
    <script type="text/javascript" src="https://www.firstpost.com/assets/js/slick.min.js"></script>

<style type="text/css">
    .masthead-wrap{
        background: url(https://images.firstpost.com//wp-content/uploads/fifa-2018/newdesktop-masthead-FIFA.jpg) center center no-repeat;
    }
    .masthead-wrap .masthead-container{
        display: flex;
        justify-content:space-between;
        align-items:center;
        max-width: 1400px;
        margin: 0 auto;
        padding: 0 15px;
    }
    .masthead-associate{
        display: flex;
        justify-content:center;
        color: #fff;
        text-transform: uppercase;
        font-size: 12px;
        align-items:center;
    }
    .masthead-associate p,
    .masthead-associate div{
        margin: 0;
        padding-left: 10px;
        align-items:center;
        font-family: 'Open sans',sans-serif;
        text-align: right;
    }
    @media (max-width: 1366px){
        .masthead-wrap .masthead-container{
            max-width: 1200px;
        }
        .masthead-logo a img{
            max-width: 170px;
        }
        .masthead-player{
            padding-left: 20px;
        }
    }
</style>
<!--<div class="masthead-wrap">
    <div class="masthead-container">
        
            <div class="masthead-logo">
                <a href="/fifa-2018/">
                    <img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/fifa-logo-gold.png" alt="Football world cup 2018" title="Football world cup 2018">
                </a>
            </div>
            <div class="masthead-player">
                <a href="/fifa-2018/">
                    <img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/masthead-players.png" alt="Football world cup 2018" title="Football world cup 2018">
                </a>
            </div>
            <div class="masthead-associate">
                <p>associate sponsors</p>
                <!--<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714535644&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_GooglePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/lloyd.jpg" alt="Llyod" title="Llyod"></a></div>-->
                <!-- <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714535644&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_GooglePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/havells-195x22.jpg" alt="Havells" title="Havells"></a></div> -->
                <!--<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/HDFC-EMI-Logo_1.png" alt="HDFC" title="HDFC"></a></div>-->
                <!-- <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/fifa-2018/hdfc-202x22.png" alt="HDFC" title="HDFC"></a></div> 
                
            </div>
        
    </div>
</div>-->
<header id="header" class="container">
 <div class="ad ad728x90" style="text-align: center;"></div>
 <div class="ad ad728x90" style="text-align: center;"><div id='FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90') });
                            }
                        </script></div></div>
 <div class="ad ad728x90" style="text-align: center;"></div>
 <div class="ad ad728x90" style="text-align: center;"></div>
 <div class="ad ad728x90" style="text-align: center;"></div>
   <div class="header-main">
        <div class="">
            <div class="row">
                <div class="col-lg-3 col-md-4 hidden-sm hidden-xs">
                        <!-- Ads Display Widget Start -->
                                             <div class="row">
                            <a href="https://www.firstpost.com/tech/news-analysis/our-300-test-strong-investigation-shows-huawei-and-oppo-cheating-on-benchmarks-5276121.html">
                                <div class="col-md-4 col-sm-4 col-xs-4">
                                    <img class="img-responsive" src="https://images.firstpost.com/fpimages/380x285/fixed/jpg/flip_quote/20180930101815_Cheating-Phones 380.jpg" />
                                </div>

                                <div class="col-md-8 col-sm-8 col-xs-8"><small class="text-muted">Benchmark Cheating</small><p><strong>The brands that were caught lying to your face</p></strong></div>
                            </a>
                        </div>
                                            <!-- Ads Display Widget End -->
                   
                </div>
                <div class="col-lg-6 col-md-4 col-sm-12 col-xs-12 text-center">
                   <button id="mobile-menu" class="mobile-menu transparent-btn btn btn-default"><i class="icon-bars"></i></button>
                    <a href="/" class="main-logo"><img src='data:image/png;base64,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' /></a>
                    <div class="date-ebook">
                        <span class="date">Friday, October 05, 2018</span>
                        <!--<span><a href="https://www.firstpost.com/ebook_download.php">Latest E-book</a></span>-->
                        <span><a href="http://hindi.firstpost.com/"><strong>Switch to हिन्दी</strong></a></span>
                        <!-- <span class="accuweatherresults" id="aw_desktop"></span> -->
                    </div>
                    <!--<span class="accuweatherresults" style="display: none" id="aw_mobile"></span>-->
                     <!-- air quality index -->
					 <div class="air-quality">
						<div class="left">
							<div id="slidecontainer">
								<div class="overlay"></div>
								<div id="range-badge" class="range-badge"></div>
							    <input id="aqi_data" type="range" class="slider" min="0" max="500" step="1" value="" />
							</div>
						</div>
						<div class="right">
							<p id="city" class="city"></p>
							<div class="s-logo">
								<a href="https://www.honeywellsmarthomes.com/smart-connected-air-purifier/?utm_source=Display_Widget&utm_medium=Firstpost&utm_campaign=Long_Term_Deal" target="_blank">
								<img src="https://images.firstpost.com/wp-content/uploads/assets/images/honeywell.png">
								</a>                              
								<span>Air Purifiers</span>
								<div id='div-gpt-ad-1508223058503-0' style='height:1px; width:1px;'>
								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508223058503-0'); });
								</script>
								</div>  								
							</div>
						</div>
					</div> 
					<!--air-quality-->					
                    <!-- <div class="weather-widget-mobile text-center" id="accuweatherresults"></div> -->
                </div>
                <div class="col-lg-3 col-md-4 text-right">

                    <div class="search-dropdown dropdown hidden-md hidden-lg">
                        <button class="btn btn-default dropdown-toggle" type="button" id="searchDropDownMobile" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button>
                        <div class="dropdown-menu" aria-labelledby="searchDropDownMobile">
                            <div class="nav-search-box open">
                                <div class="site-search">
                                    <input autocomplete="off" class="search" type="text" name="search" tabindex="1" placeholder="Search..."/>
                                    <button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button>
                                    <div class="suggesting"><img src="" /></div>
                                </div>
                                <div class="search-suggestions hidden"></div>
                            </div>
                        </div>
                    </div>
                                            <!-- Ads Display Widget Start -->
                        <div id='FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                        </script></div>
                        <!-- Ads Display Widget End -->
                   
                                      
                  
                </div>
            </div>
        </div>
    </div>
	<style>
    @font-face {
        font-family: tradeGothic;
        src: url(https://www.firstpost.com/assets/css/steveMadden/fontstd.ttf);
    }
    .selfmadenav{
        font-family: tradeGothic;
        background: black;
        color: white;
    }
    .selfmadenav a{
        color: white !important;
        font-family: tradeGothic !important;
        color: white !important;
    }
</style>
<div class="header-bottom">
    <div class="container">
        <div class="nav-wrap clearfix" id="main-menu">
            <a href="/" id="nav-flogo"><img src="https://images.firstpost.com/wp-content/uploads/f-logo-v1.png" alt="Firstpost"/></a>
            <nav class="category-list">
                <ul>
                                                            <li class=""><a href="https://www.firstpost.com/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAOCAMAAAD+MweGAAAAPFBMVEUAAADzQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/ddf9BAAAAE3RSTlMAeNIQZPLV1L6uooJNRR4Gxy4t6OducgAAAE9JREFUCNelyEkSgCAMBdEvCfOk5v53tSixCGt71w+z+7ywVa3YqoFlxAuyvOX5PclX6gMoyCoQ0LzofEPhqCByAXAoOYApjojcJgaA+SMPFJcIkZ4l/DUAAAAASUVORK5CYII=" style="padding-top:2px;vertical-align:top"></a></li>
                                            
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/politics">Politics</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/politics/alternative-front-to-fight-bjp-will-emerge-automatically-even-without-pm-face-n-chandrababu-naidu-5321151.html" class="main-news-item" title="Alternative front to fight BJP will emerge automatically, even without PM face: N Chandrababu Naidu">
                                                <div class="news-img">
<img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/09/chandrababu-naidu-news18-380.jpg" />
                                                </div>
                                                <div class="news-text">Alternative front to fight BJP will emerge automatically, even without PM face: N Chandrababu Naidu</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/politics/not-even-a-dog-from-homes-of-rss-and-bjp-leaders-died-for-indias-independence-mallikarjun-kharge-5321121.html">'Not even a dog' from homes of RSS and BJP leaders died for India's independence: Mallikarjun Kharge</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/politics/trs-manifesto-for-telangana-elections-to-be-unveiled-later-this-month-says-minister-kt-rama-rao-5320931.html">TRS manifesto for Telangana elections to be unveiled later this month, says minister KT Rama Rao</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/politics/petrol-diesel-prices-cut-amit-shah-says-decision-shows-govts-sensitivity-p-chidambaram-mocks-it-as-tokenism-5318921.html">Petrol, diesel prices cut: Amit Shah says decision shows govt's sensitivity, P Chidambaram mocks it as 'tokenism'</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/politics/centre-slashes-petrol-fuel-prices-by-rs-2-50-nine-bjp-ruled-states-follow-suit-kerala-karnataka-puducherry-refuse-5319171.html">Centre slashes petrol, fuel prices by Rs 2.50: Eleven BJP-ruled states follow suit so far; Kerala, Karnataka, Puducherry refuse</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/politics/sad-alleges-congress-forcing-people-to-attend-amarinder-singhs-rally-says-it-is-desperate-to-put-up-face-saving-show-5320491.html">SAD alleges Congress forcing people to attend Amarinder Singh's rally, says it is desperate to put up 'face-saving show'</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/sports">Sports</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/sports/much-delayed-36th-national-games-to-be-held-in-march-april-2019-in-goa-shooting-cycling-to-take-place-in-delhi-5320961.html" class="main-news-item" title="Much-delayed 36th National Games to be held in March-April 2019 in Goa; shooting, cycling to take place in Delhi">
                                                <div class="news-img">
<img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/10/Fatorda-Stadium-380.jpg" />
                                                </div>
                                                <div class="news-text">Much-delayed 36th National Games to be held in March-April 2019 in Goa; shooting, cycling to take place in Delhi</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/sports/isl-2018-19-rowllin-borges-last-minute-goal-helps-northeast-united-fc-beat-10-man-atk-5320621.html">ISL 2018-19: Rowllin Borges' last-minute goal helps NorthEast United FC beat 10-man ATK</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/sports/jadon-sancho-mason-mount-and-james-maddison-get-first-england-call-ups-harry-winks-ross-barkley-recalled-5320741.html">Jadon Sancho, Mason Mount and James Maddison get first England call-ups; Harry Winks, Ross Barkley recalled</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/sports/lyon-midfielder-tanguy-ndombele-rewarded-for-impressive-performances-with-first-france-call-up-mamadou-sakho-recalled-5320731.html">Lyon midfielder Tanguy Ndombele rewarded for impressive performances with first France call-up; Mamadou Sakho recalled</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/sports/england-manager-gareth-southgate-extends-contract-till-2022-qatar-world-cup-5320751.html">England manager Gareth Southgate extends contract till 2022 Qatar World Cup</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/sports/japan-open-stefanos-tsitsipas-battles-past-alex-de-minaur-to-set-up-quarter-final-clash-with-kei-nishikori-5320441.html">Japan Open: Stefanos Tsitsipas battles past Alex de Minaur to set-up quarter-final clash with Kei Nishikori</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/india">India</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/india/vladimir-putin-in-india-narendra-modi-hosts-private-dinner-for-russian-president-ahead-of-summit-5320891.html" class="main-news-item" title="Vladimir Putin in India: Narendra Modi hosts private dinner for Russian president ahead of today's summit">
                                                <div class="news-img">
<img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/10/putin_swaraj_twittermeaindia.jpg" />
                                                </div>
                                                <div class="news-text">Vladimir Putin in India: Narendra Modi hosts private dinner for Russian president ahead of today's summit</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/business/p-chidambaram-mocks-petrol-diesel-price-cut-says-govt-belatedly-realised-burden-on-people-indulged-in-tokenism-5320941.html">P Chidambaram mocks petrol, diesel price cut, says govt belatedly realised burden on people, indulged in tokenism</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/india/rafale-row-prashant-bhushan-arun-shourie-meet-cbi-director-demand-probe-into-corruption-in-aircraft-deal-5320971.html">Rafale row: Prashant Bhushan, Arun Shourie meet CBI director, demand probe into 'corruption' in aircraft deal</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/india/taimoor-nagar-murder-case-delhi-police-arrests-three-two-confess-to-crime-after-interrogation-5321041.html">Taimoor Nagar murder case: Delhi Police arrests three; two confess to crime after interrogation</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/india/indian-currency-is-not-breaking-its-broken-rahul-gandhi-on-rupee-hitting-new-record-low-of-rs-73-77-5320841.html">Indian currency is not breaking, it's broken: Rahul Gandhi on rupee hitting new record low of Rs 73.77</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/india/sc-takes-strong-exception-to-press-council-editors-guild-indian-broadcasting-federation-failing-to-appear-before-it-5320791.html">SC takes strong exception to Press Council, Editors Guild, Indian Broadcasting Federation failing to appear before it</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/world">World</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/world/the-trauma-for-a-man-donald-trumps-party-is-enjoying-a-brett-kavanaugh-bump-ahead-of-midterms-feeding-off-male-resentment-against-metoo-5321081.html" class="main-news-item" title="'The trauma for a man': Donald Trump's party is enjoying a Brett Kavanaugh bump ahead of midterms, feeding off male resentment against #MeToo">
                                                <div class="news-img">
<img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/10/trump3801.jpg" />
                                                </div>
                                                <div class="news-text">'The trauma for a man': Donald Trump's party is enjoying a Brett Kavanaugh bump ahead of midterms, feeding off male resentment against #MeToo</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/world/corrected-judge-bars-u-s-from-ending-protections-for-immigrants-from-four-countries-5321461.html">Corrected - Judge bars U.S. from ending protections for immigrants from four countries</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/world/republican-hopes-rise-for-kavanaugh-confirmation-democrats-decry-report-whitewash-5321451.html">Republican hopes rise for Kavanaugh confirmation; Democrats decry report 'whitewash'</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/world/u-s-indicts-russians-in-hacking-of-nuclear-company-westinghouse-5321441.html">U.S. indicts Russians in hacking of nuclear company Westinghouse</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/world/brazils-next-president-to-struggle-for-base-in-congress-5321431.html">Brazil's next president to struggle for base in Congress</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/world/ethiopia-government-failing-to-protect-people-from-ethnic-violence-rights-commission-5321381.html">Ethiopia government failing to protect people from ethnic violence: rights commission</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/business">Business</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/business/petrol-diesel-prices-reduced-by-rs-2-50-duty-rates-have-been-cut-on-fuel-but-how-long-can-this-be-sustained-5319561.html" class="main-news-item" title="Petrol, diesel prices reduced by Rs 2.50: Duty rates have been cut on fuel, but how long can this be sustained?">
                                                <div class="news-img">
<img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/10/Petrol1_Reuters.jpg" />
                                                </div>
                                                <div class="news-text">Petrol, diesel prices reduced by Rs 2.50: Duty rates have been cut on fuel, but how long can this be sustained?</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/politics/centre-slashes-petrol-fuel-prices-by-rs-2-50-nine-bjp-ruled-states-follow-suit-kerala-karnataka-puducherry-refuse-5319171.html">Centre slashes petrol, fuel prices by Rs 2.50: Eleven BJP-ruled states follow suit so far; Kerala, Karnataka, Puducherry refuse</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/business/ilfs-group-value-to-be-preserved-says-chairman-uday-kotak-after-five-hour-board-meet-5320401.html">IL&FS group value to be preserved, says chairman Uday Kotak after five-hour board meet</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/business/arvind-kejriwal-asks-for-excise-duty-reduction-by-rs-10-per-litre-calls-centres-fuel-prices-cut-cheating-5320211.html">Arvind Kejriwal asks for excise duty reduction by Rs 10 per litre, calls Centre's fuel prices cut 'cheating'</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/business/petrol-diesel-prices-cut-by-rs-2-50-per-litre-after-centre-reduces-excise-duty-oil-companies-asked-to-absorb-re-1-5319611.html">Petrol, diesel prices cut by Rs 2.50 per litre after Centre reduces excise duty; oil companies asked to absorb Re 1</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/business/maruti-suzuki-chairman-rc-bhargava-says-will-not-step-down-from-the-companys-board-over-ilfs-crisis-5320131.html">Maruti Suzuki chairman RC Bhargava says will not step down from the company's board over IL&FS crisis</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                                        
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/entertainment">Entertainment</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/entertainment/andhadhun-movie-review-tabu-ayushmann-radhika-rock-and-sriram-raghavan-is-a-superstar-5320811.html" class="main-news-item" title="Andhadhun movie review: Tabu-Ayushmann-Radhika rock, and Sriram Raghavan is a superstar">
                                                <div class="news-img">
<img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/10/andhadhun.jpg" />
                                                </div>
                                                <div class="news-text">Andhadhun movie review: Tabu-Ayushmann-Radhika rock, and Sriram Raghavan is a superstar</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/entertainment/aib-writer-actor-utsav-chakraborty-accused-of-sexual-harassment-comedy-group-takes-down-his-videos-5317711.html">AIB writer Utsav Chakraborty expresses regret over harassment accusations: Became the disease I was fighting</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/entertainment/tanushree-dutta-nana-patekar-row-has-nothing-to-do-with-amitabh-aamir-leave-them-out-of-it-5315781.html">Tanushree Dutta-Nana Patekar row has nothing to do with Amitabh, Aamir; leave them out of it</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/entertainment/jon-favreaus-star-wars-live-action-series-for-disneys-streaming-service-to-be-called-the-mandalorian-5317081.html">Jon Favreau's Star Wars live-action series for Disney's streaming service to be called The Mandalorian</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/entertainment/egypt-air-stands-by-bizarre-drew-barrymore-profile-in-in-flight-magazine-it-is-genuine-and-far-from-fake-5319941.html">Egypt Air stands by bizarre Drew Barrymore profile in in-flight magazine: It is 'genuine and far from fake'</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/entertainment/chilling-adventures-of-sabrina-trailer-witch-or-human-kiernan-shipka-is-forced-to-choose-5317841.html">Chilling Adventures of Sabrina trailer: Witch or human? Kiernan Shipka is forced to choose</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a title="First Cricket" href="https://www.firstpost.com/firstcricket/">F.Cricket</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/firstcricket/sports-news/vijay-hazare-trophy-delhi-thrash-mp-amidst-naman-ojhas-deplorable-on-field-behaviour-bihar-inch-closer-to-quarters-5320951.html" class="main-news-item" title="Vijay Hazare Trophy: Delhi thrash MP amidst Naman Ojha's deplorable on-field behaviour; Bihar inch closer to quarters">
                                                <div class="news-img">
<img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/03/Cricket-generic-Getty-380.jpg" />
                                                </div>
                                                <div class="news-text">Vijay Hazare Trophy: Delhi thrash MP amidst Naman Ojha's deplorable on-field behaviour; Bihar inch closer to quarters</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/firstcricket/sports-news/indian-team-chief-selector-msk-prasad-surprised-by-murali-vijays-comments-on-lack-of-communication-5320721.html">Indian team chief selector MSK Prasad surprised by Murali Vijay's comments on 'lack of communication'</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/firstcricket/sports-news/india-vs-west-indies-jason-holder-was-carrying-ankle-injury-from-training-camp-in-dubai-says-fielding-coach-nic-pothas-5320521.html">India vs West Indies: Jason Holder was carrying ankle injury from training camp in Dubai, says fielding coach Nic Pothas</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/firstcricket/sports-news/india-vs-west-indies-prithvi-shaw-says-he-was-well-prepared-to-play-debut-test-in-england-as-well-5320331.html">India vs West Indies: Prithvi Shaw says he was well prepared to play debut Test in England as well</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/firstcricket/sports-news/india-u-19-eke-out-narrow-two-run-win-over-bangladesh-to-enter-asia-cup-final-5320141.html">India U-19 eke out narrow two-run win over Bangladesh to enter Asia Cup final</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/firstcricket/sports-news/india-vs-west-indies-prithvi-shaws-refreshing-approach-steals-the-show-on-day-1-as-hosts-hold-sway-in-rajkot-5319351.html">India vs West Indies: Prithvi Shaw's refreshing approach steals the show on Day 1 as hosts hold sway in Rajkot</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/tech">TECH</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/tech/news-analysis/apples-iphone-xs-xs-max-sales-stronger-than-last-years-iphone-x-and-8-combined-5319961.html" class="main-news-item" title="Apple's iPhone XS, XS Max sales stronger than last year's iPhone X and 8 combined">
                                                <div class="news-img">
<img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/09/iPhone-XS-1280.jpg" />
                                                </div>
                                                <div class="news-text">Apple's iPhone XS, XS Max sales stronger than last year's iPhone X and 8 combined</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/tech/news-analysis/ai-explainability-and-causal-inferencing-are-necessary-for-ai-adoption-5317331.html">AI explainability and causal inference are necessary for AI adoption</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/tech/news-analysis/after-smartphones-xiaomi-to-now-manufacture-its-mi-led-tvs-in-india-5320321.html">After smartphones, Xiaomi to now manufacture its Mi LED TVs in India</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/tech/news-analysis/galaxy-s9-plus-and-note-9-burgundy-red-and-lavender-purple-variants-on-sale-5320201.html">Galaxy S9 Plus and Note 9 Burgundy Red and Lavender Purple variants on sale</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/tech/news-analysis/gm-and-honda-join-hands-to-produce-self-driving-cars-under-unit-named-gm-cruise-5319211.html">GM and Honda join hands to produce self-driving cars under unit named GM Cruise</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/tech/news-analysis/indians-spend-more-time-watching-videos-online-than-on-tv-finds-survey-5319131.html">Indians spend more time watching videos online than on TV, finds survey</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/photos">Photos</a>
                                                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/videos">Videos</a>
                                                                                            </li>
                                            

                     <li><a href="https://www.firstpost.com/shows/" alt="F.Shows" title="F.Shows">Shows</a></li>
                     <li class="selfmadenav"><a href="https://www.firstpost.com/selfmade-rohan" alt="Steve Madden" title="Steve Madden">#SelfMade</a></li>
                      <li><a href="https://www.firstpost.com/tag/bigg-boss-12" alt="Bigg Boss 12" title="Bigg Boss 12">Bigg Boss 12</a></li>
                </ul>
                <!-- <button id="search"><i class="fa fa-search"></i></button> -->
            </nav>
             <div class="search-dropdown dropdown hidden-sm hidden-xs">
                <button class="btn btn-default dropdown-toggle" type="button" id="searchDropDown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button>
                <div class="dropdown-menu" aria-labelledby="searchDropDown">
                    <div class="nav-search-box open">
                        <div class="site-search">
                            <input autocomplete="off" class="search" autofocus="true" id="searchDropDownInput" type="text" name="search" tabindex="1" placeholder="Search..."/>
                            <button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button>
                            <div class="suggesting"><img src="" /></div>
                        </div>
                        <div class="search-suggestions hidden">

                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div><!-- container -->
</div><!-- header-bottom -->



</header>
<div class="ad text-center">
                <div class="ad-wap-ros-top">
                    
                    <!-- Ads Display Widget End -->
                </div>
            </div>

<!-- <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.firstpost.com/business/u-s-treasuries-sell-off-has-ripple-effect-across-globe-stocks-sink-5321491.html" />
<link rel="amphtml" href="https://www.firstpost.com/business/u-s-treasuries-sell-off-has-ripple-effect-across-globe-stocks-sink-5321491.html/amp" > -->
  
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" async="async" src="https://www.firstpost.com/assets/js/jquery.visible.js"></script>
<meta property="article:tag" content="Reuters" />


<meta property="article:section" content="Business" />
    <meta property="article:published_time" content="2018-10-05T03:05:23+05:30" />
<meta property="article:modified_time" content="2018-10-05T03:05:23+05:30" />
<meta property="og:updated_time" content="2018-10-05T03:05:23+05:30" />

<!-- <meta name="news_keywords" content="Reuters" />
<meta name="keywords" content="Reuters" /> -->
<!-- Ads Config Widget Start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_Custom_1x1', [1, 1], 'div-gpt-ad-1534831914816-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    //_w18setppid();
    googletag.enableServices();
  });
</script>

<!-- /1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_Custom_1x1 -->
<div id='div-gpt-ad-1534831914816-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534831914816-0'); });
</script>
</div>





<script type="text/javascript">


    var width = window.innerWidth || document.documentElement.clientWidth;
    if(width >= 768) {

        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2', [2,2], 'FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();            
            //_w18setppid();
            googletag.enableServices();
        });

    }
</script>


<div id='FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'); });
        }
    </script>
</div>


<script type="text/javascript">
    var width = window.innerWidth || document.documentElement.clientWidth;
    if (width <= 768 ) {

        googletag.cmd.push(function(){
            googletag.defineOutOfPageSlot('/63833091/Out_fp_WAP_Swipe-Up_OOP', 'div-gpt-ad-1482931374058-0').addService(googletag.pubads());
        });
    }

    /*if(width <= 768) {
        googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/1039154/FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1', 'div-gpt-ad-1501742782171-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            //_w18setppid(_w18_uni_id );            
            //_w18setppid();
            googletag.enableServices();
        });
    }*/
	
	if (width >= 768 ) {
	var FP_FloatingAd_300x250_defineslot_cook = FPgetcookieForDFP('FP_FloatingAd_300x250');
	googletag.cmd.push(function(){
		if ( typeof FP_FloatingAd_300x250_defineslot_cook === 'undefined' || FP_FloatingAd_300x250_defineslot_cook == '' || FP_FloatingAd_300x250_defineslot_cook < '5' )  {
			googletag.defineSlot('/1039154/FirstPost/Firstpost_Flying/Firstpost_Flying_300x250', [300,250], 'FirstPost/Firstpost_Flying/Firstpost_Flying_300x250').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			//_w18setppid(_w18_uni_id );            
            //_w18setppid();
            googletag.enableServices();
		}
	});
	}

</script>


<!-- Ads Config Widget End -->

<!--live blog css prem panicker-->

<style type="text/css">
    .green-load,.green-load a{text-align: center;margin: 10px 0;}.panel-title img{max-width:100%;width:auto}.green-brd{border:1px solid #A6CE39!important}.green-load a{background-color:#A6CE39;padding:5px;border-radius:5px;color:#fff;text-transform:uppercase;font-size:12px}.green-load a:hover{color: #fff}.firstpost-commentary .highlight-list li:last-child { padding: 15px 5px 0;border-bottom: 0px dashed #CCC;}.page-title.article-title{margin-bottom: 0px;}.main{margin-top: 0px !important;}.article-meta{margin-top: 10px;}
</style>

<!--live blog css prem panicker-->

<style type="text/css">
    .iframe-responsive{
        height: 0;
        max-width: 100%;
        overflow: hidden;
        padding-bottom: 77%;
        position: relative;
    }

    .iframe-responsive embed {
        height: 100%;
        width: 100%;
    }

    .kbd-iframe-wrap embed{
        height: 190px;
    }
</style>

  <div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=1117108234997285";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Social Sharing Buttons Starts Here-->
<style>

    .custom-twitter-share-button{
        display: inline-block;
        text-decoration: none;
        font-family: sans-serif;
        /*line-height: 28px;*/
        padding: 6px 10px;
        position: relative;
        box-sizing: border-box;
        background-color: #1b95e0;
        color: #fff !important;
        border-radius: 3px;
        font-weight: 500;
        height: 28px;
        cursor: pointer;
    }
    .custom-twitter-share-button:hover,
    .custom-twitter-share-button:focus{
        background-color: #0570B2;
        text-decoration: none;
    }

    .custom-twitter-share-button i {
        top: 4px;
        height: 18px;
        width: 18px;
    }
    .custom-twitter-share-button i {
        position: relative;
        top: 2px;
        display: inline-block;
        width: 14px;
        height: 14px;
        background: transparent 0 0 no-repeat;
        background-image: url(data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2072%2072%22%3E%3Cpath%20fill%3D%22none%22%20d%3D%22M0%200h72v72H0z%22%2F%3E%3Cpath%20class%3D%22icon%22%20fill%3D%22%23fff%22%20d%3D%22M68.812%2015.14c-2.348%201.04-4.87%201.744-7.52%202.06%202.704-1.62%204.78-4.186%205.757-7.243-2.53%201.5-5.33%202.592-8.314%203.176C56.35%2010.59%2052.948%209%2049.182%209c-7.23%200-13.092%205.86-13.092%2013.093%200%201.026.118%202.02.338%202.98C25.543%2024.527%2015.9%2019.318%209.44%2011.396c-1.125%201.936-1.77%204.184-1.77%206.58%200%204.543%202.312%208.552%205.824%2010.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163%200%206.345%204.513%2011.638%2010.504%2012.84-1.1.298-2.256.457-3.45.457-.845%200-1.666-.078-2.464-.23%201.667%205.2%206.5%208.985%2012.23%209.09-4.482%203.51-10.13%205.605-16.26%205.605-1.055%200-2.096-.06-3.122-.184%205.794%203.717%2012.676%205.882%2020.067%205.882%2024.083%200%2037.25-19.95%2037.25-37.25%200-.565-.013-1.133-.038-1.693%202.558-1.847%204.778-4.15%206.532-6.774z%22%2F%3E%3C%2Fsvg%3E);
    }
    .custom-twitter-share-button{
        display: inline-block;
        vertical-align: top;
        zoom: 1;
        cursor: pointer
    }

    /* Custom FB Share button */
    .custom-fb-share{display: none; margin-right: 0px;}
    .dynamicArticle #fb_share{display: none;}
    .dynamicArticle .custom-fb-share{
        display: inline-block;
        vertical-align: top;
        border-radius: 4px;
        font-size: 13px;
        line-height: 28px;
        height: 28px;
        padding: 0 6px;
        margin-right: 10px;
        background: #365899;
        color: #FFF;
        text-decoration: none;
    }
    .dynamicArticle .custom-fb-share:hover,
    .dynamicArticle .custom-fb-share:focus{
        text-decoration: none;
        outline: none;
    }
    .dynamicArticle .custom-fb-share svg{
        display: inline-block;
        vertical-align: middle;
        width: 18px;
        height: 18px;
        margin: -2px 2px 0 0;
    }
    .dynamicArticle .panel.sidebar-video{
        display: none;
    }
    .social-share-wrap .social-item{
        display: inline-block;
        vertical-align: top;
    }
    .social-share-wrap .social-item:last-child{
        margin-left: 20px;
    }
    #comment-btn{
        color: #fff !important;
        padding: 4px 13px;
        font-size: 14px;
        line-height: 1.3;
        border-radius: 4px;
        margin-right: 7px;
    }


    .post-break{
        background: #FFF;
        border-bottom: none;
    }
    .dynamicArticle{
        padding-top: 0px;
    }
    .dynamicArticle .panel-top-stories{
        display: none;
    }
    .custom-twitter-share-button{
        line-height: 18px
    }

    .sw-wrap span{
        display: inline-block;
        vertical-align: top;
        padding-right: 10px;
        padding-top: 5px;
        font-weight: bold;
    }

    .sw-wrap{
        display: block;
        padding-left: 10px;
    }

    @media screen and (max-width: 700px){
        .dynamicArticle{  padding-top: 10px; }
        .sidebar .panel.panel-danger .panel-body{  max-height: none !important;  }
        .post-break{  height: 55px !important;  }
        .sidebar .panel.panel-danger .panel-body,
        .panel-score-widget .panel-body .tab-content .match-list{
            height: auto !important;
            max-height: none !important;
        }
        .sidebar br{ display: none}
        #wrapper{ padding-top: 50px; }

        .sw-wrap{
            display: table;
            margin: 0 auto;
            padding-top: 10px;
        }
    }
    .live-update {
        display: block;
        background: #181f27;
        margin-bottom: 15px;
        max-width: 860px;
        margin: 0 auto;
    }
  
        .result-wrap .all {
    display: inline-block;
    float: right;
    color: black !important;
    font-size: 14px;
    padding-top: 10px;
    font-family: 'Open sans', sans-serif;
    font-weight: 600;
    text-transform: inherit;
}
</style>
<!-- Social Sharing Buttons Ends Here-->



<script type="application/ld+json">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</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "name": "U.S. Treasuries sell-off has ripple effect across globe, stocks sink",
        "description": " By Laila Kearney NEW YORK (Reuters) - A two-day unloading of U.S. Treasuries pushed their yields to multi-year peaks on Thursday as robust economic data and hawkish speeches by Federal Reserve officials stoked concerns about inflation, hitting Wall Street and stock markets globally. The yield on the benchmark 10-year note hit a seven-year high of 3.232 percent following data released the previous day that was seen as increasing the odds a Friday payrolls report would also be stronger than expected",
        "keywords":"Reuters",
        "url" : "https://www.firstpost.com/business/u-s-treasuries-sell-off-has-ripple-effect-across-globe-stocks-sink-5321491.html"
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "name": "U.S. Treasuries sell-off has ripple effect across globe, stocks sink",
      "author": "Reuters",
      "datePublished": "Oct, 05 2018 03:05:23 IST"
    }
    </script>

<input type="hidden" id="infiniteArticlesList" value="[{"id":0,"title":"Ghana opposition seeks IMF view on $2 billion Chinese Bauxite deal","url":"https:\/\/www.firstpost.com\/business\/ghana-opposition-seeks-imf-view-on-2-billion-chinese-bauxite-deal-5032911.html","articleId":5032911},{"id":1,"title":"U.S. Treasuries sell-off has ripple effect across globe, stocks sink","url":"https:\/\/www.firstpost.com\/business\/u-s-treasuries-sell-off-has-ripple-effect-across-globe-stocks-sink-5321491.html","articleId":5321491},{"id":2,"title":"Wall Street stumbles as bond yield climb continues","url":"https:\/\/www.firstpost.com\/business\/wall-street-stumbles-as-bond-yield-climb-continues-5321481.html","articleId":5321481},{"id":3,"title":"DoubleLine's Gundlach: 30-year U.S. Treasury signals higher bond yields","url":"https:\/\/www.firstpost.com\/business\/doublelines-gundlach-30-year-u-s-treasury-signals-higher-bond-yields-5321471.html","articleId":5321471},{"id":4,"title":"Judge tells Tesla, SEC to justify settlement of fraud lawsuit","url":"https:\/\/www.firstpost.com\/business\/judge-tells-tesla-sec-to-justify-settlement-of-fraud-lawsuit-5321421.html","articleId":5321421}]
">
<div id='div-gpt-ad-1483535494214-0'>
    
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483535494214-0'); });
    </script>
    
</div>

<div style="display:block;" id='div-gpt-ad-1482931374058-0'>
    
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482931374058-0'); });
    </script>
    
</div>

<div class="content" id="main" data-article-id="5321491" data-category-id="4" data-category-name="Business">
    <div class="contentMain">
         
               
         
        <div class="container article contentMainArticle" id="aid_5321491">
          
            <!-- Ads Display Widget Start -->
            <div class="ad text-center">
                <div class="ad-wap-ros-top">
                    
                    <!-- Ads Display Widget End -->
                </div>
            </div>
                <!-- Ticker Start -->
                
                <!-- Ticker End --> 
                <!-- Live Match Start -->
                
                <!-- Live Match End -->

            <div class="breadcrumbs-wrap">
                <span>You are here: </span>
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                       <a href="https://www.firstpost.com/" itemprop="item" ><span itemprop="name">Latest News</span></a>
                        <meta itemprop="position" content="1" />
                    </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="https://www.firstpost.com/category/business" itemprop="item"><span itemprop="name">Business News</span></a>
                        <meta itemprop="position" content="2" />
                    </li>
                </ol>
            </div>
             
            <div class="main" role="main">
           
            <h1 itemprop="headline" id="headlineitem" class="page-title article-title">U.S. Treasuries sell-off has ripple effect across globe, stocks sink</h1>

                                <div class="article-meta clearfix">
                    <div class="row">
                        <div class="col-md-7 col-sm-6 col-xs-12">
                            <div class="author-date pull-left col-xs-12 clearfix">
                                <div>
                                                                        <a class="section-btn" href="/category/business">Business</a>
                                                                        <a class="article-by" href="https://www.firstpost.com/author/reuters">Reuters</a>
                                    <span class="article-date">Oct 05, 2018 03:05:23 IST</span>
                                </div>
                            </div>
                        </div>

                        <div class="col-md-5 col-sm-6 col-xs-12">
                            <div class="social-share-wrap">
                       <span class="social-item com">
                    <button class="btn btn-info btn-xs comment-btn" id="comment-btn" style="margin-right:0;"><a href="#comments-section-5321491" name="comment-btn">Comment <div class="fb-comments-count" style="display: inline;" data-href="https://www.firstpost.com/business/u-s-treasuries-sell-off-has-ripple-effect-across-globe-stocks-sink-5321491.html">0</div></a></button>
                    </span>
                        <span class="social-item fb">
                                <div class="fb-share-button"  data-href="https://www.firstpost.com/business/u-s-treasuries-sell-off-has-ripple-effect-across-globe-stocks-sink-5321491.html"  data-layout="button_count" data-size="large"> </div>
                        </span>
                        <span class="social-item tw">
                    <a href="https://twitter.com/intent/tweet?U.S. Treasuries sell-off has ripple effect across globe, stocks sink&url=https://www.firstpost.com/business/u-s-treasuries-sell-off-has-ripple-effect-across-globe-stocks-sink-5321491.html" class="custom-twitter-share-button" target="_blank"><i></i> Tweet</a>
                        </span>
                        <span class="social-item wa">
                          <a href="https://web.whatsapp.com/send?text=U.S. Treasuries sell-off has ripple effect across globe, stocks sink - https://www.firstpost.com/business/u-s-treasuries-sell-off-has-ripple-effect-across-globe-stocks-sink-5321491.html" data-action="share/whatsapp/share" class="hidden-sm whatsup">
                          <img class="icon-whatsup" height="28px" width="28px" src="data:image/png;base64,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"/></a>
                        </span>
                            </div>

                            <style type="text/css">
                                .social-share-wrap{
                                    text-align: right;
                                }
                                .social-share-wrap .social-item{
                                    display: inline-block;
                                    vertical-align: top;
                                    margin: 0 5px;
                                }
                                .social-share-wrap .social-item:last-child{
                                    margin-right: 0px;
                                }
                                @media screen and (max-width: 800px){
                                    .social-share-wrap{
                                        padding-top: 10px;
                                        text-align: center;
                                    }
                                    .author-date{
                                        text-align: center;
                                    }
                                }
                                #comment-btn{
                                    padding: 4px 13px;
                                    font-size: 14px;
                                    line-height: 1.3;
                                    border-radius: 4px;
                                    margin-right: 7px;
                                }
                            </style>
                        </div>

                    </div><!--.row-->
                </div><!-- article-meta -->
                                <!--Live Blog Code Starts here-->
                                <!--Live Blog Code Ends here-->

                <section class="article-body section" itemprop='articleBody'>
                                                            

                    <div class="article-full-content" itemprop='articleBody'>
                        <p><p><img class="alignleft size-medium wp-image-3990" title="U.S. Treasuries sell-off has ripple effect across globe, stocks sink" src="https://images.firstpost.com/wp-content/uploads/reuters/10-2018/05/2018-10-04T155748Z_1_LYNXNPEE931DU_RTROPTP_2_USA-STOCKS.jpg" alt="U.S. Treasuries sell-off has ripple effect across globe, stocks sink" width="300" height="225" />
<p>By Laila Kearney</p>
<p>NEW YORK (Reuters) - A two-day unloading of U.S. Treasuries pushed their yields to multi-year peaks on Thursday as robust economic data and hawkish speeches by Federal Reserve officials stoked concerns about inflation, hitting Wall Street and stock markets globally.</p>
<p>The yield on the benchmark 10-year note <US10YT=RR> hit a seven-year high of 3.232 percent following data released the previous day that was seen as increasing the odds a Friday payrolls report would also be stronger than expected.</p>
<p>Fed Chairman Jerome Powell said the economy can expand for "quite some time," which also helped the yield curve steepen to its highest in two months.</p>
<p>Stocks, in turn, have fallen broadly, with the Dow suffering its first decline in six sessions and both the S&#038;P 500 and Nasdaq seeing their worst day since June 25.</p>
<p>"The follow-through on the Treasury rates today, actually the follow-through worldwide on Treasuries, has a big part to do with this," said JJ Kinahan, chief market strategist at TD Ameritrade in Chicago.</p>
<p>The Dow Jones Industrial Average <.DJI> fell 200.91 points, or 0.75 percent, to 26,627.48, the S&#038;P 500 <.SPX> lost 23.9 points, or 0.82 percent, to 2,901.61 and the Nasdaq Composite <.IXIC> dropped 145.58 points, or 1.81 percent, to 7,879.51.</p>
<p>The CBOE Global Markets volatility index .VIX, known as Wall Street's "fear gauge", rose 4.12 points, its highest surge since Aug. 15.</p>
<p>The pan-European FTSEurofirst 300 index <.FTEU3> lost 1.02 percent and MSCI's gauge of stocks across the globe <.MIWD00000PUS> shed 1.00 percent.</p>
<p>(Graphic: U.S. Treasury yields at multi-year highs - https://reut.rs/2OA5ClY)</p>
<p>The surge in Treasury yields has also prompted a rise in government bond yields across the globe.</p>
<div id="FirstPost_Wap_New/FirstPost_Wap_New_Business/FirstPost_Wap_New_Business_Internal/FirstPost_Wap_New_Business_Internal_Between_Sections_300x250_2" style="text-align: center;" class="between-300x250"><div class="ad-section text-center">
                   <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        adKey = "FirstPost_Wap_New/FirstPost_Wap_New_Business/FirstPost_Wap_New_Business_Internal/FirstPost_Wap_New_Business_Internal_Between_Sections_300x250_2";
        if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FirstPost_Wap_New") < 0) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_Business/FirstPost_Wap_New_Business_Internal/FirstPost_Wap_New_Business_Internal_Between_Sections_300x250_2") });
        }

        if (width < 768 && adKey.indexOf("FirstPost_Wap_New") != -1) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_Business/FirstPost_Wap_New_Business_Internal/FirstPost_Wap_New_Business_Internal_Between_Sections_300x250_2") });
        }

    </script>
                    </div></div><p>"We saw very large overnight volumes during both the Tokyo and London trading hours, which was a catchup in foreign sovereign markets to the very large sell-off in U.S. Treasuries yesterday," said Jon Hill, U.S. rates strategist at BMO Capital Markets.</p>
<p>Euro zone bond yields rose sharply, tracking their U.S. counterparts, while the "trans-Atlantic spread" between United States and German 10-year bond yields hit a three-decade high of around 275 bps.</p>
<div id="FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100" style="text-align: center;">
    <div class="ad-section text-center">
                   <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        adKey = "FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100";
        if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FirstPost_Wap_New") < 0) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100") });
        }

        if (width < 768 && adKey.indexOf("FirstPost_Wap_New") != -1) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100") });
        }

    </script>
                    </div></div><p>The U.S. dollar weakened against the euro and yen but lingered near recent highs as investors digested U.S. economic data and Powell's remarks.</p>
<p>The dollar index <.DXY> was flat, with the euro <EUR=> up 0.31 percent to $1.1512. The Japanese yen strengthened 0.55 percent versus the greenback at 113.92 per dollar.</p>
<p>Investors are expected to scour the U.S. government's September payroll report scheduled for release on Friday and look closely for signs of wage growth, especially in light of anecdotal indications of rising wages.</p>
<p>"That sense of the market's rising discomfort about inflation risks leads me to expect the wage inflation reading within the U.S. non-farm payrolls on Friday will be critical to the current sell-off," wrote Brian Daingerfield, macro strategist at NatWest Markets.</p>
<p>The exception of the day was Italy, where borrowing costs dropped for a second day after the government said it would cut budget deficit targets from 2020 and reduce its debt over the next three years.</p>
<p>Prime Minister Giuseppe Conte on Wednesday confirmed a deficit target of 2.4 percent of gross domestic product in 2019 and said it would fall to 2.1 percent in 2020 and 1.8 percent in 2021.</p>
<p>The estimates for 2020 and 2021 were lower than those initially reported, bringing further relief to bond markets rattled by the new government's plans to ramp up spending.</p>
<p>Oil prices fell as the prospect of increased crude production from Saudi Arabia and Russia prompted profit-taking the day after futures hit four-year highs on a boost from imminent U.S. sanctions on OPEC's No. 3 producer Iran.</p>
<p>U.S. crude <CLcv1> oil futures settled at $74.33 a barrel, down 2.72 percent. Brent crude <LCOc1> futures settled at $84.58 a barrel, down 1.98 percent.</p>
<p>(Additional reporting by Ritvik Carvalho, Amanda Cooper, Chuck Mikolajczak, Kate Duguid in New York; Editing by Dan Grebler, Nick Zieminski and Jonathan Oatis)</p>
</p>
<p>This story has not been edited by Firstpost staff and is generated by auto-feed.</p>

                        
                        <br />

                        
                    </div>

                    
                    <!-- <p>Published Date: Oct 05, 2018 03:05 AM
                                                | Updated Date: Oct 05, 2018 03:05 AM
                                            </p> -->
                    
                                        <p>                       Updated Date: Oct 05, 2018 03:05 AM
                                            </p>
                    
                                        <div class="article-tags hidden-xs hidden-sm">
                        <span>Tags :</span>
                                                                        
                                                                        <a href="https://www.firstpost.com/tag/reuters">Reuters</a>
                                                                                                
                        
                    </div>                    
                </section>                                
                                
                                <div class="more-news">
                    <h3>Also See</h3>
                    <ul class="more-news-grid">
                                                                        <li>
                            <a href="https://www.firstpost.com/world/china-tightens-embrace-of-hong-kong-with-bullet-train-other-mega-projects-5229571.html">
                                                                <img src="https://images.firstpost.com/wp-content/themes/firstpost/images/220x220_Watermark.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/themes/firstpost/images/220x220_Watermark.jpg);" class="crawl-mobile" />
                                <p>China tightens embrace of Hong Kong with bullet train, other mega projects</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="https://www.firstpost.com/world/nasa-telescope-discovers-two-new-planets-five-months-after-launch-5229561.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/reuters/09-2018/21/2018-09-21T001122Z_1_LYNXNPEE8K007_RTROPTP_2_SPACE-PLANETS.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/reuters/09-2018/21/2018-09-21T001122Z_1_LYNXNPEE8K007_RTROPTP_2_SPACE-PLANETS.jpg);" class="crawl-mobile" />
                                <p>NASA telescope discovers two new planets five months after launch</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="https://www.firstpost.com/world/britain-to-create-2000-strong-cyber-force-to-tackle-russia-threat-sky-news-5229551.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/reuters/09-2018/21/2018-09-20T223958Z_1_LYNXNPEE8J2A4_RTROPTP_2_GERMANY-CYBER.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/reuters/09-2018/21/2018-09-20T223958Z_1_LYNXNPEE8J2A4_RTROPTP_2_GERMANY-CYBER.jpg);" class="crawl-mobile" />
                                <p>Britain to create 2,000-strong cyber force to tackle Russia threat: Sky News</p>
                            </a>
                        </li>
                                                                        						<li class="ibox1">
                        <div id='FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260') });
                            }
                        </script></div>
						</li>
                                                
                    </ul>
                </div>
                                <!-- Also Watch Widget Start -->
                                <div id="alsobyscroll">
                    <span id="also-watch"></span>                
                </div>
                                
                <div id="alsoWatchWidget_5321491" class="otherAlso"></div>
                <!-- First Watch Widget End -->                
                                <div class="outbrainWidget" id=outbrainWidget_5321491></div>
                                <!--FB Comments-->
                <div class="disqus-wrap" id="comments-section-5321491">
                    <div class="fb-comments" data-href="https://www.firstpost.com/business/u-s-treasuries-sell-off-has-ripple-effect-across-globe-stocks-sink-5321491.html" data-numposts="5" data-width="100%" data-width="100%" data-numposts="5" data-article-id="5321491"></div>
                </div><br/>
                <!--FB Comments-->

                <!-- Tead Ad Script Starts-->
                <!-- ad spruce -->
                                
                <script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=2087&sid=3" defer></script>
                 
                                 <!-- ad spruce ends -->

            </div><!--Main -->

            <!-- RHS Sidebar-->
            <div class="sidebar" role="aside">
                <div class="article_5321491 ad-block-one">
     
         
	 
	 
    <div id='FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250_1'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250_1';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250_1') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250_1') });
                            }
                        </script></div>
</div>
 <br/>
<div class="ad-block-major">
    <div id='FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x600'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x600';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x600') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x600') });
                            }
                        </script></div>
	
    
    
</div>
<br/>

<!--<br/>-->




<!-- <div class="mb20">
 <h2 style="border: 1px solid #dddddd;text-transform:uppercase;font-family: 'Open Sans','Segoe UI','Avenir Next',sans-serif;font-size:16px;margin-bottom:-1px;padding:5px;font-weight:700;" title="womens hockey world cup 2018">women's hockey world cup</h2>
  <iframe name="si-hockey-schedule" id="si-hockey-schedule" src="https://assets-firstpost.sportz.io/hockey/schedule.html" height="210" width="320" style="min-width:100%;max-width:100%!important;" scrolling="no" frameborder="0"></iframe>  
</div> -->
<!--  <div class='vivo-special' id="vivo-special">
    <div class='clearfix'><a href="http://pubads.g.doubleclick.net/gampad/clk?id=437699284&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_clickTracker_Budget" target="_blank" class="vivo-logo"><img src="data:image/png;base64,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" alt=""><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Vivo_Widget&sz=1x1&c=[TIMESTAMP]" style="display:none;"></a></div>

</div> -->

<div id="rhs_score_widget" class="live-score-sidebar"></div>

<style>
   
</style>

<br>
 
            <br>
            
<!-- Video Widget Start -->
<div class="panel panel-danger panel-top-stories sidebar-video">
    <div class="panel-heading"><h3 class="panel-title text-center"><a href="https://www.firstpost.com/video-views-home/brands-video-views-home/watch-rohan-albal-reveal-how-he-became-a-selfmade-success-5311311.html" class="noCase">Watch Rohan Albal reveal how he became a #SelfMade success</a></h3></div>
    
<!-- <video id="player" class="video-js vjs-default-skin" style="width: 100%;height: 100%;" controls>
   <source
    src="" label="1080p">
</video> -->
<!--<script src="//player2.h-cdn.com/hola_player.js?customer=network18"></script>-->
<script src="https://images.firstpost.com/wp-content/uploads/assets/javascript/spark_player.js?customer=network18"></script>
<div id="first_sidebar" class="vjs-default-skin" style="width: 100%; height: 100%;"></div>
<script>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</script>

</div>
<!--      <div class="panel panel-danger sidebar-video">
           <div class="panel-heading"><h3 class="panel-title text-center">India ka fashion capital – Powered by Flipkart Fashion</h3></div>
       <iframe width="298" height="168" src="https://www.youtube.com/embed/igNcu_JuLDQ?rel=0&autoplay=1&mute=1"  allow="autoplay; encrypted-media" frameborder="0" allowfullscreen></iframe>
    </div> -->
<br/>
<div class="">
    <div id='FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250') });
                            }
                        </script></div>
</div>
<br/>




     

<div class="panel panel-danger" style="max-height: 777px;overflow: hidden;">
    <div class="panel-heading clearfix">
        <h3 class="panel-title text-center">Top Stories</h3>
    </div>
    <ul class="nav nav-tabs" id="top-stories-tab">
        <li class="active"><a data-toggle="tab" href="#english_5321491">English</a></li>
        <li><a data-toggle="tab" href="#hindi_5321491">Hindi</a></li>
    </ul>

    <div class="panel-body">
        <div class="tab-content">
            <div id="english_5321491" class="tab-pane fade in active">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <a href="https://www.firstpost.com/business/petrol-diesel-prices-reduced-by-rs-2-50-duty-rates-have-been-cut-on-fuel-but-how-long-can-this-be-sustained-5319561.html?FP_Source=FP_Eng_DT_TS_Wgt_5321491&FP_Medium=FP_Eng_Topstories_5319561">
                            <img class="fp-lazy"  alt="Petrol, diesel prices reduced by Rs 2.50: Duty rates have been cut on fuel, but how long can this be sustained?" title="Petrol, diesel prices reduced by Rs 2.50: Duty rates have been cut on fuel, but how long can this be sustained?" src="https://images.firstpost.com/fpimages/940x355/fixed/jpg/2018/10/BRKING940_201810042145_940x355.jpeg" />
                            <p>Petrol, diesel prices reduced by Rs 2.50: Duty rates have been cut on fuel, but how long can this be sustained?</p>
                        </a>
                    </li>
                    																                                        <li>
                        <a href="https://www.firstpost.com/business/chanda-kochhar-resigns-as-icici-bank-ceo-sandeep-bakhshi-takes-over-all-you-need-to-know-about-the-new-chief-5317111.html?FP_Source=FP_Eng_DT_TS_Wgt_5321491&FP_Medium=FP_Eng_Topstories_5317111">
                            <img class="fp-lazy" alt="Chanda Kochhar quits as ICICI Bank CEO: New chief Sandeep Bakhshi has been with lender since 1986" title="Chanda Kochhar quits as ICICI Bank CEO: New chief Sandeep Bakhshi has been with lender since 1986" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/06/CHANDA-KOCHHAR-REUTERS.jpg" />
                            <p>Chanda Kochhar quits as ICICI Bank CEO: New chief Sandeep Bakhshi has been with lender since 1986</p>
                        </a>
                    </li>
                                        					                                        <li>
                        <a href="https://www.firstpost.com/politics/alternative-front-to-fight-bjp-will-emerge-automatically-even-without-pm-face-n-chandrababu-naidu-5321151.html?FP_Source=FP_Eng_DT_TS_Wgt_5321491&FP_Medium=FP_Eng_Topstories_5321151">
                            <img alt="Alternative front to fight BJP will emerge automatically, even without PM face: N Chandrababu Naidu" title="Alternative front to fight BJP will emerge automatically, even without PM face: N Chandrababu Naidu" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/09/chandrababu-naidu-news18-380.jpg" />
                            <p>Alternative front to fight BJP will emerge automatically, even without PM face: N Chandrababu Naidu</p>
                        </a>
                    </li>
                                        					                                        <li>
                        <a href="https://www.firstpost.com/entertainment/andhadhun-movie-review-tabu-ayushmann-radhika-rock-and-sriram-raghavan-is-a-superstar-5320811.html?FP_Source=FP_Eng_DT_TS_Wgt_5321491&FP_Medium=FP_Eng_Topstories_5320811">
                            <img class="fp-lazy" alt="Andhadhun movie review: Tabu-Ayushmann-Radhika rock, and Sriram Raghavan is a superstar" title="Andhadhun movie review: Tabu-Ayushmann-Radhika rock, and Sriram Raghavan is a superstar" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/10/andhadhun.jpg" />
                            <p>Andhadhun movie review: Tabu-Ayushmann-Radhika rock, and Sriram Raghavan is a superstar</p>
                        </a>
                    </li>
                                        					                                        <li>
                        <a href="https://www.firstpost.com/world/donald-trumps-south-asia-policy-hard-on-pakistan-but-seeks-to-use-india-to-counter-china-afghanistan-remains-challenge-5319801.html?FP_Source=FP_Eng_DT_TS_Wgt_5321491&FP_Medium=FP_Eng_Topstories_5319801">
                            <img class="fp-lazy" alt="Donald Trump's South Asia policy hard on Pakistan but seeks to use India to counter China; Afghanistan remains challenge" title="Donald Trump's South Asia policy hard on Pakistan but seeks to use India to counter China; Afghanistan remains challenge" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/09/Donald-Trump-AP-380-2.jpg" />
                            <p>Donald Trump's South Asia policy hard on Pakistan but seeks to use India to counter China; Afghanistan remains challenge</p>
                        </a>
                    </li>
                                        					                                        <li>
                        <a href="https://www.firstpost.com/sports/pro-kabaddi-league-2018-under-edachery-bhaskaran-tamil-thalaivas-look-to-replicate-u-mumbas-winning-blueprint-5318351.html?FP_Source=FP_Eng_DT_TS_Wgt_5321491&FP_Medium=FP_Eng_Topstories_5318351">
                            <img class="fp-lazy" alt="Pro Kabaddi League 2018: Under Edachery Bhaskaran, Tamil Thalaivas look to replicate U Mumba's winning blueprint" title="Pro Kabaddi League 2018: Under Edachery Bhaskaran, Tamil Thalaivas look to replicate U Mumba's winning blueprint" src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/10/Tamil-Thalaivas-380.jpg" />
                            <p>Pro Kabaddi League 2018: Under Edachery Bhaskaran, Tamil Thalaivas look to replicate U Mumba's winning blueprint</p>
                        </a>
                    </li>
                                        
                </ul>
            </div>
            <div id="hindi_5321491" class="tab-pane fade">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <a href="https://hindi.firstpost.com/politics/fter-talks-with-rajasthan-govt-fail-rsrtc-employees-for-one-day-strike-what-will-happen-next-151517.html?FP_Source=FP_Hi_DT_TS_Wgt_5321491&FP_Medium=FP_Hi_Topstories_151517">
                            <img class="fp-lazy"  alt="राजस्थान नहीं जनाब, फिलहाल तो हड़तालिस्तान कहिए !" title="राजस्थान नहीं जनाब, फिलहाल तो हड़तालिस्तान कहिए !" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/268x150/jpg/2018/10/rajsthanroadways.jpg" />
                            <p>राजस्थान नहीं जनाब, फिलहाल तो हड़तालिस्तान कहिए !</p>
                        </a>
                    </li>
                    																					                    <li>
                        <a href="https://hindi.firstpost.com/india/russian-president-vladimir-putin-arrives-india-for-two-day-visit-hk-151493.html?FP_Source=FP_Hi_DT_TS_Wgt_5321491&FP_Medium=FP_Hi_Topstories_151493">
                            <img class="fp-lazy" alt="भारत पहुंचे रूस के राष्ट्रपति व्लादिमीर पुतिन, पीएम मोदी से की मुलाकात" title="भारत पहुंचे रूस के राष्ट्रपति व्लादिमीर पुतिन, पीएम मोदी से की मुलाकात" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/10/modiputin1.jpg" />
                            <p>भारत पहुंचे रूस के राष्ट्रपति व्लादिमीर पुतिन, पीएम मोदी से की मुलाकात</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/india/returning-of-7-rohingyas-should-not-be-seen-by-human-rights-violation-angle-151454.html?FP_Source=FP_Hi_DT_TS_Wgt_5321491&FP_Medium=FP_Hi_Topstories_151454">
                            <img class="fp-lazy" alt="रोहिंग्या शरणार्थियों को वापस भेजने के फैसले को मानवाधिकार हनन के चश्मे से मत देखिए" title="रोहिंग्या शरणार्थियों को वापस भेजने के फैसले को मानवाधिकार हनन के चश्मे से मत देखिए" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2017/08/rohingya.jpg" />
                            <p>रोहिंग्या शरणार्थियों को वापस भेजने के फैसले को मानवाधिकार हनन के चश्मे से मत देखिए</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/politics/mayawati-announcement-of-fighting-election-solely-makin-bjp-way-clear-151415.html?FP_Source=FP_Hi_DT_TS_Wgt_5321491&FP_Medium=FP_Hi_Topstories_151415">
                            <img class="fp-lazy" alt="'हाथी' जैसे-जैसे 'हाथ' छोड़ रहा है 'कमल' खिलने की सुगबुगाहट तेज" title="'हाथी' जैसे-जैसे 'हाथ' छोड़ रहा है 'कमल' खिलने की सुगबुगाहट तेज" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2016/12/mayawati1.jpg" />
                            <p>'हाथी' जैसे-जैसे 'हाथ' छोड़ रहा है 'कमल' खिलने की सुगबुगाहट तेज</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/business/arun-jaitley-on-fuel-price-hike-says-central-govt-is-cutting-rs-2-50-on-both-petrol-and-diesel-ss-151379.html?FP_Source=FP_Hi_DT_TS_Wgt_5321491&FP_Medium=FP_Hi_Topstories_151379">
                            <img class="fp-lazy" alt="पेट्रोल-डीजल प्राइस: केंद्र ने 2.5 रुपए सस्ता किया, इन राज्यों में 5 रुपए की कमी" title="पेट्रोल-डीजल प्राइस: केंद्र ने 2.5 रुपए सस्ता किया, इन राज्यों में 5 रुपए की कमी" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/03/arun-jaitley.jpg" />
                            <p>पेट्रोल-डीजल प्राइस: केंद्र ने 2.5 रुपए सस्ता किया, इन राज्यों में 5 रुपए की कमी</p>
                        </a>
                    </li>

                    
                </ul>
            </div>
        </div>
    </div>
</div>

<br/>

<!--<br/>-->
<div class="ad-block-two">
    <div id='FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250_2'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250_2';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250_2') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250_2') });
                            }
                        </script></div>
</div>
<br/>
<div class="">
    
</div>
<br/>
<div class="ad-300x250">
    
</div>
<div class="panel panel-score-widget">
    <a href="https://www.firstpost.com/firstcricket/cricket-live-score/" style="text-decoration:none;"><h3 class="panel-title text-center">Cricket Scores</h3></a>    
    <div class="panel-body">
        <div class="tabs">
            <ul>
                <li class="active"><a data-toggle="tab" href="#current-recent_5321491">Current & Recent</a></li>
                <li><a data-toggle="tab" href="#upcoming_5321491">Upcoming</a></li>
            </ul>
        </div>
        <div class="tab-content">
            <div id="current-recent_5321491" class="tab-pane fade in active">
                <div class="match-list">
                    <ul>
                                                                                                                                                                                                                                
                        <li>
                            <p>West Indies in India, 2 Test Series, 2018</p>
                            <p>IND Vs WI</p>
                                                         
                                                                    <p> <a href="/firstcricket/cricket-live-score/india-vs-west-indies-test-live-cricket-score-full/3097/187755.html">Live Now</a></p>
                                                            
                        </li>
                                                                                                                                                                                                
                                                                        <li>
                            <p>Pakistan Women in Bangladesh, 4 T20 International Series, 2018</p>
                            <p>BANW Vs PAKW</p>                            
                                                                    <p> <a href="/firstcricket/cricket-live-score/bangladesh-women-vs-pakistan-women-t20-live-cricket-score-full/3115/188493.html">Pakistan Women beat Bangladesh Women by 58 runs</a></p>
                                                                                        
                        </li>
                                                                                                <li>
                            <p>Pakistan Women in Bangladesh, 4 T20 International Series, 2018</p>
                            <p>BANW Vs PAKW</p>                            
                                                                    <p> <a href="/firstcricket/cricket-live-score/bangladesh-women-vs-pakistan-women-t20-live-cricket-score-full/3115/188492.html"></a></p>
                                                                                        
                        </li>
                                                                                                <li>
                            <p>New Zealand Women in Australia, 3 T20I Series, 2018</p>
                            <p>AUSW Vs NZW</p>                            
                                                                    <p> <a href="/firstcricket/cricket-live-score/australia-women-vs-new-zealand-women-t20-live-cricket-score-full/2997/186728.html">Australia Women beat New Zealand Women by 6 wickets</a></p>
                                                                                        
                        </li>
                                                                                                                                                <li>
                            <p>Zimbabwe in South Africa, 3 ODI Series, 2018</p>
                            <p>SA Vs ZIM</p>                            
                                                                    <p> <a href="https://www.firstpost.com/firstcricket/sports-news/south-africa-vs-zimbabwe-live-cricket-score-2nd-odi-at-mangaung-oval-5310471.html">South Africa beat Zimbabwe by 120 runs</a></p>
                                                                                        
                        </li>
                                                                                                <li>
                            <p>Zimbabwe in South Africa, 3 ODI Series, 2018</p>
                            <p>SA Vs ZIM</p>                            
                                                                    <p> <a href="/firstcricket/cricket-live-score/south-africa-vs-zimbabwe-odi-live-cricket-score-full/2985/186642.html">South Africa beat Zimbabwe by 5 wickets</a></p>
                                                                                        
                        </li>
                                                                                                <li>
                            <p>Asia Cup, 2018</p>
                            <p>IND Vs BAN</p>                            
                                                                    <p> <a href="https://www.firstpost.com/firstcricket/sports-news/india-vs-bangladesh-highlights-asia-cup-2018-final-dubai-full-cricket-score-jadhav-kuldeep-guide-india-thrilling-win-5281271.html">India beat Bangladesh by 3 wickets</a></p>
                                                                                        
                        </li>
                                                
                    </ul>
                </div>
            </div>
            <div id="upcoming_5321491"  class="tab-pane fade">
                <div class="match-list">
                    <ul>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/south-africa-vs-zimbabwe-odi-live-cricket-score-full/2985/186644.html">Zimbabwe in South Africa, 3 ODI Series, 2018</a></p>
                            <p>SA vs ZIM - Oct 6th, 2018, 04:30 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/pakistan-vs-australia-test-live-cricket-score-full/3085/187593.html">Pakistan and Australia in UAE, 2 Test Series, 2018</a></p>
                            <p>PAK vs AUS - Oct 7th, 2018, 11:30 AM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/south-africa-vs-zimbabwe-t20-live-cricket-score-full/2986/186645.html">Zimbabwe in South Africa, 3 T20I Series, 2018</a></p>
                            <p>SA vs ZIM - Oct 9th, 2018, 09:30 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-england-odi-live-cricket-score-full/2966/186481.html">England in Sri Lanka, 5 ODI Series, 2018</a></p>
                            <p>SL vs ENG - Oct 10th, 2018, 02:30 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/india-vs-west-indies-test-live-cricket-score-full/3097/187756.html">West Indies in India, 2 Test Series, 2018</a></p>
                            <p>IND vs WI - Oct 12th, 2018, 09:30 AM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/south-africa-vs-zimbabwe-t20-live-cricket-score-full/2986/186646.html">Zimbabwe in South Africa, 3 T20I Series, 2018</a></p>
                            <p>SA vs ZIM - Oct 12th, 2018, 09:30 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-england-odi-live-cricket-score-full/2966/186482.html">England in Sri Lanka, 5 ODI Series, 2018</a></p>
                            <p>SL vs ENG - Oct 13th, 2018, 10:00 AM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/south-africa-vs-zimbabwe-t20-live-cricket-score-full/2986/186647.html">Zimbabwe in South Africa, 3 T20I Series, 2018</a></p>
                            <p>SA vs ZIM - Oct 14th, 2018, 06:00 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/pakistan-vs-australia-test-live-cricket-score-full/3085/187594.html">Pakistan and Australia in UAE, 2 Test Series, 2018</a></p>
                            <p>PAK vs AUS - Oct 16th, 2018, 11:30 AM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-england-odi-live-cricket-score-full/2966/186483.html">England in Sri Lanka, 5 ODI Series, 2018</a></p>
                            <p>SL vs ENG - Oct 17th, 2018, 02:30 PM IST</p>
                        </li>
                        
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- Ads Display Widget Start -->
<!-- Ads Display Widget End -->
<!--side-content-->

<div class="ad-block-USUK">
    <div id='FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK') });
                            }
                        </script></div>
    <!-- Ads Display Widget End -->
    <br/>
</div>

            </div><!-- RHS Sidebar-->

 <div class="text-center 728X90Ad">
 <div id='FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                        </script></div>
 </div>
            <div id='div-gpt-ad-1501232183174-0'>
                <script>
                    var width = window.innerWidth || document.documentElement.clientWidth;
                    if(width >= 768) {
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
                    }
                </script>
            </div>

        </div><!--.container-->
        
                        
        
<div id="aid_5321421"></div>
<div id="aid_5321471"></div>
<div id="aid_5321481"></div>
<div id="aid_5032911"></div>

<nav id="myScrollspy" class="articlesStripWrap">
    <ul class="nav articlesStrip">
                                        <li class="active loaded" data-id="aid_5321491" data-index="0" data-url="https://www.firstpost.com/business/u-s-treasuries-sell-off-has-ripple-effect-across-globe-stocks-sink-5321491.html" data-title="U.S. Treasuries sell-off has ripple effect across globe, stocks sink" data-adCount="0"><a href="#aid_5321491" title="U.S. Treasuries sell-off has ripple effect across globe, stocks sink"><span class="index">1</span><span class="title">U.S. Treasuries sell-off has ripple effect across globe, stocks sink</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_5321421" data-index="1" data-url="https://www.firstpost.com/business/judge-tells-tesla-sec-to-justify-settlement-of-fraud-lawsuit-5321421.html" data-title="Judge tells Tesla, SEC to justify settlement of fraud lawsuit" data-adCount="1"><a href="#aid_5321421" title="Judge tells Tesla, SEC to justify settlement of fraud lawsuit"><span class="index">2</span><span class="title">Judge tells Tesla, SEC to justify settlement of fraud lawsuit</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_5321471" data-index="2" data-url="https://www.firstpost.com/business/doublelines-gundlach-30-year-u-s-treasury-signals-higher-bond-yields-5321471.html" data-title="DoubleLine's Gundlach: 30-year U.S. Treasury signals higher bond yields" data-adCount="2"><a href="#aid_5321471" title="DoubleLine's Gundlach: 30-year U.S. Treasury signals higher bond yields"><span class="index">3</span><span class="title">DoubleLine's Gundlach: 30-year U.S. Treasury signals higher bond yields</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_5321481" data-index="3" data-url="https://www.firstpost.com/business/wall-street-stumbles-as-bond-yield-climb-continues-5321481.html" data-title="Wall Street stumbles as bond yield climb continues" data-adCount="3"><a href="#aid_5321481" title="Wall Street stumbles as bond yield climb continues"><span class="index">4</span><span class="title">Wall Street stumbles as bond yield climb continues</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_5032911" data-index="4" data-url="https://www.firstpost.com/business/ghana-opposition-seeks-imf-view-on-2-billion-chinese-bauxite-deal-5032911.html" data-title="Ghana opposition seeks IMF view on $2 billion Chinese Bauxite deal" data-adCount="4"><a href="#aid_5032911" title="Ghana opposition seeks IMF view on $2 billion Chinese Bauxite deal"><span class="index">5</span><span class="title">Ghana opposition seeks IMF view on $2 billion Chinese Bauxite deal</span></a>
            <div class='bar-long'></div>
        </li>
        
    </ul>
    <button id="stripToggle">More</button>
</nav>
<script>
    var post_id = '5321491';
    var mainFlip = 'FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90';
</script>

<style>

    .post-break{
        padding: 0px;
        border-top: 10px solid #bbb;
    }
    .show-next{
        content: "Next Story";
        background: #bbb;
        padding: 3px 35px;
        color: white;
        display: inline-block;
        font-size: 12px;
        letter-spacing: 1.3px;
        border-bottom-left-radius: 5px;
        border-bottom-right-radius: 5px;
        position: relative;
    }

    .show-next::before{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        left: -9px;
        top: 0;
        transform: skewX(35deg);
        border-bottom-left-radius: 5px;
    }
    .show-next::after{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        right: -9px;
        top: 0;
        transform: skewX(-35deg);
        border-bottom-right-radius: 5px;
    }
    .show-next svg{
        width: 10px;
        height: 10px;
        display: block;
        margin: -2px auto;
        padding-bottom: 1px;
    }

    #myScrollspy{
        display: none;
    }
    #myScrollspy li {
        width: 20%;
    }
    @media screen and (max-width: 800px){
        #myScrollspy li {
            width: 100%;
        }
    }
    .articlesStripWrap .articlesStrip li {
        position: relative;
    }
    .articlesStripWrap .articlesStrip li a,
    .articlesStripWrap .articlesStrip li.loaded a {
        position: relative;
        background: transparent;
        z-index: 2;
    }
    .articlesStripWrap .articlesStrip li .bar-long {
        /*display: none;*/
        position: absolute;
        top: 0;
        left: 0;
        height: 100%;
        opacity: 0.2;
        background: #900;
        transition: 0s ease all;
        z-index: 1;
    }
    .articlesStripWrap .articlesStrip li.active .bar-long {
        display: block;
    }
    ._teraMainAdContainer {
        transition: 0.6s ease all;
    }
</style>

<script type="application/javascript">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</script>



<script>


</script>
                        

    </div><!--.contentMain-->
</div><!--.content-->
 




<script type="text/javascript">

    function FPgetcookie(cookiename) {
        var cookiestring=document.cookie;
        var i=0;
        var index1=cookiestring.indexOf(cookiename);
        if (index1==-1 || cookiename=="") return "";
        var index2=cookiestring.indexOf(';',index1);
        if (index2==-1) index2=cookiestring.length;
        return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
    }


    try{
        if(FPgetcookie('mc_fp_popunder_v2')=='') {
            var js = document.createElement("script");
            js.type = "text/javascript";
            js.src = "https://images.firstpost.com/promo/js/mcfp-popunder.js?v=20160725";
            document.body.appendChild(js);
        }
    }catch(e){
    }
</script>





<!--<script src="//a.teads.tv/page/26003/tag" async="true"></script>-->



<script type="text/javascript">
    dfp_floating_banner_ad_new('FirstPost/Firstpost_Flying/Firstpost_Flying_300x250');
    function FPsetcookie(c_name,value,expiredays){

        var exdate=new Date();

        exdate.setDate(exdate.getDate()+expiredays);

        document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +

                ((expiredays==null) ? "" : ";expires="+exdate.toGMTString());

    }
    function dfp_floating_banner_ad_new(dfp_ad) {
            FPAdJ = jQuery;
            if ( navigator.appName.indexOf("Microsoft")==-1 ){
                FP_FloatingAd_300x250 = FPgetcookieForDFP('FP_FloatingAd_300x250_tech');
                if ( typeof FP_FloatingAd_300x250 == "undefined" || FP_FloatingAd_300x250 == '' ){
                    FPsetcookie('FP_FloatingAd_300x250_tech',1,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }else if(FP_FloatingAd_300x250 <= '5'){
                    var val=parseInt(FP_FloatingAd_300x250)+1
                    FPsetcookie('FP_FloatingAd_300x250_tech',val,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }
            }
			
        }
        
        $(window).load(function() { 
            var floatingClosed = false;
            var floatingShown = false;
                $(document).scroll(function() {
                    if(!floatingClosed){
                        
                        var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
                        var wtop1 = $(window).scrollTop();
                        
                        if(!floatingShown){
                            if ($(window).scrollTop() > 100) {
                                $('.fixBtm').animate({ 
                                    bottom:0, 
                                    left:0 
                                },2000);
                                floatingShown = true;
                            };
                        };
                        
                        if (wtop1 >= (pos_high1-700)){
                            if($('.fixBtm').is(':visible')){
                                $('.fixBtm').hide();
                            };
                        }
                        else{
                            if(!($('.fixBtm').is(':visible'))){
                                $('.fixBtm').show();
                            };
                        }
                        
                        
                    };
                }); 
                $('.cls').click(function() {
                    floatingClosed = true;
                    $('.fixBtm').hide(); 
                }); 
            });
</script>


<script>

    $(document).ready(function(){
        var id = 'aid_'+$("#main").data('article-id');
        $(document).scroll(function() {
            var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
            var wtop1 = $(document).scrollTop();
            if (wtop1 >= (pos_high1-700)){
                $('.fixBtm').hide();
            }
            else{
                $('.fixBtm').show();
            }
        });

    });
    $(window).load(function(){
        activateOutbrain('5321491');
    });
    document.write("<s"+"cript type='text/javas"+"cript'> $(document).ready(function() { $('.cls').click(function() {   $('.fixBtm').html(''); }); });</s"+"cript>");
    function OpenSharePopup(sUrl, siteName){
        if (siteName == 'linkedin'){
            var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;
        }else if (siteName == 'facebook'){
            var sSiteUrl = "http://www.facebook.com/sharer.php?"+sUrl;
        }else if(siteName == 'google'){
            var sSiteUrl = "https://plus.google.com/share?url="+sUrl;
        }
        window.open(sSiteUrl, "twitter","menubar=0,resizable=1,width=600,height=300");
    }

    function twitterShare(url, headline){
        window.open("https://twitter.com/share?text="+headline+"&counturl="+url+"&url="+url+"", "twitter","menubar=0,resizable=1,width=550,height=300");
    }

</script>
<script type="text/javascript">
    var hash = '';
    $(document).ready(function(){
        if ($(".refresh-live-blog").length > 0 ) {
            hash = window.location.hash;
            hash = hash.replace("#",".");
            if(hash != "") {

                $('html, body').animate({
                    scrollTop: $(hash).offset().top - 100
                }, 1000);
            }


        }
    });

</script>
<!-- Start: Addng Ads -->
<div id='div-gpt-ad-1501232183174-0'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
        }
    </script>
</div>




<script>
  
    function activateOutbrain(id){
        var url      = window.location.href;
        if (window.location.hostname == "staging.firstpost.com" || window.location.hostname == "firstpost.staging" || window.location.hostname == "fpssl.live") {
            url = url.replace(window.location.hostname,"www.firstpost.com");
        }
        if (!navigator.userAgent.match(/Android/i) &&
                !navigator.userAgent.match(/webOS/i) &&
                !navigator.userAgent.match(/iPhone/i) &&
                !navigator.userAgent.match(/iPod/i) &&
                !navigator.userAgent.match(/iPad/i) &&
                !navigator.userAgent.match(/Blackberry/i)) {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="AR_1" data-ob-template="firstpostcom"></div>');
        } else {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="MB_1" data-ob-template="firstpostcom""></div>');
        }

       


        //colombia.clearData();
    }
    
    //Pageview session
    var countPageView = 0;
        setInterval(function(){
                countPageView = countPageView+5;
                pageview(countPageView);
    }, 5000);
    function pageview(countPageView){
           id = 5321491;
//            alert("inside function "+countPageView);
           ga('send', 'event', 'Pageview', 'User Session '+countPageView+' seconds', 'Page_Id_'+id,{
               nonInteraction: true
           });
    };
    
    </script>

<!-- Footer -->
<style type="text/css">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</style>
<br>
<div class="ad-300x250 text-center interclass">

 
  <script type="text/javascript">                
        interstitial_ad();
        function FPsetcookie(c_name,value,expiredays){
            var exdate=new Date();
            exdate.setDate(exdate.getDate()+expiredays);
            document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +((expiredays==null) ? "" : ";expires="+exdate.toGMTString());
        }    
        function FPgetcookie(cookiename) {        
            var cookiestring=document.cookie;                
            var cookieArry = cookiestring.split(";");
            var index1=cookieArry.indexOf(" interstitial=1");        
            return index1;
        }
        function interstitial_ad() { 
            var width = window.innerWidth || document.documentElement.clientWidth;       
            var interstitial_adv = "";            
                interstitial_adv = FPgetcookie("interstitial");                                
                if (interstitial_adv > 0){                          
                         var adKey = "";
                           if(width <= 768) {                                
                                $(".interclass").attr("id",adKey);     
                                googletag.cmd.push(function() { googletag.display(adKey); });
                             }
                }
                else{
                    FPsetcookie('interstitial',1,7);                    
                }                
    }     
</script>
   
    <div id='FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                        </script></div>
	</div>
<div class="ad-300x250 text-center floating-bottom">
    
	</div>
<footer id="footer">
    <div class="container">
        <a id="site-index-button" type="button" data-toggle="collapse" data-target="#site-index" aria-expanded="false" aria-controls="site-index">
        <span class="icon circle"><svg width="10px" height="10px" enable-background="new 0 0 612 612" version="1.1" viewBox="0 0 612 612" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m604.5 134.78c-9.999-10.05-26.222-10.05-36.221 0l-262.27 287.78-262.29-287.78c-9.999-10.05-26.223-10.05-36.222 0s-9.999 26.35 0 36.399l279.1 306.24c5.331 5.357 12.422 7.652 19.386 7.296 6.988 0.356 14.055-1.939 19.386-7.296l279.13-306.27c9.998-10.048 9.998-26.322-1e-3 -36.372z" fill="#fff"/></svg></span>
        Site Index
        </a>
    </div>
    <div class="container container-border collapse" id="site-index">
        <div class="row">
            <div class="col-md-10 col-sm-10">
                <div class="inline vat">
                    <ul class="list simple">
                        <li><a href="/"><img src="data:image/png;base64,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" class="footer-logo"></a></li>
                        <li><a href="http://hindi.firstpost.com/" target="_blank">हिंदी फर्स्टपोस्ट</a></li>
                        <li><a href="https://www.firstpost.com/about-firstpost">About Firstpost</a></li>
                        <!-- <li><a href="#">Newsletter</a></li> -->
                        <li><a href="https://www.firstpost.com/rss">RSS</a></li>
                        <li><a href="http://twitter.com/firstpost" rel="nofollow" target="_blank">Twitter</a></li>
                        <li><a href="http://www.facebook.com/pages/Firstpost/165818073477856" rel="nofollow" target="_blank">Facebook</a></li>
                    </ul>
                </div>
                <div class="inline vat">
                    <ul class="list simple">
                        <li class="title">Sections</li>
                        <li><a href="https://www.firstpost.com/">Front Page</a></li>
                                                                        <li><a href="https://www.firstpost.com/category/politics" title="">Politics</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/sports" title="">Sports</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/india" title="">India</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/world" title="">World</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/business" title="">Business</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/living" title="">Life</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/entertainment" title="">Entertainment News</a></li>
                                                                                                <li><a href="https://www.firstpost.com/firstcricket" title="">F.Cricket</a></li>
                                                                                                <li><a href="https://www.firstpost.com/tech" title="">Tech</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/photos" title="">Photos</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/videos" title="">Videos</a></li>
                                                
                    </ul>
                </div>
                <div class="inline vat">
                    <ul class="list simple">
                        <li class="title">Plus</li>
                        <li><a title="First Cricket" href="/firstcricket/">First Cricket</a></li>
                        <li><a title="Showsha" href="https://www.firstpost.com/category/entertainment">Showsha</a></li>
                        <li><a alt="FIFA world cup 2018" title="FIFA world cup 2018" href="/fifa-2018/">FIFA world cup 2018</a></li>
                        <li><a alt="Pakistan General Election 2018" title="Pakistan General Election 2018" href="/pakistan-general-election-2018">Pakistan General Election 2018</a></li>
                        <li><a title="CRICKET LIVE SCORE" href="https://www.firstpost.com/firstcricket/cricket-live-score">Cricket Live Score</a></li>
                        <li><a title="Commonwealth Games 2018" href="/commonwealth-games-2018/">Commonwealth Games 2018</a></li>
                        <li><a title="Asian Games 2018" href="/asian-games-2018/">Asian Games 2018</a></li>
                        <li><a title="Karnataka Assembly Election 2018" href="/karnataka-assembly-election-2018/">Karnataka Assembly Election 2018</a></li>
                        <!-- <li class="item"><a title="Budget 2018" href="/budget-2018/">Budget 2018</a></li>
                        <li class="item"><a title="Tax Calculator" href="/tax-calculator">Tax Calculator</a></li>
                        <li class="item"><a title="Budget 2018 Live TV" href="/budget-2018-live-tv/">Budget 2018 Live TV</a></li> -->
                        <!--<li><a href="https://www.firstpost.com/fifa-under-17-world-cup-2017/" alt="FIFA under 17 World Cup 2017" title="FIFA under 17 World Cup 2017">FIFA U17 WC</a></li>-->
                        <!-- <li><a title="Laureus 2017" href="/laureus/">Laureus World Sports Awards 2017</a></li> -->
                        <li><a href="https://www.firstpost.com/category/delhi">New Delhi</a></li>
                        <li><a href="https://www.firstpost.com/category/mumbai">Mumbai</a></li>
                        <li><a href="https://www.firstpost.com/category/photos">Photos</a></li>
                        <li><a href="https://www.firstpost.com/category/f-pedia">F. Pedia</a></li>
                        <li><a href="https://www.firstpost.com/videos/">Videos</a></li>
                        <li><a href="https://www.firstpost.com/category/exclusives">FP Exclusives</a></li>
                        <li><a href="https://www.firstpost.com/category/videos">Video Room</a></li>
                        <li><a href="https://www.firstpost.com/weather/">Weather</a></li>
                    </ul>
                </div>
                <div class="inline vat">
                    <ul class="list simple">
                        <li class="title">Network 18 sites</li>
                        <li><a href="http://www.in.com/" target="_blank">In.com</a></li>
                        <li><a href="http://www.moneycontrol.com/" target="_blank">Moneycontrol</a></li>
                        <li><a href="http://www.burrp.com/"  target="_blank" rel="nofollow">Burrp</a></li>
                        <li><a href="https://www.topperlearning.com/" target="_blank">TopperLearning</a></li>
                        <li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li>
                        <li><a href="http://overdrive.in/" target="_blank">Overdrive</a></li>
                        <li><a href="http://www.ibnlokmat.tv/" target="_blank" rel="nofollow">IBN Live</a></li>
                        <li><a href="http://www.news18.com/" target="_blank">News18</a></li>
                        <li><a href="http://www.topperlearning.com/learn/sample-papers?ps1" target="_blank" rel="nofollow">Sample Papers Online</a></li>
                        <li><a href="https://www.firstpost.com/category/business/biztech">Business Technology News</a></li>
                        <li><a href="http://mtv.in.com/" target="_blank" rel="nofollow">MTV India</a></li>
                        <li><a href="http://www.homeshop18.com/"target="_blank"  rel="nofollow">Online Shopping in India</a></li>
                        <li><a href="http://www.caprep18.com/" target="_blank">CAprep18</a></li>
                        <li><a href="https://www.firstpost.com/shows/">F. Shows</a></li>
                        <!-- <li><a href="https://www.firstpost.com/iifa-awards-2017">IIFA 2017</a></li> -->
                        <li><a href="http://www.topperlearning.com/franchisee" target="_blank" rel="nofollow">E-Learning Franchise Opportunity</a></li>
                        <!--<li><a href="https://www.firstpost.com/gst-rate-list-india/" rel="nofollow">GST Rate List India</a></li>-->
                    </ul>
                </div>
                <div class="inline vat">
                    <ul class="list simple">
                        <li class="title">Tools</li>
                        <li><a href="http://feeds.feedburner.com/firstpost/xfJh" target="_blank">RSS Feeds</a></li>
                    </ul>
                    <ul class="list simple">
                        <li class="title">Apps</li>
                        <li><a href="https://itunes.apple.com/in/app/firstpost/id445829858?mt=8"  target="_blank">iOS</a></li>
                        <li><a href="https://play.google.com/store/apps/details?id=com.firstpost" target="_blank">Android</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-md-2 col-sm-2">
                <div class="footer-social-wrap">
                    <div class="inline">
                        <ul class="top-social">
                            <li><a href="https://www.facebook.com/firstpostin" rel="nofollow" target="_blank">
                                <svg width="16px" height="16px" enable-background="new 0 0 96.124 96.123" version="1.1" viewBox="0 0 96.124 96.123" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                    <path d="m72.089 0.02-12.465-0.02c-14.004 0-23.054 9.285-23.054 23.656v10.907h-12.533c-1.083 0-1.96 0.878-1.96 1.961v15.803c0 1.083 0.878 1.96 1.96 1.96h12.533v39.876c0 1.083 0.877 1.96 1.96 1.96h16.352c1.083 0 1.96-0.878 1.96-1.96v-39.876h14.654c1.083 0 1.96-0.877 1.96-1.96l6e-3 -15.803c0-0.52-0.207-1.018-0.574-1.386s-0.867-0.575-1.387-0.575h-14.659v-9.246c0-4.444 1.059-6.7 6.848-6.7l8.397-3e-3c1.082 0 1.959-0.878 1.959-1.96v-14.674c0-1.081-0.876-1.958-1.957-1.96z" fill="#D80027"/>
                                </svg>
                            </a></li>
                            <li><a href="https://twitter.com/firstpost" rel="nofollow" target="_blank">
                                <svg width="16px" height="16px" enable-background="new 0 0 612 612" version="1.1" viewBox="0 0 612 612" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                        <path d="m612 116.26c-22.525 9.981-46.694 16.75-72.088 19.772 25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.55 56.217-125.55 125.51 0 9.828 1.109 19.427 3.251 28.606-104.33-5.24-196.84-55.223-258.75-131.17-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.48-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0 60.806 43.291 111.55 100.69 123.1-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-0.803-23.634-2.333 15.985 49.907 62.336 86.199 117.25 87.194-42.947 33.654-97.099 53.655-155.92 53.655-10.134 0-20.116-0.612-29.944-1.721 55.567 35.681 121.54 56.485 192.44 56.485 230.95 0 357.19-191.29 357.19-357.19l-0.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#D80027"/>
                                </svg>
                            </a></li>
                            <li><a href="https://plus.google.com/+Firstpost/posts" rel="nofollow" target="_blank">
                                <svg width="16px" height="16px" enable-background="new 0 0 491.858 491.858" version="1.1" viewBox="0 0 491.86 491.86" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                        <g fill="#D80027">
                                            <path d="m377.47 224.96h-176.15v58.718h107.47c-16.032 51.048-63.714 88.077-120.06 88.077-69.492 0-125.82-56.335-125.82-125.82 0-69.492 56.333-125.82 125.82-125.82 34.994 0 66.645 14.289 89.452 37.346l42.622-46.328c-34.04-33.355-80.65-53.929-132.07-53.929-104.24-1e-3 -188.74 84.499-188.74 188.73s84.5 188.74 188.74 188.74c91.307 0 171.25-64.844 188.74-150.99v-58.718l-1e-3 -1e-3z"/>
                                            <polygon points="491.86 224.86 455.83 224.86 455.83 188.83 424.94 188.83 424.94 224.86 388.91 224.86 388.91 255.74 424.94 255.74 424.94 291.77 455.83 291.77 455.83 255.74 491.86 255.74"/>
                                        </g>
                                </svg>
                            </a></li>
                            <li><a href="https://www.instagram.com/firstpost/" rel="nofollow" target="_blank">
                                <svg width="16px" height="16px" enable-background="new 0 0 512 512" version="1.1" viewBox="0 0 512 512" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                        <path d="M352,0H160C71.648,0,0,71.648,0,160v192c0,88.352,71.648,160,160,160h192c88.352,0,160-71.648,160-160V160    C512,71.648,440.352,0,352,0z M464,352c0,61.76-50.24,112-112,112H160c-61.76,0-112-50.24-112-112V160C48,98.24,98.24,48,160,48    h192c61.76,0,112,50.24,112,112V352z" fill="#D80027"/>
                                        <path d="m256 128c-70.688 0-128 57.312-128 128s57.312 128 128 128 128-57.312 128-128-57.312-128-128-128zm0 208c-44.096 0-80-35.904-80-80 0-44.128 35.904-80 80-80s80 35.872 80 80c0 44.096-35.904 80-80 80z" fill="#D80027"/>
                                        <circle cx="393.6" cy="118.4" r="17.056" fill="#D80027"/>
                                </svg>
                            </a></li>
                            <li><a href="https://www.youtube.com/user/Firstpostin " rel="nofollow" target="_blank">
                                <svg width="16px" height="16px" enable-background="new 0 0 461.001 461.001" version="1.1" viewBox="0 0 461 461" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                <path d="m365.26 67.393h-269.51c-52.878 0-95.744 42.866-95.744 95.744v134.73c0 52.878 42.866 95.744 95.744 95.744h269.51c52.878 0 95.744-42.866 95.744-95.744v-134.73c0-52.878-42.866-95.744-95.744-95.744zm-64.751 169.66-126.06 60.123c-3.359 1.602-7.239-0.847-7.239-4.568v-124c0-3.774 3.982-6.22 7.348-4.514l126.06 63.881c3.748 1.899 3.683 7.274-0.109 9.082z" fill="#F61C0D"/>
                                </svg>
                            </a></li>
                        </ul>
                    </div>
                    <div class="inline">
                        <a href="http://www.network18online.com/" id="logo18" target="_blank">
                            <img src="data:image/png;base64,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"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container end-links">
        <p class="inline">Copyright &copy; 2018. Firstpost - All Rights Reserved.</p>
        <p class="inline">
            <a href="https://www.firstpost.com/terms-of-use">Terms of use</a>
            <a href="https://www.firstpost.com/privacy">Privacy</a>
        </p>
    </div>
</footer>


</div><!--wrapper-->
<!-- jQuery -->


<!-- <link rel="stylesheet" type="text/css" href="https://www.firstpost.com/assets/fonts/external/fonts.css?v=2"> -->
<link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:400,700" rel="stylesheet dns-prefetch" type="text/css" >
<!-- <link href="https://fonts.googleapis.com/css?family=Oswald:400,500,600,700" rel="stylesheet"> -->

<!-- <link rel="stylesheet" type="text/css" href="https://www.firstpost.com/assets/css/jquery.bxslider.min.css">
<script type="text/javascript" src="https://www.firstpost.com/assets/js/jquery.bxslider.min.js"></script> -->
<!--<script type="text/javascript" async src="https://www.firstpost.com/assets/js/app.min.js?v=12.72"></script>-->
<!-- <script type="text/javascript" async src="https://www.firstpost.com/assets/js/app.js?v=12.74"></script> -->
<script type="text/javascript">
	var Index = 2;

// window.setInterval(ChangeVisibleDiv, 2000);

function ChangeVisibleDiv()
{
	if(Index == 1){
	    if(width >= 768){
            $("#aw_desktop").hide();
        }else{
            $("#aw_mobile").hide();
        }
		$(".weather-widget-mobile").hide(); //display','none');
     	$(".air-quality").show(); //css('display','inline-block');
     	Index++;
	}else{
        if(width >= 768){
            $("#aw_desktop").show();
        }else{
            $("#aw_mobile").show();
        }
		$(".air-quality").hide();//css('display','none');
     	$(".weather-widget-mobile").show();//css('display','inline-block');
     	Index = 1;
	};
}
// ChangeVisibleDiv();
</script>




<script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 1043201315;
        var google_conversion_label = "vQUcCJHdmwMQo_q38QM";
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>

   

    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1043201315/?value=1.00&amp;currency_code=INR&amp;label=vQUcCJHdmwMQo_q38QM&amp;guid=ON&amp;script=0"/>
        </div>
    </noscript>
    <script type="text/javascript">

        $( "[name^='google_conversion_frame']" ).css('position','absolute');
        $( "[name^='google_conversion_frame']" ).css('height',0);

    </script>


    <!-- BetterCampaign Goal Tracker -->

    <!-- BetterCampaign Goal Tracker -->
   
   <!--MENU TOGGLE SCRIPT-->
  


	
<!-- Start: Addng Ads -->
<script async src='https://cdn.onthe.io/io.js/xmKBQHduOqzQ'></script>
<!-- End: Addng Ads -->
<script type="text/javascript">
    var windowWidth = $(window).width();
    if(windowWidth < 640){
        $('.reviews-wrap .row').addClass('reviews-slider');
        $('.reviews-wrap .row div').removeClass('col-md-3 col-sm-6');
        $('.reviews-slider').bxSlider({
            minSlides: 1,
            maxSlides: 4,
            slideWidth: 300,
            slideMargin: 0,
            pager: false,
        });
    }

    // caragoke slider
    $('.caraoke-slider').bxSlider({
        mode: 'horizontal',
        pager:false,
    });

    // latest reviews
    $('.l-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 260,
        slideMargin: 10,
        pager: false,
    });

    $('.v-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 280,
        slideMargin: 10,
        pager: false,
    });

    // firstpost menu
    $('.fp-icon').mouseenter(function(){
        $(this).addClass('open');
    });
    $('.fp-menu').mouseleave(function(){
        $('.fp-icon').removeClass('open');
    });
</script>
<!-- FH Analytics -->

<script type="text/javascript">
    var _paq = _paq || [];
    //FUNCTION TO SEND PPID TO GOOGLE (PUT THIS FUNCTION ON TOP PART OF THE PAGE) 
    var _w18setppid = function(uni_id){
              //CHECK IF COOKIE EXISTS
              if(uni_id.hasOwnProperty('_w18g')){ 
                        //COOKIE SET ALREADY     
                        var uni_id = uni_id._w18g;
                        googletag.pubads().enableSyncRendering();
                        googletag.pubads().setPublisherProvidedId(uni_id);
              };
    };
    /*var _w18_uni_id = _w18gc('_w18g');
    _w18_uni_id = _w18_uni_id._w18g;*/
    _paq.push(['setCustomVariable', 3, 'ArjunID', _w18_uni_id._w18g, 'visit']);
    _paq.push(["setDomains", ["*.www.firstpost.com","*.www.moneycontrol.com","*.www.news18.com"]]);
    _paq.push(["enableCrossDomainLinking"]);
    _paq.push(['trackEvent', 'Viewed', 'CategoryViewed', 'Category', 'Viewed',{dimension6:'null',dimension7:'null',dimension8:"business",dimension9:'null'}]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//www.fhpro.in/piwik/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '88']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><img src="//www.fhpro.in/piwik/piwik.php?idsite=88&rec=1" style="border:0" alt="" /></noscript>


<!-- Youtube video RHS -->
    <script>
      // Load the IFrame Player API code asynchronously.
      var tag = document.createElement('script');
      tag.src = "https://www.youtube.com/player_api";
      var firstScriptTag = document.getElementsByTagName('script')[0];
     var openNewTab = 0;
     //var openNewTab
      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
      
      window.onload = function(){

        var player;
          function onYouTubePlayerAPIReady() {
            
            player = new YT.Player('ytplayer', {
              height: '168',
              width: '298',
              playerVars : {
                    autoplay : 0
                },
              videoId: 'igNcu_JuLDQ'
            });

            setTimeout(function(){
                player.setVolume(0);
                console.log(player.getVolume())
            }, 2000);
             
          };

          $(window).scroll(function() {
                $("#ytplayer").each( function() {
                    if(isElementInViewport($(this)[0])) {
                        player.playVideo();
                        console.log("valll now "+openNewTab);
                        if(openNewTab == 0){
                          //openMe();
                          window.open("https://www.youtube.com/watch?v=igNcu_JuLDQ","_blank");  
                          openNewTab++;
                          console.log("valll is"+openNewTab);
                        }
                    } else {
                        player.pauseVideo();
                    }
                }); 
            });

          onYouTubePlayerAPIReady();

      };
     </script>
     <script type="text/javascript">
     function openMe(){
        //window.location.href = 'https://www.youtube.com/watch?v=igNcu_JuLDQ';
        window.open("https://www.youtube.com/watch?v=igNcu_JuLDQ");  
        //window.open("https://www.youtube.com/watch?v=igNcu_JuLDQ", "app", "resizable=yes", '_blank');
     }
     </script>
<!-- Youtube video RHS end-->

</body>
</html>
<!-- End FH Analytics Code -->