<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true" />
	<title>Tata Steel deal impact: Thyssenkrupp faces 'aggressive restructuring' after bosses quit - Firstpost</title>
    <meta name="description" content="After the mega-deal merging, Thyssenkrupp's steelmaking arm with Tata Steel, the German's firm's bosses quit amid an acrimonious battle with shareholders on whether to break up the venerable institution."/>
	<meta property="fb:app_id" content="1162386820478832" />
   <meta property="fb:admins" content="500851548" />
   <meta property="fb:pages" content="165818073477856" />
   <meta name="news_keywords" content="" />
    <meta name="keywords" content="" />
    <meta property="og:title" content="Tata Steel deal impact: Thyssenkrupp faces 'aggressive restructuring' after bosses quit - Firstpost" />
    <meta property="og:description" content="After the mega-deal merging, Thyssenkrupp's steelmaking arm with Tata Steel, the German's firm's bosses quit amid an acrimonious battle with shareholders on whether to break up the venerable institution." />
	<meta property="og:locale" content="en_US" />
	<meta property="og:site_name" content="Firstpost" />
	<meta property="og:type" content="website" />
		<meta property="og:image" content="https://images.firstpost.com/wp-content/uploads/2018/07/Tata-ThyssenKrupp_SOCIAL.jpg" />
		<meta name="twitter:title" content="Tata Steel deal impact: Thyssenkrupp faces 'aggressive restructuring' after bosses quit - Firstpost"/>
    <meta name="twitter:description" content="After the mega-deal merging, Thyssenkrupp's steelmaking arm with Tata Steel, the German's firm's bosses quit amid an acrimonious battle with shareholders on whether to break up the venerable institution."/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta property="twitter:account_id" content="4503599627804328" />
			<meta name="twitter:widgets:csp" content="on">
	<meta name="twitter:domain" content="Firstpost"/>
	<meta name="twitter:site" value="@firstpost">
	<meta name="twitter:url" content="https://www.firstpost.com/business/tata-steel-deal-impact-thyssenkrupp-faces-aggressive-restructuring-after-bosses-quit-4765121.html">
    <link rel="canonical" href="https://www.firstpost.com/business/tata-steel-deal-impact-thyssenkrupp-faces-aggressive-restructuring-after-bosses-quit-4765121.html"  />
    
             
    <meta property="og:url" content="https://www.firstpost.com/business/tata-steel-deal-impact-thyssenkrupp-faces-aggressive-restructuring-after-bosses-quit-4765121.html" />
    <link href="https://www.firstpost.com/assets/css/bootstrap.min.css?v=86.41" rel="stylesheet" type="text/css" />
     
    
    <!-- arjun code start -->
    <script type="text/javascript">
    (function() {
        window._w18hn = "FP";
        window._w18_config={"microsite":"own","sections":"business","tags":"Cevian,Elliott,Heinrich Hiesinger,IG Metall,Jobs at Thyssenkrupp,NewsTracker,Tata Steel,Tata Steel Thyssenkrupp deal,ThyssenKrupp,Ulrich Lehner","language":'english'};
        var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
        w18.src = 'https://s.in.com/common/script_catch.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
    })();
    </script>
    <!-- arjun code end -->

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
     new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
     j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
     'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
     })(window,document,'script','dataLayer','GTM-MLJQLND');</script>

    
    <link rel="shortcut icon prefetch" href="https://www.firstpost.com/assets/images/favicon.ico" />
    <link rel="icon prefetch" type="image/vnd.microsoft.icon" href="https://www.firstpost.com/assets/images/favicon.ico" />
    <link href='https://www.firstpost.com/assets/images/favicon.ico' rel='shortcut icon prefetch' type='image/x-icon'>
    <link href='https://www.firstpost.com/assets/images/favicon.ico' rel='icon prefetch' type='image/x-icon'/>
    <style>
        .featured-news .news-cells .cell a{line-height: 18px;}
        .featured-news .news-cells .cell label{line-height: 12px;margin-bottom: 0;}
    </style>

    <!-- jQuery -->
    <script type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.min.js"></script>
	<link href="https://images.firstpost.com/wp-content/uploads/assets/css/owl.carousel.css" rel="stylesheet prefetch" type="text/css" />
    <script type="text/javascript" async src="https://images.firstpost.com/wp-content/uploads/assets/js/owl.carousel.min.js"></script>

    <script async type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/bootstrap.min.js?v=5.3"></script>
    <script async type="text/javascript" src="https://images.firstpost.com/wp-content/uploads/assets/js/jquery.history.js"></script>
<!--    <script src="--><!--app.min.js?v=12.72"></script>-->
<!-- <script src="app.js?v=12.96"></script> -->
<script src="https://www.firstpost.com/assets/js/app.min.js?v=13.6"></script>
          

    
<script type="text/javascript">


    function FPgetcookieForDFP(cookiename) {
    var cookiestring=document.cookie;
    var index1=cookiestring.indexOf(cookiename);
    if (index1==-1 || cookiename=='') return '';
    var index2=cookiestring.indexOf(';',index1);
    if (index2==-1) index2=cookiestring.length;
    return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
}
    function setUserBehaviour()
    {
        var i, x, y, cl = document.cookie.split(";");
        var _w18userinfo_out = {};
        var c = 0;
        for (i = 0; i < cl.length; i++) {
            x = cl[i].substr(0, cl[i].indexOf("="));
            y = cl[i].substr(cl[i].indexOf("=") + 1);
            x = x.replace(/^\s+|\s+$/g, "");
            if (x == "_w18userinfo") {
                _w18userinfo_out._w18userinfo = unescape(y);
                c = c + 1
            }
            if (c == 1) {
                break;
            }
        }
        if(c==1){
            var contact = JSON.parse(_w18userinfo_out._w18userinfo);
            for (var item in contact) {
                googletag.pubads().setTargeting(item,contact[item]);
            }
        }
    }
    //var googletag = googletag || {};
  //  googletag.cmd = googletag.cmd || [];


   /* (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); */
	
	 var googletag = googletag || {};
       googletag.cmd = googletag.cmd || [];  
	 
/*	googletag.cmd.push(function() {
  googletag.pubads().disableInitialLoad();
 });*/

       (function (){ 
             window.advBidxc = window.advBidxc || {}; 
             window.advBidxc.renderAd = function (){}; 
             window.advBidxc.startTime = new Date().getTime(); 
             window.advBidxc.timeout = 400; 
             window.advBidxc.version = 4.1; 
             window.advBidxc.section = "<section name>"; 
             window.advBidxc.customerId = "8CULMRSPO"; 
             window.advBidxc.domain = window.location.hostname; 
             function loadScript(tagSrc) {
                   if (tagSrc.substr(0, 4) !== 'http') { 
                   var isSSL = 'https:' == document.location.protocol; 
                   tagSrc = (isSSL ? 'https:' : '') + tagSrc; 
                   } 
                   var scriptTag = document.createElement('script'), placeTag = 
document.getElementsByTagName("script")[0];
              scriptTag.type = 'text/javascript'; 
              scriptTag.async = true; 
              scriptTag.src = tagSrc; 
              placeTag.parentNode.insertBefore(scriptTag, placeTag); 
         } 
         function loadGPT(){ 
              if(!window.advBidxc.isAdServerLoaded){ 
              loadScript('//www.googletagservices.com/tag/js/gpt.js'); 
              window.advBidxc.isAdServerLoaded = true; 
                    } 
         } 
         window.advBidxc.loadGPT = setTimeout(loadGPT, window.advBidxc.timeout); 
         var isSSL = 'https:' == document.location.protocol; 
         var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/bidexchange.js?cid=' + window.advBidxc.customerId + '&dn=' + window.advBidxc.domain + '&version=' + window.advBidxc.version + (isSSL ? '&https=1' : ''); 
          loadScript(mnSrc); 
     })(); 
</script>
<script type='text/javascript' id='dfp_slot_details'>
    var width = window.innerWidth || document.documentElement.clientWidth;
    var adKey = "";
    var dimArr = '';
    var n1 = '';
    var n2 = '';
    
    var ads = {"ads":{"FirstPost\/FirstPost_Business\/FirstPost_Business_Internal\/FirstPost_Business_Internal_300x250":"300,250","FirstPost\/FirstPost_Business\/FirstPost_Business_Internal\/FirstPost_Business_Internal_300x250_2":"300,250","FirstPost\/FirstPost_Business\/FirstPost_Business_Internal\/FirstPost_Business_Internal_300x600":"300,600","FirstPost\/FirstPost_Business\/FirstPost_Business_Internal\/FirstPost_Business_Internal_300x250_1":"300,250","FirstPost\/FirstPost_Ros\/FirstPost_Internal_also_see_article_nativead_240x260":"240,260","FirstPost\/FirstPost_Ros\/FirstPost_Ros_FlipQuote_300x100_Right":"300,100","FirstPost\/FirstPost_Ros\/Firstpost_Ros_Across_OOP_2x2":"2,2","FirstPost\/Firstpost_Pagepush_Across\/FirstPost_Across_728x90":"728,90","FirstPost\/FirstPost_Footer\/FirstPost_Footer_300x250_USUK":"300,250","FirstPost\/FirstPost_Footer\/FirstPost_Footer_728x90_USUK":"728,90","FirstPost_Wap_New\/FirstPost_Wap_New_Business\/FirstPost_Wap_New_Business_Internal\/FirstPost_Wap_New_Business_Internal_After_Section_300x250_3":"300,250","FirstPost_Wap_New\/FirstPost_Wap_New_Business\/FirstPost_Wap_New_Business_Internal\/FirstPost_Wap_New_Business_Internal_After_Section_320x50_Middle":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_Business\/FirstPost_Wap_New_Business_Internal\/FirstPost_Wap_New_Business_Internal_Between_Sections_300x250_2":"300,250","FirstPost_Wap_New\/FirstPost_Wap_New_Business\/FirstPost_Wap_New_Business_Internal\/FirstPost_Wap_New_Business_Internal_Bottom_320x50_Sticky":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_Business\/FirstPost_Wap_New_Business_Internal\/FirstPost_Wap_New_Business_Internal_Interstitial_1x1":"1,1","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_OutOfPage_1x1":"1,1","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_Native_320x100":"320,100","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_AMP_320x50":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_AMP_300x250":"300,250","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_AMP_300x250_Top":"300,250"},"fallback":{"lhs":{"quote":"Data privacy","title":"TRAI'S new recommendations stand for strong privacy protection across the ecosystem","url":"https:\/\/www.firstpost.com\/tech\/news-analysis\/trais-new-recommendations-stand-for-strong-privacy-protection-across-the-ecosystem-4758941.html","image":"https:\/\/images.firstpost.com\/fpimages\/380x285\/fixed\/jpg\/flip_quote\/20180718032233_Data-privacy-380.jpg"},"rhs":{"quote":"Top News","title":"Monsoon may play spoilsport during century's longest lunar eclipse on 27 July","url":"https:\/\/www.firstpost.com\/tech\/science\/monsoon-may-play-spoilsport-during-centurys-longest-lunar-eclipse-on-27-july-4750541.html","image":"https:\/\/images.firstpost.com\/fpimages\/380x285\/fixed\/jpg\/flip_quote\/20180718032033_lunar eclipse 380.jpg"}}};
     googletag.cmd.push(function() {

            $.each(ads.ads,function(key,value){
                if(value !==  null){
                    dimArr = value.split(",");    
                    n1 = parseInt(dimArr[0]);
                    n2 = parseInt(dimArr[1]);
                }
				var width = window.innerWidth || document.documentElement.clientWidth;
                    
                if(value == '300,250' || value == '300,600' || value == '728,90') {

                    if (width >= 768 && key.indexOf("FirstPost") != -1 && key.indexOf("FirstPost_Wap_New") < 0) {
					
                         googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads()); 
                    }

                    if (width <= 768 && key.indexOf("FirstPost_Wap_New") != -1) {
					
                      googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());
                    }

                } else {
				
                    if (width >= 768 && key.indexOf("FirstPost") != -1 && key.indexOf("FirstPost_Wap_New") < 0) {
				
                        googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());   
                    }

                    if (width <= 768 && key.indexOf("FirstPost_Wap_New") != -1) {
					
                        googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());   
                    }
                }
                    
              
            });

           

            googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs(true);
            //setUserBehaviour();			 
            googletag.enableServices();
            _w18sub();

     });
	 </script>

        
		<!--<script data-cfasync="false" type="text/javascript">(function(w, d) { var s =
		d.createElement('script'); s.src = '//cdn.adpushup.com/33030/adpushup.js'; s.type
		= 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] ||
		d.getElementsByTagName('body')[0]).appendChild(s); })(window,
		document);</script>-->
	 
<!-- <script type="text/javascript">
          
        window.addEventListener("message", receiveMessage, false);      

      function receiveMessage(event) {            
            console.log(event);
            if(event.data.indexOf("addPattern")!=-1) {
                        var pattern = event.data.split("#")[1];                        
                        addPattern(pattern);
            } else if(event.data.indexOf("removePattern")!=-1) {
                        removePattern();
            }
      }      

      var addPattern = function(pattern){
        console.log("In add Pattern -> "+pattern);
        $('#top, #header').css('background-image','url(https://images.firstpost.com/wp-content/uploads/raymond/'+pattern+'.jpg)');
      };
      var removePattern = function(){
        $('#top, #header').css('background-image','none');
      };

    </script> -->

    <script type="text/javascript">

        $(document).ready(function(){

            $(".submenu").on("mouseover", function () {
                $('.fp-lazy-navbar').each(function(){
                    src = $(this).data("src");
                    $(this).attr("src",src);
                    src = "";
                });
            });

            $("#mobile-menu").click(function(){
                if ($("#mobile-menu .fa").hasClass("fa-bars")) {
                    $("#mobile-menu .fa").removeClass("fa-bars");
                    $("#mobile-menu .fa").addClass("fa-close");
                }else{
                    $("#mobile-menu .fa").removeClass("fa-close");
                    $("#mobile-menu .fa").addClass("fa-bars");
                }
                $("body").toggleClass("menu-open");
                $("html").toggleClass("noscroll");
            });
        })

        $(window).on('DOMContentLoaded load resize scroll', function () {

            var images = $(".fp-lazy");
            // load images that have entered the viewport
            $(images).each(function (index) {
                if (isElementInViewport(this) && $(this).data("src") != '') {
                    $(this).attr("src",$(this).attr("data-src"));
                    $(this).removeAttr("data-src");
                    $(this).removeClass('fp-lazy');
                }
            })
            // if all the images are loaded, stop calling the handler
            /*if (images.length == 0) {
             $(window).off('DOMContentLoaded load resize scroll')
             }*/
        })

        function isElementInViewport (el) {

            var rect = el.getBoundingClientRect();

            return (
                    rect.top >= 0 &&
                    rect.left >= 0 &&
                    rect.bottom <= $(window).height() &&
                    rect.right <= $(window).width()
            );
        }

        $("#searchDropDown").on('click',function(){
            setTimeout(function() {
                $("#searchDropDownInput").focus();
            }, 100);

        });

        /*----------  Smooth scroll to anchor  ----------*/
        $("#go-to-top").on('click',function(e) {
            var $anchor = $(this);
            $('html,body').stop().animate({
                scrollTop: $($anchor.attr('href')).offset().top
            }, 500);
            event.preventDefault();
        });

        /*----------  BS Tabs  ----------*/
        $('#videos-grid .nav-tabs > li > a').click(function (e) {
            e.preventDefault();
            $(this).tab('show');
        });

        /*----------  Mobile Menu Dropdown  ----------*/

        $(".down-arrow").click(function(e){
            e.preventDefault();
            e.stopPropagation();
            $(this).parent().next(".dropdown").slideToggle();
        });

        /*----------  Mobile trending news - show more show less  ----------*/
        $("#more-link").click(function(){
            $h = $(this).text("Show less").siblings("ul").height();
            if($h > '183'){
                $(this).text("Show less").siblings("ul").css("height","183px");
            }
            else{
                $(this).text("Show less").siblings("ul").css("height","auto");
            }
        });


        $('.table-striped tr').click(function(){
            if($(this).hasClass('active-expanded'))
            {
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
            else
            {
                $('.table-striped').find('tr').removeClass('active-expanded').next('tr.Dnone').slideUp();
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
        });


        /*----------  tax calculator  ----------*/
        $(function(){
            $('#next').click(function (e) {
                e.preventDefault();
                $(".nav-tabs li").removeClass("active");
                $("#next-link").parent("li").addClass("active");
            });

            if ($('[data-toggle="tooltip"]').length > 0) {
                $('[data-toggle="tooltip"]').tooltip();
            }
        });
        /*----------  end of tax calculator  ----------*/
    </script>
    
    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-22956444-1', 'auto');
        ga('send', 'pageview');
    </script>

    <!-- Begin comScore Tag -->
    <script>
        var curntUrl = window.location.href;
  curntUrl = curntUrl.replace(window.location.hostname,"www.firstpost.com");
  
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813" });
  (function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
  })();
  </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

   <!-- <script>
        function GetURLParameterValue(sParam) {

            var sPageURL = window.location.search.substring(1);
            var sURLVariables = sPageURL.split('&');
            for (var i = 0; i < sURLVariables.length; i++) {
                var sParameterName = sURLVariables[i].split('=');
                if (sParameterName[0] == sParam) {
                    return sParameterName[1];
                }
            }
        }

        var no_comscore = false;
        var target_name = GetURLParameterValue('target');

        if( target_name == 'homepage' ) {
            no_comscore = true;
        }

        if( no_comscore == true ){

        }else{

            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "6683813" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        }

    </script>-->



    <!-- adblock detect start -->

    <!-- adblock detect end -->
    <!--izooto Script-->
    <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
    <script src="//cdn.izooto.com/scripts/00acb2139b7de30d5754c91bdabbe2d808c2e453.js"></script>
    <!--izooto Script-->
    <style>
        @media screen and (max-width: 800px){
            .main-logo img {
                width: 158px;
                height: auto;
                margin-top: 12px;
            }
        }
    </style>
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '482038382136514');
        fbq('track', 'PageView');
    </script>
    <!-- End Facebook Pixel Code -->
        
<!--        <script src="//player.h-cdn.com/loader.js?customer=network18" crossorigin="anonymous" async></script>-->
       <!-- Honeywell start -->
  <!--  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Honeywell_Widget_1x1', [1, 1], 'div-gpt-ad-1508223058503-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    <!-- Honeywell end -->

    <!-- adblock detect start -->

    <!-- adblock detect end -->

    
<script type="text/javascript" src="//go.automatad.com/geo/Rieq63/fp.js" async></script>
<!-- Quora Pixel Code (JS Helper) -->
    <script>
    !function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.async=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
    qp('init', 'e5838f59df19473d9c95e4296307c5de');
    qp('track', 'ViewContent');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/e5838f59df19473d9c95e4296307c5de/pixel?tag=ViewContent&noscript=1"/></noscript>
<!-- End of Quora Pixel Code -->
</head>


    <body class="home-page " id="top" data-spy="scroll" data-target="#myScrollspy">
    <input type="hidden" id="akamaiCityName"  value="">
    <input type="hidden" id="isLiveMatch" name="amitValue" value="">
    <!-- Start Google Tag Manager (noscript) -->
<!--    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJQLND"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>-->

    <!-- End Google Tag Manager (noscript) -->
    <div id="wrapper">

    


   



  
    <script type="text/javascript" src="https://www.firstpost.com/assets/js/slick.min.js"></script>

<style type="text/css">
    .masthead-wrap{
        background: url(https://images.firstpost.com//wp-content/uploads/fifa-2018/newdesktop-masthead-FIFA.jpg) center center no-repeat;
    }
    .masthead-wrap .masthead-container{
        display: flex;
        justify-content:space-between;
        align-items:center;
        max-width: 1400px;
        margin: 0 auto;
        padding: 0 15px;
    }
    .masthead-associate{
        display: flex;
        justify-content:center;
        color: #fff;
        text-transform: uppercase;
        font-size: 12px;
        align-items:center;
    }
    .masthead-associate p,
    .masthead-associate div{
        margin: 0;
        padding-left: 10px;
        align-items:center;
        font-family: 'Open sans',sans-serif;
        text-align: right;
    }
    @media (max-width: 1366px){
        .masthead-wrap .masthead-container{
            max-width: 1200px;
        }
        .masthead-logo a img{
            max-width: 170px;
        }
        .masthead-player{
            padding-left: 20px;
        }
    }
</style>
<div class="masthead-wrap">
    <div class="masthead-container">
        
            <div class="masthead-logo">
                <a href="/fifa-2018/">
                    <img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/fifa-logo-gold.png" alt="Football world cup 2018" title="Football world cup 2018">
                </a>
            </div>
            <div class="masthead-player">
                <a href="/fifa-2018/">
                    <img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/masthead-players.png" alt="Football world cup 2018" title="Football world cup 2018">
                </a>
            </div>
            <div class="masthead-associate">
                <p>associate sponsors</p>
                <!--<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714535644&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_GooglePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/lloyd.jpg" alt="Llyod" title="Llyod"></a></div>-->
                <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4714535644&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_GooglePlaystore" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/havells-195x22.jpg" alt="Havells" title="Havells"></a></div>
                <!--<div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com//wp-content/uploads/fifa-2018/HDFC-EMI-Logo_1.png" alt="HDFC" title="HDFC"></a></div>-->
                <div><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4711106874&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_VW_AutoExpo_Logo" target="_blank"><img src="https://images.firstpost.com/wp-content/uploads/fifa-2018/hdfc-202x22.png" alt="HDFC" title="HDFC"></a></div>
                
            </div>
        
    </div>
</div>
<header id="header" class="container">
 <div class="ad ad728x90" style="text-align: center;"></div>
 <div class="ad ad728x90" style="text-align: center;"><div id='FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90') });
                            }
                        </script></div></div>
 <div class="ad ad728x90" style="text-align: center;"></div>
 <div class="ad ad728x90" style="text-align: center;"></div>
 <div class="ad ad728x90" style="text-align: center;"></div>
   <div class="header-main">
        <div class="">
            <div class="row">
                <div class="col-lg-3 col-md-4 hidden-sm hidden-xs">
                        <!-- Ads Display Widget Start -->
                                             <div class="row">
                            <a href="https://www.firstpost.com/tech/news-analysis/trais-new-recommendations-stand-for-strong-privacy-protection-across-the-ecosystem-4758941.html">
                                <div class="col-md-4 col-sm-4 col-xs-4">
                                    <img class="img-responsive" src="https://images.firstpost.com/fpimages/380x285/fixed/jpg/flip_quote/20180718032233_Data-privacy-380.jpg" />
                                </div>

                                <div class="col-md-8 col-sm-8 col-xs-8"><small class="text-muted">Data privacy</small><p><strong>TRAI'S new recommendations stand for strong privacy protection across the ecosystem</p></strong></div>
                            </a>
                        </div>
                                            <!-- Ads Display Widget End -->
                   
                </div>
                <div class="col-lg-6 col-md-4 col-sm-12 col-xs-12 text-center">
                   <button id="mobile-menu" class="mobile-menu transparent-btn btn btn-default"><i class="icon-bars"></i></button>
                    <a href="/" class="main-logo"><img src='data:image/png;base64,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' /></a>
                    <div class="date-ebook">
                        <span class="date">Wednesday, July 18, 2018</span>
                        <!--<span><a href="https://www.firstpost.com/ebook_download.php">Latest E-book</a></span>-->
                        <span><a href="http://hindi.firstpost.com/"><strong>Switch to हिन्दी</strong></a></span>
                        <span class="accuweatherresults" id="aw_desktop"></span>
                    </div>
                    <!--<span class="accuweatherresults" style="display: none" id="aw_mobile"></span>-->
                     <!-- air quality index -->
					<!-- <div class="air-quality">
						<div class="left">
							<div id="slidecontainer">
								<div class="overlay"></div>
								<div id="range-badge" class="range-badge"></div>
							    <input id="aqi_data" type="range" class="slider" min="0" max="500" step="1" value="" />
							</div>
						</div>
						<div class="right">
							<p id="city" class="city"></p>
							<div class="s-logo">
								<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4454349253&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_Honeywell_Widget_1x1" title="Honeywell" target="_blank">
								<img src="https://images.firstpost.com/wp-content/uploads/assets/images/honeywell.png">
								</a>                              
								<span>Air Purifiers</span>
								<div id='div-gpt-ad-1508223058503-0' style='height:1px; width:1px;'>
								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508223058503-0'); });
								</script>
								</div>  								
							</div>
						</div>
					</div> -->
					<!--air-quality-->					
                    <!-- <div class="weather-widget-mobile text-center" id="accuweatherresults"></div> -->
                </div>
                <div class="col-lg-3 col-md-4 text-right">

                    <div class="search-dropdown dropdown hidden-md hidden-lg">
                        <button class="btn btn-default dropdown-toggle" type="button" id="searchDropDownMobile" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button>
                        <div class="dropdown-menu" aria-labelledby="searchDropDownMobile">
                            <div class="nav-search-box open">
                                <div class="site-search">
                                    <input autocomplete="off" class="search" type="text" name="search" tabindex="1" placeholder="Search..."/>
                                    <button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button>
                                    <div class="suggesting"><img src="" /></div>
                                </div>
                                <div class="search-suggestions hidden"></div>
                            </div>
                        </div>
                    </div>
                                            <!-- Ads Display Widget Start -->
                        <div id='FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                        </script></div>
                        <!-- Ads Display Widget End -->
                   
                                      
                  
                </div>
            </div>
        </div>
    </div>
	<div class="header-bottom">
    <div class="container">
        <div class="nav-wrap clearfix" id="main-menu">
            <a href="/" id="nav-flogo"><img src="https://images.firstpost.com/wp-content/uploads/f-logo-v1.png" alt="Firstpost"/></a>
            <nav class="category-list">
                <ul>
                                                            <li class=""><a href="https://www.firstpost.com/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAOCAMAAAD+MweGAAAAPFBMVEUAAADzQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/ddf9BAAAAE3RSTlMAeNIQZPLV1L6uooJNRR4Gxy4t6OducgAAAE9JREFUCNelyEkSgCAMBdEvCfOk5v53tSixCGt71w+z+7ywVa3YqoFlxAuyvOX5PclX6gMoyCoQ0LzofEPhqCByAXAoOYApjojcJgaA+SMPFJcIkZ4l/DUAAAAASUVORK5CYII=" style="padding-top:2px;vertical-align:top"></a></li>
                                            
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/politics">Politics</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/politics/monsoon-session-of-parliament-12-opposition-parties-move-no-confidence-motion-against-govt-to-raise-mob-lynchings-misrule-in-jk-4761071.html" class="main-news-item" title="Monsoon Session of Parliament: Opposition parties to move no-confidence motion against govt; will raise mob lynchings, misrule in J&K">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/07/Mallikarjun-Kharge_380.jpg" />
                                                </div>
                                                <div class="news-text">Monsoon Session of Parliament: Opposition parties to move no-confidence motion against govt; will raise mob lynchings, misrule in J&K</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/politics/rahul-gandhi-writes-to-ias-topper-shah-faesal-praises-him-for-highlighting-issues-that-plague-india-4762451.html">Rahul Gandhi writes to IAS topper Shah Faesal, praises him for 'highlighting issues that plague India'</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/politics/rahul-gandhi-constitutes-congress-working-committee-partys-highest-decision-making-body-to-meet-on-22-july-4762211.html">Rahul Gandhi constitutes Congress Working Committee; party's highest-decision making body to meet on 22 July</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/politics/bjp-will-back-womens-reservation-bill-in-monsoon-session-if-congress-supports-triple-talaq-bill-ravi-shankar-prasad-writes-to-rahul-gandhi-4761531.html">'BJP will back Women's Reservation Bill in Monsoon Session, if Congress supports Triple Talaq Bill': Ravi Shankar Prasad writes to Rahul Gandhi</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/politics/mehbooba-mufti-strips-rebel-mlas-of-constituency-work-holds-frequent-meetings-to-check-dissent-within-party-post-bjp-split-4761741.html">Mehbooba Mufti strips rebel MLAs of constituency work, holds frequent meetings to check dissent within party post BJP split</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/politics/tejashwi-yadav-asks-nitish-kumar-to-stop-befooling-people-on-issue-of-bihar-special-category-status-4760651.html">Tejashwi Yadav asks Nitish Kumar to stop 'befooling' people on issue of Bihar special category status</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/sports">Sports</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/sports/fifa-world-cup-2018-var-is-in-its-nascent-days-but-as-it-showed-in-russia-its-implementation-needs-to-be-better-4765171.html" class="main-news-item" title="FIFA World Cup 2018: VAR is in its nascent days, but as it showed in Russia, its implementation needs to be better">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/07/var-final-380.jpg" />
                                                </div>
                                                <div class="news-text">FIFA World Cup 2018: VAR is in its nascent days, but as it showed in Russia, its implementation needs to be better</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/sports/fifa-world-cup-tour-diary-chasing-didier-drogba-taxis-playing-bollywood-songs-and-other-dilemmas-for-fans-in-russia-4764321.html">FIFA World Cup tour diary: Chasing Didier Drogba, taxis playing Bollywood songs and other dilemmas for fans in Russia</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/sports/womens-hockey-world-cup-2018-from-captain-rani-rampal-to-goalkeeper-savita-punia-meet-indian-team-for-tournament-4757291.html">Women's Hockey World Cup 2018: From captain Rani Rampal to goalkeeper Savita Punia, meet Indian team for tournament</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/sports/open-championship-2018-anirban-lahiri-looks-to-bank-on-experience-while-shubhankar-sharmas-composure-holds-key-4762671.html">Open Championship 2018: Anirban Lahiri looks to bank on experience while Shubhankar Sharma's composure holds key</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/sports/asian-games-2018-ioa-clears-mens-handball-team-for-event-after-allahabad-high-court-intervention-4762911.html">Asian Games 2018: IOA clears men's handball team for event after Allahabad High Court intervention</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/sports/premier-league-west-ham-manager-manuel-pellegrini-believes-felipe-anderson-will-add-new-dimension-to-team-4761821.html">Premier League: West Ham manager Manuel Pellegrini believes Felipe Anderson will add 'new dimension' to team</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/india">India</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/india/parliament-monsoon-session-live-updates-narendra-modi-urges-all-parties-to-cooperate-utilise-time-effectively-4764601.html" class="main-news-item" title="Parliament Monsoon Session LIVE updates: Narendra Modi urges all parties to cooperate, utilise time effectively">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/06/Indian-Parliament_parliamentofindia.nic_.in_380.jpg" />
                                                </div>
                                                <div class="news-text">Parliament Monsoon Session LIVE updates: Narendra Modi urges all parties to cooperate, utilise time effectively</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/india/bhima-koregaon-violence-deadline-for-gathering-statements-elapses-while-police-lethargy-continues-to-hamper-probe-4764241.html">Bhima-Koregaon violence: Deadline for gathering statements elapses, while police lethargy continues to hamper probe</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/india/six-storey-under-construction-building-in-greater-noida-collapses-several-feared-trapped-4763071.html">Six-storey under-construction building in Greater Noida collapses; several feared trapped</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/india/rescue-operations-called-off-for-missing-sherpa-on-saser-kangri-pemba-had-scaled-mt-everest-eight-times-4759771.html">Rescue operations called off for missing sherpa on Saser Kangri; Pemba had scaled Mt Everest eight times</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/india/hamid-ansari-warns-india-could-become-illiberal-and-ethnic-democracy-based-on-principles-of-hindutva-4764561.html">Hamid Ansari warns India could become 'illiberal' and ethnic democracy based on principles of Hindutva</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/india/attack-on-swami-agnivesh-opposition-blames-bjp-goons-for-murderous-attack-partys-youth-wing-denies-involvement-4764261.html">Attack on Swami Agnivesh: Opposition blames 'BJP goons' for assault; party's youth wing denies involvement</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/world">World</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/world/british-pm-theresa-may-narrowly-wins-key-brexit-vote-defeats-bid-to-keep-uk-in-customs-union-with-eu-4765461.html" class="main-news-item" title="British PM Theresa May narrowly wins key Brexit vote; defeats bid to keep UK in customs union with EU">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2017/12/Theresa_May_Reuters-2.jpg" />
                                                </div>
                                                <div class="news-text">British PM Theresa May narrowly wins key Brexit vote; defeats bid to keep UK in customs union with EU</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/world/nicaragua-unrest-firefight-erupts-as-security-forces-move-into-masayas-monimbo-neighbourhood-is-centre-of-resistance-against-govt-4765401.html">Nicaragua unrest: Firefight erupts as security forces move into Masaya's Monimbo; neighbourhood is centre of resistance against govt</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/world/donald-trump-changes-tone-on-north-korea-denuclearisation-says-we-have-no-time-or-speed-limit-4765221.html">Donald Trump changes tone on North Korea denuclearisation, says 'we have no time or speed limit'</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/world/russian-media-political-establishment-hail-helsinki-summit-as-victory-for-vladimir-putin-claim-its-everything-kremlin-couldve-hoped-for-4764721.html">Russian media, political establishment hail Helsinki summit as victory for Vladimir Putin, claim it's 'everything Kremlin could've hoped for'</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/world/pakistan-army-openly-supporting-religious-extremism-in-country-alleges-us-congressman-dana-rohrabacher-4765181.html">Pakistan Army 'openly' supporting religious extremism in country, alleges US Congressman Dana Rohrabacher</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/world/pakistan-general-elections-us-designated-terror-group-harkat-ul-mujahideen-announces-support-for-imran-khans-pti-4765061.html">Pakistan general elections: US-designated terror group Harkat-ul-Mujahideen announces support for Imran Khan's PTI</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/business">Business</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/business/ongc-board-approves-exiting-pawan-hans-to-sell-entire-49-stake-to-cut-debt-consolidate-resources-4765511.html" class="main-news-item" title="ONGC board approves exiting Pawan Hans; to sell entire 49% stake to cut debt, consolidate resources">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/05/ONGC_380_Reuters.jpg" />
                                                </div>
                                                <div class="news-text">ONGC board approves exiting Pawan Hans; to sell entire 49% stake to cut debt, consolidate resources</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/business/sensex-jumps-200-points-to-a-new-high-of-rs-36747-nifty-holds-above-11000-mark-oil-gas-realty-stocks-up-4765451.html">Sensex jumps 200 points to a new high of Rs 36,747, Nifty holds above 11,000 mark; Oil, gas, realty stocks up</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/business/tata-steel-deal-impact-thyssenkrupp-faces-aggressive-restructuring-after-bosses-quit-4765121.html">Tata Steel deal impact: Thyssenkrupp faces 'aggressive restructuring' after bosses quit</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/business/nestle-india-market-cap-surges-past-rs-1-lakh-cr-mark-becomes-3rd-fmcg-co-after-hul-itc-to-enter-trillion-club-4764281.html">Nestle India market cap surges past Rs 1 lakh cr mark; becomes 3rd FMCG co after HUL, ITC to enter trillion club</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/business/finance-ministry-approves-rs-11336-crore-capital-infusion-in-five-public-sector-banks-4762381.html">Bank Recapitalisation: Finance ministry approves infusion of Rs 11,336 crore in five public sector banks</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/business/essar-steel-insolvency-case-aurora-enterprises-would-have-no-control-over-firm-says-numetal-to-nclat-4764161.html">Essar Steel Insolvency case: Aurora Enterprises would have no control over firm, says Numetal to NCLAT</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                                        
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/entertainment">Entertainment</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/entertainment/pop-legend-cher-to-release-album-of-abba-covers-following-role-in-mamma-mia-here-we-go-again-4765351.html" class="main-news-item" title="Pop legend Cher to release album of Abba covers following role in Mamma Mia! Here We Go Again">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/07/Cher-Mamma-Mia-380.jpg" />
                                                </div>
                                                <div class="news-text">Pop legend Cher to release album of Abba covers following role in Mamma Mia! Here We Go Again</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/entertainment/oscar-winning-designer-yvonne-blake-known-for-creating-superman-costume-for-celluloid-dies-at-78-4764841.html">Oscar-winning designer, Yvonne Blake, known for creating Superman costume for celluloid, dies at 78</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/entertainment/black-panthers-tech-genius-sister-shuri-to-get-own-marvel-comic-book-series-4765021.html">Black Panther's tech genius sister Shuri to get own Marvel comic book series</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/entertainment/jim-sarbh-on-why-he-doesnt-want-to-play-a-villain-anymore-must-say-no-else-will-remain-a-bad-guy-4764851.html">Jim Sarbh on why he doesn't want to play a villain anymore: Must say no else will remain a 'bad guy'</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/entertainment/salman-khan-blackbuck-poaching-case-jodhpur-court-to-hear-plea-against-conviction-on-3-august-4764661.html">Salman Khan blackbuck poaching case: Jodhpur court to hear plea against conviction on 3 August</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/entertainment/grammys-will-return-to-staples-centre-los-angeles-for-61st-edition-on-10-february-2019-4764681.html">Grammys will return to Staples Centre, Los Angeles for 61st edition on 10 February, 2019</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a title="First Cricket" href="https://www.firstpost.com/firstcricket/" style="background: #086779; color: #FFF;">F.Cricket</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/firstcricket/sports-news/india-vs-england-we-will-have-to-find-right-balance-and-get-our-act-together-before-world-cup-says-virat-kohli-after-series-loss-4765471.html" class="main-news-item" title="India vs England: We will have to find right balance and get our act together before World Cup, says Virat Kohli after series loss">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/07/virat-kohli-leeds_opt.jpg" />
                                                </div>
                                                <div class="news-text">India vs England: We will have to find right balance and get our act together before World Cup, says Virat Kohli after series loss</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/firstcricket/sports-news/prithvi-shaw-shines-but-india-a-struggle-against-england-lions-on-second-day-of-unofficial-test-4764971.html">Prithvi Shaw shines but India A struggle against England Lions on second day of unofficial Test</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/firstcricket/sports-news/highlights-india-vs-england-3rd-odi-at-headingley-full-cricket-score-hosts-win-by-8-wickets-clinch-series-2-1-4760381.html">Highlights, India vs England, 3rd ODI at Headingley, Full Cricket Score: Hosts win by 8 wickets, clinch series 2-1</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/firstcricket/sports-news/india-vs-england-joe-root-spinners-steer-hosts-to-comfortable-win-over-virat-kohli-and-co-in-3rd-odi-clinch-series-2-1-4763781.html">India vs England: Joe Root, spinners steer hosts to comfortable win over Virat Kohli and Co in 3rd ODI; clinch series 2-1</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/firstcricket/sports-news/arjun-tendulkar-collects-maiden-international-wicket-during-india-sri-lanka-u-19-test-vinod-kambli-cries-tears-of-joy-4762591.html">Arjun Tendulkar collects maiden international wicket during India-Sri Lanka U-19 Test; Vinod Kambli cries 'tears of joy'</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/firstcricket/sports-news/india-pacer-parvinder-awana-announces-retirement-from-all-formats-says-times-right-to-pass-baton-to-younger-guys-4762061.html">India pacer Parvinder Awana announces retirement from all formats; says time's right to 'pass baton to younger guys'</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/tech">TECH</a>
                                                                                                    <ul class="dropdown">
                                       
                                        										
																					 <li>
                                            <a href="https://www.firstpost.com/tech/news-analysis/google-assistant-to-give-you-an-overview-of-your-day-with-visual-snapshot-4764571.html" class="main-news-item" title="Google Assistant to give you an overview of your day with 'visual snapshot'">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="https://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="https://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/07/google1280.jpg" />
                                                </div>
                                                <div class="news-text">Google Assistant to give you an overview of your day with 'visual snapshot'</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/tech/news-analysis/samsung-galaxy-note-9-leaked-images-show-that-it-looks-quite-similar-to-the-note-8-4765141.html">Samsung Galaxy Note 9 leaked images show that it looks quite similar to the Note 8</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/tech/news-analysis/rolls-royce-unveils-hybrid-flying-taxi-that-will-take-to-the-skies-by-2019-end-4764941.html">Rolls Royce unveils hybrid flying taxi that will take to the skies by 2019-end</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/tech/news-analysis/mediatek-introduces-helio-a-series-with-new-helio-a22-soc-for-mid-range-devices-4764591.html">MediaTek introduces Helio A series with new Helio A22 SoC for mid-range devices</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/tech/news-analysis/cuba-one-of-the-least-connected-countries-starts-to-roll-out-internet-on-mobile-4764651.html">Cuba, one of the least connected countries, starts to roll out internet on mobile</a></li>
										                                        										
										                                            <li><a href="https://www.firstpost.com/tech/news-analysis/instagram-testing-new-feature-to-let-public-accounts-manage-who-follows-them-4764981.html">Instagram testing new feature to let public accounts manage who follows them</a></li>
										                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/photos">Photos</a>
                                                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="https://www.firstpost.com/category/videos">Videos</a>
                                                                                            </li>
                                            

                     <li><a href="https://www.firstpost.com/shows/" alt="F.Shows" title="F.Shows">Shows</a></li>
                     <li><a href="https://www.firstpost.com/fifa-2018/" title="FIFA 2018 world cup" style="background: #0093d8;color: white;height: 30px;display: inline-flex;align-items: center;padding-top: 0;padding-bottom: 0;"><img alt="FIFA 2018 world cup" src="data:image/jpeg;base64,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" style="height: 24px;padding-right: 6px;" />FIFA WC 2018</a></li>
                    <!-- <li><a href="https://www.firstpost.com/culture-of-world/"  alt="FirstCulture" title="FirstCulture">FirstCulture</a></li> -->
                    <!--<li><a href="http://www.fakingnews.firstpost.com" target="_blank">FAKING NEWS</a></li>-->
                </ul>
                <!-- <button id="search"><i class="fa fa-search"></i></button> -->
            </nav>
             <div class="search-dropdown dropdown hidden-sm hidden-xs">
                <button class="btn btn-default dropdown-toggle" type="button" id="searchDropDown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button>
                <div class="dropdown-menu" aria-labelledby="searchDropDown">
                    <div class="nav-search-box open">
                        <div class="site-search">
                            <input autocomplete="off" class="search" autofocus="true" id="searchDropDownInput" type="text" name="search" tabindex="1" placeholder="Search..."/>
                            <button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button>
                            <div class="suggesting"><img src="" /></div>
                        </div>
                        <div class="search-suggestions hidden">

                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div><!-- container -->
</div><!-- header-bottom -->



</header>
<div class="ad text-center">
                <div class="ad-wap-ros-top">
                    
                    <!-- Ads Display Widget End -->
                </div>
            </div>


<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.firstpost.com/business/tata-steel-deal-impact-thyssenkrupp-faces-aggressive-restructuring-after-bosses-quit-4765121.html" />
<link rel="amphtml" href="https://www.firstpost.com/business/tata-steel-deal-impact-thyssenkrupp-faces-aggressive-restructuring-after-bosses-quit-4765121.html/amp" >
  
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" async="async" src="https://www.firstpost.com/assets/js/jquery.visible.js"></script>
<meta property="article:tag" content="Cevian" />
<meta property="article:tag" content="Elliott" />
<meta property="article:tag" content="Heinrich Hiesinger" />
<meta property="article:tag" content="IG Metall" />
<meta property="article:tag" content="Jobs at Thyssenkrupp" />
<meta property="article:tag" content="NewsTracker" />
<meta property="article:tag" content="Tata Steel" />
<meta property="article:tag" content="Tata Steel Thyssenkrupp deal" />
<meta property="article:tag" content="ThyssenKrupp" />
<meta property="article:tag" content="Ulrich Lehner" />


<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2018-07-18T10:13:04+05:30" />
<meta property="article:modified_time" content="2018-07-18T10:19:36+05:30" />
<meta property="og:updated_time" content="2018-07-18T10:19:36+05:30" />

<meta name="news_keywords" content="Cevian,Elliott,Heinrich Hiesinger,IG Metall,Jobs at Thyssenkrupp,NewsTracker,Tata Steel,Tata Steel Thyssenkrupp deal,ThyssenKrupp,Ulrich Lehner" />
<meta name="keywords" content="Cevian,Elliott,Heinrich Hiesinger,IG Metall,Jobs at Thyssenkrupp,NewsTracker,Tata Steel,Tata Steel Thyssenkrupp deal,ThyssenKrupp,Ulrich Lehner" />
<!-- Ads Config Widget Start -->





<script type="text/javascript">


    var width = window.innerWidth || document.documentElement.clientWidth;
    if(width >= 768) {

        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2', [2,2], 'FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });

    }
</script>


<div id='FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'); });
        }
    </script>
</div>


<script type="text/javascript">
    var width = window.innerWidth || document.documentElement.clientWidth;
    if (width <= 768 ) {

        googletag.cmd.push(function(){
            googletag.defineOutOfPageSlot('/63833091/Out_fp_WAP_Swipe-Up_OOP', 'div-gpt-ad-1482931374058-0').addService(googletag.pubads());
        });
    }

    /*if(width <= 768) {
        googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/1039154/FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1', 'div-gpt-ad-1501742782171-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }*/
	
	if (width >= 768 ) {
	var FP_FloatingAd_300x250_defineslot_cook = FPgetcookieForDFP('FP_FloatingAd_300x250');
	googletag.cmd.push(function(){
		if ( typeof FP_FloatingAd_300x250_defineslot_cook === 'undefined' || FP_FloatingAd_300x250_defineslot_cook == '' || FP_FloatingAd_300x250_defineslot_cook < '5' )  {
		//	googletag.defineSlot('/1039154/FirstPost/Firstpost_Flying/Firstpost_Flying_300x250', [300,250], 'FirstPost/Firstpost_Flying/Firstpost_Flying_300x250').addService(googletag.pubads());
		//	googletag.pubads().enableSingleRequest();
		//	googletag.enableServices();
		}
	});
	}

</script>


<!-- Also Watch play on viewport-->
<script>
     function isMyElementInViewport (el) {
            if(el != undefined){
                var rect = el.getBoundingClientRect();            
                return (rect.top <= 200 && rect.top >= 0 && rect.left >= 0 && rect.bottom <= $(window).height() && rect.right <= $(window).width());
            }
        }

    $(window).scroll(function () {
        var div1Val = $('.fp-first-video');        
        var div2Val = $('.more-news');
        var visible = isMyElementInViewport(div1Val[0]);
        var newsVisible = isMyElementInViewport(div2Val[0]);                   
        if (visible == true && newsVisible == false) {
            window.playerInstance.play();
        }
        else{
            window.playerInstance.pause();
        }
    });
</script>
<!-- Also Watch play on viewport-->
<!-- Ads Config Widget End -->

<!--live blog css prem panicker-->

<style type="text/css">
    .green-load,.green-load a{text-align: center;margin: 10px 0;}.panel-title img{max-width:100%;width:auto}.green-brd{border:1px solid #A6CE39!important}.green-load a{background-color:#A6CE39;padding:5px;border-radius:5px;color:#fff;text-transform:uppercase;font-size:12px}.green-load a:hover{color: #fff}.firstpost-commentary .highlight-list li:last-child { padding: 15px 5px 0;border-bottom: 0px dashed #CCC;}.page-title.article-title{margin-bottom: 0px;}.main{margin-top: 0px !important;}.article-meta{margin-top: 10px;}
</style>

<!--live blog css prem panicker-->

<style type="text/css">
    .iframe-responsive{
        height: 0;
        max-width: 100%;
        overflow: hidden;
        padding-bottom: 77%;
        position: relative;
    }

    .iframe-responsive embed {
        height: 100%;
        width: 100%;
    }

    .kbd-iframe-wrap embed{
        height: 190px;
    }
</style>

  <div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=1117108234997285";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Social Sharing Buttons Starts Here-->
<style>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</style>
<!-- Social Sharing Buttons Ends Here-->



<script type="application/ld+json">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</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "name": "Tata Steel deal impact: Thyssenkrupp faces 'aggressive restructuring' after bosses quit",
        "description": "After the mega-deal merging, Thyssenkrupp's steelmaking arm with Tata Steel, the German's firm's bosses quit amid an acrimonious battle with shareholders on whether to break up the venerable institution.",
        "keywords":"Cevian,Elliott,Heinrich Hiesinger,IG Metall,Jobs at Thyssenkrupp,NewsTracker,Tata Steel,Tata Steel Thyssenkrupp deal,ThyssenKrupp,Ulrich Lehner",
        "url" : "https://www.firstpost.com/business/tata-steel-deal-impact-thyssenkrupp-faces-aggressive-restructuring-after-bosses-quit-4765121.html"
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "name": "Tata Steel deal impact: Thyssenkrupp faces 'aggressive restructuring' after bosses quit",
      "author": "FP Staff",
      "datePublished": "Jul, 18 2018 10:13:04 IST"
    }
    </script>

<input type="hidden" id="infiniteArticlesList" value="[{"id":0,"title":"Tata Steel deal impact: Thyssenkrupp faces 'aggressive restructuring' after bosses quit","url":"https:\/\/www.firstpost.com\/business\/tata-steel-deal-impact-thyssenkrupp-faces-aggressive-restructuring-after-bosses-quit-4765121.html","articleId":4765121},{"id":1,"title":"ONGC board approves exiting Pawan Hans; to sell entire 49% stake to cut debt, consolidate resources","url":"https:\/\/www.firstpost.com\/business\/ongc-board-approves-exiting-pawan-hans-to-sell-entire-49-stake-to-cut-debt-consolidate-resources-4765511.html","articleId":4765511},{"id":2,"title":"Sensex jumps 200 points to a new high of Rs 36,747, Nifty holds above 11,000 mark; Oil, gas, realty stocks up","url":"https:\/\/www.firstpost.com\/business\/sensex-jumps-200-points-to-a-new-high-of-rs-36747-nifty-holds-above-11000-mark-oil-gas-realty-stocks-up-4765451.html","articleId":4765451},{"id":3,"title":"Nestle India market cap surges past Rs 1 lakh cr mark; becomes 3rd FMCG co after HUL, ITC to enter trillion club","url":"https:\/\/www.firstpost.com\/business\/nestle-india-market-cap-surges-past-rs-1-lakh-cr-mark-becomes-3rd-fmcg-co-after-hul-itc-to-enter-trillion-club-4764281.html","articleId":4764281},{"id":4,"title":"Essar Steel Insolvency case: Aurora Enterprises would have no control over firm, says Numetal to NCLAT","url":"https:\/\/www.firstpost.com\/business\/essar-steel-insolvency-case-aurora-enterprises-would-have-no-control-over-firm-says-numetal-to-nclat-4764161.html","articleId":4764161}]">
<div id='div-gpt-ad-1483535494214-0'>
    
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483535494214-0'); });
    </script>
    
</div>

<div style="display:block;" id='div-gpt-ad-1482931374058-0'>
    
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482931374058-0'); });
    </script>
    
</div>

<div class="content" id="main" data-article-id="4765121" data-category-id="4" data-category-name="Business">
    <div class="contentMain">
         <div class="fp-karnatak-wrap">
                <div class="container">
               
                </div>
            </div>
        <div class="container article contentMainArticle" id="aid_4765121">
          
            <!-- Ads Display Widget Start -->
            <div class="ad text-center">
                <div class="ad-wap-ros-top">
                    
                    <!-- Ads Display Widget End -->
                </div>
            </div>
                <!-- Ticker Start -->
                
                <!-- Ticker End --> 
                <!-- Live Match Start -->
                
                <!-- Live Match End -->

            <div class="breadcrumbs-wrap">
                <span>You are here: </span>
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="https://www.firstpost.com/" itemprop="item">Latest News</a>
                    </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="https://www.firstpost.com/category/business" itemprop="item">Business News</a>
                    </li>
                </ol>
            </div>
             
            <div class="main" role="main">
           
            <h1 itemprop="headline" id="headlineitem" class="page-title article-title">Tata Steel deal impact: Thyssenkrupp faces 'aggressive restructuring' after bosses quit</h1>

                                <div class="article-meta clearfix">
                    <div class="row">
                        <div class="col-md-7 col-sm-6 col-xs-12">
                            <div class="author-date pull-left col-xs-12 clearfix">
                                <div>
                                                                        <a class="section-btn" href="/category/business">Business</a>
                                                                        <a class="article-by" href="https://www.firstpost.com/author/fp-staff">FP Staff</a>
                                    <span class="article-date">Jul 18, 2018 10:19:36 IST</span>
                                </div>
                            </div>
                        </div>

                        <div class="col-md-5 col-sm-6 col-xs-12">
                            <div class="social-share-wrap">
                       <span class="social-item com">
                    <button class="btn btn-info btn-xs comment-btn" id="comment-btn" style="margin-right:0;"><a href="#comments-section-4765121" name="comment-btn">Comment <div class="fb-comments-count" style="display: inline;" data-href="https://www.firstpost.com/business/tata-steel-deal-impact-thyssenkrupp-faces-aggressive-restructuring-after-bosses-quit-4765121.html">0</div></a></button>
                    </span>
                        <span class="social-item fb">
                                <div class="fb-share-button"  data-href="https://www.firstpost.com/business/tata-steel-deal-impact-thyssenkrupp-faces-aggressive-restructuring-after-bosses-quit-4765121.html"  data-layout="button_count" data-size="large"> </div>
                        </span>
                        <span class="social-item tw">
                                    <a href="https://twitter.com/share?text=Tata Steel deal impact: Thyssenkrupp faces 'aggressive restructuring' after bosses quit" class="custom-twitter-share-button" data-url="https://www.firstpost.com/business/tata-steel-deal-impact-thyssenkrupp-faces-aggressive-restructuring-after-bosses-quit-4765121.html" data-text="Tata Steel deal impact: Thyssenkrupp faces 'aggressive restructuring' after bosses quit" data-size="large" target="_blank"><i></i> Tweet</a>
                        </span>
                        <span class="social-item wa">
                          <a href="https://web.whatsapp.com/send?text=Tata Steel deal impact: Thyssenkrupp faces 'aggressive restructuring' after bosses quit - https://www.firstpost.com/business/tata-steel-deal-impact-thyssenkrupp-faces-aggressive-restructuring-after-bosses-quit-4765121.html" data-action="share/whatsapp/share" class="hidden-sm whatsup">
                          <img class="icon-whatsup" height="28px" width="28px" src="data:image/png;base64,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"/></a>
                        </span>
                            </div>

                            <style type="text/css">
                                .social-share-wrap{
                                    text-align: right;
                                }
                                .social-share-wrap .social-item{
                                    display: inline-block;
                                    vertical-align: top;
                                    margin: 0 5px;
                                }
                                .social-share-wrap .social-item:last-child{
                                    margin-right: 0px;
                                }
                                @media screen and (max-width: 800px){
                                    .social-share-wrap{
                                        padding-top: 10px;
                                        text-align: center;
                                    }
                                    .author-date{
                                        text-align: center;
                                    }
                                }
                                #comment-btn{
                                    padding: 4px 13px;
                                    font-size: 14px;
                                    line-height: 1.3;
                                    border-radius: 4px;
                                    margin-right: 7px;
                                }
                            </style>
                        </div>

                    </div><!--.row-->
                </div><!-- article-meta -->
                                <!--Live Blog Code Starts here-->
                                <!--Live Blog Code Ends here-->

                <section class="article-body section" itemprop='articleBody'>
                                                            

                    <div class="article-full-content" itemprop='articleBody'>
                        <p><p><strong>Frankfurt Am Main:</strong> Turmoil has erupted at German industrial giant Thyssenkrupp after a mega deal merging its steelmaking arm with India's Tata, with its bosses quitting amid an acrimonious battle with shareholders on whether to break up the venerable institution.</p>
<p>The leadership chaos sparked fears of further job losses as some key investors push for radical surgery on the two-century-old conglomerate that makes everything from elevators and submarines to car components, turnkey industrial installations, and steel, a<em> PTI</em> report said.</p>
<p>Supervisory board chief Ulrich LehnerLehner, 72, said he would step down from the conglomerate at the end of July. His departure comes only days after chief executive Heinrich Hiesinger resigned amid calls by shareholder activists to deepen restructuring efforts.</p>
<blockquote><p>"It is clear that Thyssenkrupp is at a crossroads... aggressive restructuring may be in the cards," analysts at US investment bank Jefferies wrote Tuesday after supervisory board chief Ulrich Lehner followed chief executive Heinrich Hiesinger out of the door late yesterday.</p></blockquote>
<p>Hiesinger, who quit earlier in July, and Lehner were both fierce defenders of keeping Thyssenkrupp's sprawling structure intact.</p>
<p>"I take this step consciously to enable a fundamental discussion with our shareholders on the future of Thyssenkrupp," Lehner said in his parting statement. "A break-up of the company and the related loss of many jobs is not an option," he warned in a final swipe at his opponents.</p>
<div id="attachment_4652131" style="width: 390px" class="wp-caption alignleft"><a href="https://images.firstpost.com/wp-content/uploads/2018/07/Tata-group-ThyssenKrupp_380.jpg"><img class="size-full wp-image-4652131" src="https://images.firstpost.com/wp-content/uploads/2018/07/Tata-group-ThyssenKrupp_380.jpg" alt="Germany's ThyssenKrupp CEO Heinrich Hiesinger and Chairman of Tata Steel Natarajan Chandrasekaran. Reuters" width="380" height="285" /></a><p class="wp-caption-text">Germany's ThyssenKrupp CEO Heinrich Hiesinger and Chairman of Tata Steel Natarajan Chandrasekaran. Reuters</p></div>
<p>Lehner’s resignation led to a surge in Thyssenkrupp’s shares which traded 8.9 percent higher as investors bet on the greater likelihood of a breakup of a group whose products range from submarines to elevators.</p>
<p>The resignations of the two senior figures at the company reflect a power struggle among Thyssenkrupp’s management and shareholders which also include activist investors Cevian and Elliott.</p>
<p>Hiesinger and Lehner had for months resisted calls from the activists to consider a more radical strategy overhaul. Both said they no longer enjoyed the full support of the supervisory board, where the Krupp foundation holds a seat.</p>
<p><strong>Investors displeasure over Tata deal</strong></p>
<p>Tracing its roots back to 1811 and a household name of German industry for over a century, Thyssenkrupp booked 41.5 billion euros ($48.7 billion) of revenue in its 2016-17 financial year and employs some 159,000 people worldwide.</p>
<p>July should have been a month of optimism for the Essen-based group after it sealed a deal in late June with Tata to merge their European steel operations.</p>
<p>Bosses had hoped to find 400 to 500 million euros of annual savings, in part by shedding up to 4,000 jobs, persuaded that the merger would secure Thyssenkrupp's historic core against competition from a global flood of cheap Chinese steel.</p>
<p>But activist shareholders like Swedish investment firm Cevian and the US hedge fund Elliott want management to go further.</p>
<p>The two shareholders have been pushing for its dismantling with "methods that could even be described as psychological terrorism", Lehner told weekly <em>Die Zeit</em> earlier this month.</p>
<blockquote><p>Beyond their fundamental differences with bosses over the company's direction, the investors also were displeased by the details of the Tata deal.</p></blockquote>
<p>Hiesinger provided powerful German union IG Metall guarantees to preserve jobs and keep sites open.</p>
<p><strong>Thyssenkrupp searches for a new chairman</strong></p>
<p>Thyssenkrupp’s foundation, the company’s largest shareholder, pledged to work with unions and management to appoint a successor to its chairman Lehner, with questions about its role in his abrupt departure, <em>Reuters</em> reported.</p>
<p>Ursula Gather, head of the Alfried Krupp von Bohlen and Halbach Foundation, which controls a 21 percent Thyssenkrupp stake, on Tuesday said she regretted Lehner’s departure and would now work to preserve the long-term development and stability of Thyssenkrupp.</p>
<p>“Keeping in mind the will of the founder, the foundation will seek to preserve the unity of the company as far as possible,” Gather said in a statement, adding that she was in talks with Thyssenkrupp’s supervisory board to find a successor for Lehner.</p>
<div id="FirstPost_Wap_New/FirstPost_Wap_New_Business/FirstPost_Wap_New_Business_Internal/FirstPost_Wap_New_Business_Internal_Between_Sections_300x250_2" style="text-align: center;" class="between-300x250"><div class="ad-section text-center">
                   <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        adKey = "FirstPost_Wap_New/FirstPost_Wap_New_Business/FirstPost_Wap_New_Business_Internal/FirstPost_Wap_New_Business_Internal_Between_Sections_300x250_2";
        if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FirstPost_Wap_New") < 0) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_Business/FirstPost_Wap_New_Business_Internal/FirstPost_Wap_New_Business_Internal_Between_Sections_300x250_2") });
        }

        if (width < 768 && adKey.indexOf("FirstPost_Wap_New") != -1) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_Business/FirstPost_Wap_New_Business_Internal/FirstPost_Wap_New_Business_Internal_Between_Sections_300x250_2") });
        }

    </script>
                    </div></div><p>She said she was not seeking the job herself.</p>
<p>Gather is seen as having a relatively open mind on possible changes. She held talks with rival elevators manufacturer Kone (KCRA.HE), German daily Handelsblatt reported last week.</p>
<div id="FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100" style="text-align: center;">
    <div class="ad-section text-center">
                   <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        adKey = "FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100";
        if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FirstPost_Wap_New") < 0) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100") });
        }

        if (width < 768 && adKey.indexOf("FirstPost_Wap_New") != -1) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100") });
        }

    </script>
                    </div></div><p>Activist shareholders have demanded far-reaching steps to raise performance at a time when conglomerates around the world, including General Electric (GE.N), have undertaken sweeping reforms to realise shareholder value.</p>
<p>Lehner had resisted calls to sell the elevators division and, in an interview with German paper Die Zeit this month, accused the activist shareholders of waging a campaign of “psychological terror.”</p>
<p><strong>Jobs in focus</strong></p>
<p>To help preserve German jobs, labour representatives are now seeking to strike a framework agreement between Cevian and the Krupp foundation, German paper Westdeutsche Allgemeine Zeitung said on Tuesday. Cevian on Tuesday said it welcomed a call for such talks.</p>
<div id="attachment_4765261" style="width: 390px" class="wp-caption alignleft"><a href="https://images.firstpost.com/wp-content/uploads/2018/07/Lehner_380.jpg"><img class="size-full wp-image-4765261" src="https://images.firstpost.com/wp-content/uploads/2018/07/Lehner_380.jpg" alt="Ulrich Lehner, chairman of the supervisory board of Germany-based technology holding company ThyssenKrupp AG. Reuters" width="380" height="285" /></a><p class="wp-caption-text">Ulrich Lehner, chairman of the supervisory board of Germany-based technology holding company ThyssenKrupp AG. Reuters</p></div>
<p>Lehner quit on Monday following a clash with the main shareholders including the Thyssenkrupp’s foundation, saying he was no longer able to safeguard the interests of key stakeholders.</p>
<p>“A sharply worded resignation announcement from Lehner makes clear that aggressive restructuring may be in the cards, supporting our 33 euros sum of the parts based price target,” Jefferies analyst Seth Rosenfeld said in a note late on Monday.</p>
<p>He called for a fundamental discussion with shareholders on the future of Thyssenkrupp but made clear that he was opposed to dismantling a company that employs 158,000 people.</p>
<p>“My decision may contribute to creating the necessary awareness with all concerned parties that a break-up of the company and the related loss of many jobs is not an option.”</p>
<p><strong>Possible successors</strong></p>
<p>Hiesinger and Lehner had championed a limited restructuring at Thyssenkrupp, merging Thyssenkrupp’s European steel assets with those of India’s Tata Steel (TISC.NS), in a deal sealed on June 30.</p>
<p>Shareholders urged the company to avoid a drawn-out battle with activists led by Sweden’s Cevian Capital, which owns an 18 percent stake.</p>
<p>“The new supervisory board chairman must be chosen by consensus, anything else will only lead to conflict”, said Ingo Speich, a fund manager at Union Investment.</p>
<p>Speculation on who would succeed Lehner centered on Hans-Peter Keitel, the former boss of construction firm Hochtief as well as former Deutsche Telekom chief executive Rene Obermann. Both are members of the Thyssenkrupp supervisory board.</p>
<p>Thyssenkrupp’s materials trading business is widely seen as a potential candidate for a sale, joint venture or listing, but the ousted management team had wanted other divisions, such as elevators, to remain a core part of the company.</p>
<p>Thyssenkrupp has installed Guido Kerkhoff as acting chief executive but Hiesinger’s departure opens up more fundamental questions about the company.</p>
<p>“I respect Lehner’s decision, but I regret it,” said Wilhelm Segerath, head of the Thyssenkrupp works council and a senior official in the IG Metall industrial trade union.</p>
<p>Workers command half of the seats on Thyssenkrupp’s supervisory board. Together with Krupp foundation, workers have the power to block deeper restructuring moves.</p>
<p>Segerath called on the main shareholders to work together to develop Thyssenkrupp.</p>
<p>“There can be no break-up of the business,” he told <em>Reuters</em>.</p>
<p><em>--With inputs from agencies</em></p>

                        
                        <br />

                        
                    </div>

                    
                    <!-- <p>Published Date: Jul 18, 2018 10:13 AM
                                                | Updated Date: Jul 18, 2018 10:19 AM
                                            </p> -->
                    
                                        <p>                       Updated Date: Jul 18, 2018 10:19 AM
                                            </p>
                    
                                        <div class="article-tags hidden-xs hidden-sm">
                        <span>Tags :</span>
                                                <a href="https://www.firstpost.com/tag/cevian">#Cevian</a>
                                                <a href="https://www.firstpost.com/tag/elliott">#Elliott</a>
                                                <a href="https://www.firstpost.com/tag/heinrich-hiesinger">#Heinrich Hiesinger</a>
                                                <a href="https://www.firstpost.com/tag/ig-metall">#IG Metall</a>
                                                <a href="https://www.firstpost.com/tag/jobs-at-thyssenkrupp">#Jobs At Thyssenkrupp</a>
                                                <a href="https://www.firstpost.com/tag/newstracker">#NewsTracker</a>
                                                <a href="https://www.firstpost.com/tag/tata-steel">#Tata Steel</a>
                                                <a href="https://www.firstpost.com/tag/tata-steel-thyssenkrupp-deal">#Tata Steel Thyssenkrupp Deal</a>
                                                <a href="https://www.firstpost.com/tag/thyssenkrupp">#ThyssenKrupp</a>
                                                <a href="https://www.firstpost.com/tag/ulrich-lehner">#Ulrich Lehner</a>
                        
                    </div>
                </section>
                <div id="alsoWatchMainDiv">
                <!-- Also Watch Widget Start -->
                                
<style type="text/css">
.fp-alsowatch{font-size:20px;font-weight:700;padding-top:10px;color:#444;border-bottom:1px solid #ccc;padding-bottom:4px}
#alsoWatchMainDiv li,#alsoWatchMainDiv ol,#alsoWatchMainDiv ul{list-style:none}.fpvideo-listing{border-bottom:1px solid #ccc;display:flex;display:-webkit-flex;margin-bottom:10px;-webkit-flex-wrap:wrap;justify-content:space-between;padding:0!important}.fpvideo-listing li{border-bottom:0;max-width:24%;width:100%;font-size:15px;padding:15px 0 12px;position:relative;line-height:22px;font-weight:700}.fpvideo-listing li a{color:#282828}.fp-vodeoicon{background:url(https://images.news18.com/static_news18/pix/ibnhome/news18/video-iconnew.png) no-repeat;height:45px;width:44px;position:absolute}.fp-vodeoicon:hover{background:url(https://images.news18.com/static_news18/pix/ibnhome/news18/video-iconh.png) no-repeat}.bottom-cont{background:#f5f5f5;padding:10px;position:relative;top:-4px}.dats-div{color:#999;font-size:11px;display:block}.fpvideo-wrap img{border:none;width:100%;height:auto}.fpvideo-listing li .fp-vodeoicon{width:35px;height:35px;background-size:35px;top:30px;right:30px}@media (min-width:320px) and (max-width:767px){.fp-list-video{overflow-x:scroll}.fp-list-video .fpvideo-listing{border-bottom:1px solid #ccc;display:flex;margin-bottom:10px;width:800px}.fp-list-video .fpvideo-listing li{border-bottom:0;width:25%;font-size:15px;padding:15px 10px 12px 0;position:relative;line-height:22px;font-weight:700}.fp-list-video::-webkit-scrollbar{height:auto;width:auto;border:none;background-color:#fff;border-radius:0}.fp-list-video::-webkit-scrollbar-thumb{-webkit-border-radius:0;border-radius:0;background:#fff;-webkit-box-shadow:none}.fp-list-video::-webkit-scrollbar-track{-webkit-box-shadow:none;-webkit-border-radius:0;border-radius:0}.fpvideo-listing li .fp-vodeoicon{width:30px;height:30px;background-size:30px;top:25%;left:35%;position:absolute;z-index:0}}@media (min-width:768px) and (max-width:1024px){.fpvideo-listing li{width:23%}}
  .vjs-progress-control{
        width: 100% !important; position: absolute !important;
    }
    .vjs-big-play-button{
    position: absolute !important;
    top: 40% !important;
    left: 44% !important;
 }
 </style> 
  
 <div class="alsoVideo-wrap" id="AlsoPostIds_4765121">
<div class="fpvideo-wrap" id="firstAlsoWatch_4740521">
    <h3 class="fp-alsowatch">Also Watch</h2>
        <input type="hidden" name="" id="mainImage" value="https://images.firstpost.com/fpimages/292x256/fixed/jpg/2018/07/AB-VG-F.jpg">      
        <input type="hidden" name="" id="mainDate" value="Saturday, July 14, 2018">
                        <div class="fp-first-video" id="alsoMain-4740521">
                            <!-- <img src="https://images.news18.com/ibnlive/uploads/2018/04/cwg-wrap-up-web.jpg" /> -->
                                                                                       
                                <!--<script src="//player2.h-cdn.com/hola_player.js?customer=network18"></script>-->
<script src="https://images.firstpost.com/wp-content/uploads/assets/javascript/spark_player.js?customer=network18"></script>
<div id="also_first_vdo_4740521"></div>
<script type="text/javascript">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</script>
                                                                                               
                                                        <div class="txt-bottom" id="first-watch-heading"><b>Social Media Star: Abhishek Bachchan, Varun Grover reveal how they handle selfies, trolls and broccoli</b></div> 
                        </div>
                        <div class="fp-list-video">
                            <ul class="fpvideo-listing">
                                <li id="4752641" class="changeVid">                                    
                                        <span class="fp-vodeoicon"></span>
                                        <img id="4752641-image" src="https://images.firstpost.com/fpimages/292x256/fixed/jpg/2018/07/WrapSoorma380.jpg" />
                                        <div class="bottom-cont">
                                            <span class="dats-div create-date" id="4752641-date">Monday, July 16, 2018</span>
                                            <span class="txt-bottom ivideo-title" id="4752641-title">It's a Wrap: Soorma star Diljit Dosanjh and Hockey legend Sandeep Singh in conversation with Parul Sharma</span>
                                        </div>                                    
                                </li>
                                <li id="4752601" class="changeVid">                                    
                                        <span class="fp-vodeoicon"></span>
                                        <img id="4752601-image" src="https://images.firstpost.com/fpimages/292x256/fixed/jpg/2018/07/sanjayjatav-380.jpeg" />
                                        <div class="bottom-cont">
                                            <span class="dats-div create-date" id="4752601-date">Monday, July 16, 2018</span>
                                            <span class="txt-bottom ivideo-title" id="4752601-title">Watch: Dalit man in Uttar Pradesh defies decades of prejudice by taking out baraat in Thakur-dominated Nizampur village</span>
                                        </div>                                    
                                </li>
                                <li id="4745961" class="changeVid">                                    
                                        <span class="fp-vodeoicon"></span>
                                        <img id="4745961-image" src="https://images.firstpost.com/fpimages/292x256/fixed/jpg/2018/07/Dhaitari-Nayak-and-his-brothers.jpg" />
                                        <div class="bottom-cont">
                                            <span class="dats-div create-date" id="4745961-date">Monday, July 16, 2018</span>
                                            <span class="txt-bottom ivideo-title" id="4745961-title">India's water crisis: After govt apathy, Odisha farmer carves out 3-km canal from hills to tackle scarcity in village</span>
                                        </div>                                    
                                </li>
                                <li id="4734511" class="changeVid">                                    
                                        <span class="fp-vodeoicon"></span>
                                        <img id="4734511-image" src="https://images.firstpost.com/fpimages/292x256/fixed/jpg/2018/07/thomas-miller.png" />
                                        <div class="bottom-cont">
                                            <span class="dats-div create-date" id="4734511-date">Sunday, July 15, 2018</span>
                                            <span class="txt-bottom ivideo-title" id="4734511-title">Maurizio Sarri, named as new Chelsea manager, is owner Roman Abramovich's latest gamble in quest for 'perfect football'</span>
                                        </div>                                    
                                </li>
                                 <!-- <li id="" class="changeVid">                                    
                                        <span class="fp-vodeoicon"></span>
                                        <img src="https://images.firstpost.com/wp-content/uploads/2018/07/thomas-miller.png" />
                                        <div class="bottom-cont">
                                            <span class="dats-div create-date">Sunday, July 15, 2018</span>
                                            <span class="txt-bottom ivideo-title">Maurizio Sarri, named as new Chelsea manager, is owner Roman Abramovich's latest gamble in quest for 'perfect football'</span>
                                        </div>                                    
                                </li>   -->
                            </ul>
                        </div>
                    </div> 
            </div>                
<script type="text/javascript">
    setTimeout(function(){ $("#al5").hide(); }, 1000);

    $(".changeVid").on("click", function(){
            /*player.stop();*/
            window.playerInstance.pause();
            var videoId  = this.id;                     
            console.log(videoId);
            var mainTitle = $("#"+videoId+"-title").text();
            var otherImage = $("#"+videoId+"-image").attr("src");
            var otherDate = $("#"+videoId+"-date").text();
            var otherId = $(".fp-first-video").attr('id');
            var otherHead = $("#first-watch-heading").text();
            var mainImage = $("#mainImage").val();  
            var mainDate = $("#mainDate").val();
            liId = otherId.split("-");
            var liId = liId[1];
    $.ajax({ 
        url: '/controllers/embed.php', 
        type : 'GET', 
        data : { 'postid' : videoId, 'solarSlug':"", 'adType':'alsoWatch' }, 
        cache : true, 
        success: function(response) { 
            if(response!='') { 
                var titleHeading = '<div class="txt-bottom" id="first-watch-heading"><b>'+mainTitle+'</b></div>';
                console.log(titleHeading);
                $('.fp-first-video').html(response+titleHeading); 

                $("#"+videoId).attr("id",liId);                
                $("#"+videoId+"-image").attr("src",mainImage);
                $("#"+videoId+"-title").text(otherHead);
                $("#"+videoId+"-date").text(mainDate);
                $("#"+videoId+"-image").attr("id",liId+"-image");
                $("#"+videoId+"-title").attr("id",liId+"-title");
                $("#"+videoId+"-date").attr("id",liId+"-date");
                $(".fp-first-video").attr("id","alsoMain-"+videoId);
                $(".fpvideo-wrap").attr("id","firstAlsoWatch_"+videoId)
                $("#mainImage").val(otherImage);
                $("#mainDate").val(otherDate);
            } 
        }, 
        error: function(xhr, ajaxOptions, thrownError) { 
            console.log('Something went wrong..'); 
        } 
    }); 

});


    
</script>
                                <!-- First Watch Widget End -->
                </div>
                </section>
                <div id="alsoWatchWidget_4765121" style="display:none;">
                    
<style type="text/css">
.fp-alsowatch{font-size:20px;font-weight:700;padding-top:10px;color:#444;border-bottom:1px solid #ccc;padding-bottom:4px}#alsoWatchMainDiv li,#alsoWatchMainDiv ol,#alsoWatchMainDiv ul{list-style:none}.fpvideo-listing{border-bottom:1px solid #ccc;display:flex;display:-webkit-flex;margin-bottom:10px;-webkit-flex-wrap:wrap;justify-content:space-between;padding:0!important}.fpvideo-listing li{border-bottom:0;max-width:24%;width:100%;font-size:15px;padding:15px 0 12px;position:relative;line-height:22px;font-weight:700}.fpvideo-listing li a{color:#282828}.fp-vodeoicon{background:url(https://images.news18.com/static_news18/pix/ibnhome/news18/video-iconnew.png) no-repeat;height:45px;width:44px;position:absolute}.fp-vodeoicon:hover{background:url(https://images.news18.com/static_news18/pix/ibnhome/news18/video-iconh.png) no-repeat}.bottom-cont{background:#f5f5f5;padding:10px;position:relative;top:-4px}.dats-div{color:#999;font-size:11px;display:block}.fpvideo-wrap img{border:none;width:100%;height:auto}.fpvideo-listing li .fp-vodeoicon{width:35px;height:35px;background-size:35px;top:30px;right:30px}@media (min-width:320px) and (max-width:767px){.fp-list-video{overflow-x:scroll}.fp-list-video .fpvideo-listing{border-bottom:1px solid #ccc;display:flex;margin-bottom:10px;width:800px}.fp-list-video .fpvideo-listing li{border-bottom:0;width:25%;font-size:15px;padding:15px 10px 12px 0;position:relative;line-height:22px;font-weight:700}.fp-list-video::-webkit-scrollbar{height:auto;width:auto;border:none;background-color:#fff;border-radius:0}.fp-list-video::-webkit-scrollbar-thumb{-webkit-border-radius:0;border-radius:0;background:#fff;-webkit-box-shadow:none}.fp-list-video::-webkit-scrollbar-track{-webkit-box-shadow:none;-webkit-border-radius:0;border-radius:0}.fpvideo-listing li .fp-vodeoicon{width:30px;height:30px;background-size:30px;top:25%;left:35%;position:absolute;z-index:0}}@media (min-width:768px) and (max-width:1024px){.fpvideo-listing li{width:23%}}
 </style> 
  
<div class="fpvideo-wrap">
	<h3 class="fp-alsowatch">Also Watch</h2>
		                       
                        <div class="fp-list-video">
                            <ul class="fpvideo-listing">
                                <li id="4740521" class="changeVid">
                                        <a href="https://www.firstpost.com/entertainment/social-media-star-abhishek-bachchan-varun-grover-reveal-how-they-handle-selfies-trolls-and-broccoli-4740521.html">
                                        <span class="fp-vodeoicon"></span>
                                        <img id="4740521-image" src="https://images.firstpost.com/fpimages/292x256/fixed/jpg/2018/07/AB-VG-F.jpg" />
                                        <div class="bottom-cont">
                                            <span class="dats-div create-date" id="4740521-date">Saturday, July 14, 2018</span>
                                            <span class="txt-bottom ivideo-title" id="4740521-title">Social Media Star: Abhishek Bachchan, Varun Grover reveal how they handle selfies, trolls and broccoli</span>
                                        </div>    
                                        </a>                                
                                </li>
                                <li id="4752641" class="changeVid">
                                        <a href="https://www.firstpost.com/entertainment/its-a-wrap-soorma-star-diljit-dosanjh-and-hockey-legend-sandeep-singh-in-conversation-with-parul-sharma-4752641.html">
                                        <span class="fp-vodeoicon"></span>
                                        <img id="4752641-image" src="https://images.firstpost.com/fpimages/292x256/fixed/jpg/2018/07/WrapSoorma380.jpg" />
                                        <div class="bottom-cont">
                                            <span class="dats-div create-date" id="4752641-date">Monday, July 16, 2018</span>
                                            <span class="txt-bottom ivideo-title" id="4752641-title">It's a Wrap: Soorma star Diljit Dosanjh and Hockey legend Sandeep Singh in conversation with Parul Sharma</span>
                                        </div>    
                                        </a>                                
                                </li>
                                <li id="4752601" class="changeVid">                                    
                                        <a href="https://www.firstpost.com/india/watch-dalit-man-in-uttar-pradesh-defies-decades-of-prejudice-by-taking-out-baraat-in-thakur-dominated-village-4752601.html">
                                        <span class="fp-vodeoicon"></span>
                                        <img id="4752601-image" src="https://images.firstpost.com/fpimages/292x256/fixed/jpg/2018/07/sanjayjatav-380.jpeg" />
                                        <div class="bottom-cont">
                                            <span class="dats-div create-date" id="4752601-date">Monday, July 16, 2018</span>
                                            <span class="txt-bottom ivideo-title" id="4752601-title">Watch: Dalit man in Uttar Pradesh defies decades of prejudice by taking out baraat in Thakur-dominated Nizampur village</span>
                                        </div>    
                                        </a>                                
                                </li>
                                <li id="4745961" class="changeVid">  
                                        <a href="https://www.firstpost.com/india/indias-water-crisis-after-govt-apathy-odisha-farmer-carves-out-3-km-canal-from-hills-to-tackle-scarcity-in-village-4745961.html">                                  
                                        <span class="fp-vodeoicon"></span>
                                        <img id="4745961-image" src="https://images.firstpost.com/fpimages/292x256/fixed/jpg/2018/07/Dhaitari-Nayak-and-his-brothers.jpg" />
                                        <div class="bottom-cont">
                                            <span class="dats-div create-date" id="4745961-date">Monday, July 16, 2018</span>
                                            <span class="txt-bottom ivideo-title" id="4745961-title">India's water crisis: After govt apathy, Odisha farmer carves out 3-km canal from hills to tackle scarcity in village</span>
                                        </div>  
                                        </a>                                  
                                </li>
                            </ul>
                        </div>
                    </div>                
                </div>
                
                                <div class="more-news">
                    <h3>Also See</h3>
                    <ul class="more-news-grid">
                                                                        <li>
                            <a href="https://www.firstpost.com/business/nclat-rejects-uk-based-liberty-houses-plea-to-stay-resolution-process-of-bhushan-power-steel-4726061.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2018/03/NCLT_380.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2018/03/NCLT_380.jpg);" class="crawl-mobile" />
                                <p>NCLAT rejects UK-based Liberty House's plea to stay resolution process of Bhushan Power & Steel</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="https://www.firstpost.com/business/jsw-steel-to-revamp-acquisition-strategy-post-recent-setbacks-aims-to-take-over-smaller-plants-in-india-and-abroad-4708701.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2018/03/JSW_380.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2018/03/JSW_380.jpg);" class="crawl-mobile" />
                                <p>JSW Steel to revamp acquisition strategy post recent setbacks, aims to take over smaller plants in India and abroad</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="https://www.firstpost.com/business/shares-of-tata-group-companies-see-mixed-trends-after-nclt-ruling-4696401.html">
                                                                <img src="https://images.firstpost.com/wp-content/uploads/2018/02/TATA-logo-380.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(https://images.firstpost.com/wp-content/uploads/2018/02/TATA-logo-380.jpg);" class="crawl-mobile" />
                                <p>Shares of Tata group companies see mixed trends after NCLT ruling dismisses Cyrus Mistry's allegations against firm</p>
                            </a>
                        </li>
                                                                        						<li class="ibox1">
                        <div id='FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260') });
                            }
                        </script></div>
						</li>
                                                
                    </ul>
                </div>
                
                             <div class="outbrainWidget" id=outbrainWidget_4765121>

                </div>
                                <!--FB Comments-->
                <div class="disqus-wrap" id="comments-section-4765121">
                    <div class="fb-comments" data-href="https://www.firstpost.com/business/tata-steel-deal-impact-thyssenkrupp-faces-aggressive-restructuring-after-bosses-quit-4765121.html" data-numposts="5" data-width="100%" data-width="100%" data-numposts="5" data-article-id="4765121"></div>
                </div><br/>
                <!--FB Comments-->

                <!-- Tead Ad Script Starts-->
                <!-- ad spruce -->
                                
                <script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=2087&sid=3" defer></script>
                 
                                 <!-- ad spruce ends -->

            </div><!--Main -->

            <!-- RHS Sidebar-->
            <div class="sidebar" role="aside">
                <div class="article_4765121 ad-block-one">
     
         
	 
	 
    <div id='FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250_1'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250_1';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250_1') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250_1') });
                            }
                        </script></div>
</div>
 <br/>
<div class="ad-block-major">
    <div id='FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x600'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x600';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x600') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x600') });
                            }
                        </script></div>
	
    
    
</div>
<br/>

<!--<br/>-->





<!--  <div class='vivo-special' id="vivo-special">
    <div class='clearfix'><a href="http://pubads.g.doubleclick.net/gampad/clk?id=437699284&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_clickTracker_Budget" target="_blank" class="vivo-logo"><img src="data:image/png;base64,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" alt=""><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Vivo_Widget&sz=1x1&c=[TIMESTAMP]" style="display:none;"></a></div>

</div> -->

<div id="rhs_score_widget" class="live-score-sidebar"></div>

<style>
   
</style>

<br>
 
            <br>
<!-- Video Widget Start -->
<div class="panel panel-danger panel-top-stories sidebar-video">
    <div class="panel-heading"><h3 class="panel-title text-center"><a href="https://www.firstpost.com/entertainment/social-media-star-abhishek-bachchan-varun-grover-reveal-how-they-handle-selfies-trolls-and-broccoli-4740521.html" class="noCase">Social Media Star: Abhishek Bachchan, Varun Grover reveal how they handle selfies, trolls and broccoli</a></h3></div>
    
<!-- <video id="player" class="video-js vjs-default-skin" style="width: 100%;height: 100%;" controls>
   <source
    src="" label="1080p">
</video> -->
<!--<script src="//player2.h-cdn.com/hola_player.js?customer=network18"></script>-->
<script src="https://images.firstpost.com/wp-content/uploads/assets/javascript/spark_player.js?customer=network18"></script>
<div id="first_sidebar" class="vjs-default-skin" style="width: 100%; height: 100%;"></div>
<script>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</script>

</div>

<br/>
<div class="">
    <div id='FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250') });
                            }
                        </script></div>
</div>
<br/>


<div class="panel panel-danger" style="max-height: 777px;overflow: hidden;">
    <div class="panel-heading clearfix">
        <h3 class="panel-title text-center">Top Stories</h3>
    </div>
    <ul class="nav nav-tabs" id="top-stories-tab">
        <li class="active"><a data-toggle="tab" href="#english_4765121">English</a></li>
        <li><a data-toggle="tab" href="#hindi_4765121">Hindi</a></li>
    </ul>

    <div class="panel-body">
        <div class="tab-content">
            <div id="english_4765121" class="tab-pane fade in active">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <a href="https://www.firstpost.com/sports/fifa-world-cup-2018-var-is-in-its-nascent-days-but-as-it-showed-in-russia-its-implementation-needs-to-be-better-4765171.html">
                            <img class="fp-lazy"  alt="FIFA World Cup 2018: VAR is in its nascent days, but as it showed in Russia, its implementation needs to be better" title="FIFA World Cup 2018: VAR is in its nascent days, but as it showed in Russia, its implementation needs to be better" src="https://images.firstpost.com/wp-content/uploads/2018/07/var-final-380.jpg" />
                            <p>FIFA World Cup 2018: VAR is in its nascent days, but as it showed in Russia, its implementation needs to be better</p>
                        </a>
                    </li>
                    																					                                        <li>
                        <a href="https://www.firstpost.com/india/monsoon-session-of-parliament-fearing-falling-short-on-votes-hesitant-nda-may-delay-election-of-rajya-sabha-deputy-chairman-4761291.html">
                            <img class="fp-lazy" alt="Monsoon Session of Parliament: Fearing falling short on votes, NDA may delay election of Rajya Sabha deputy chairman" title="Monsoon Session of Parliament: Fearing falling short on votes, NDA may delay election of Rajya Sabha deputy chairman" src="https://images.firstpost.com/wp-content/uploads/2018/06/Indian-Parliament_parliamentofindia.nic_.in_380.jpg" />
                            <p>Monsoon Session of Parliament: Fearing falling short on votes, NDA may delay election of Rajya Sabha deputy chairman</p>
                        </a>
                    </li>
                                        					                                        <li>
                        <a href="https://www.firstpost.com/world/donald-trump-backtracks-over-russian-meddling-comment-at-helsinki-summit-claims-he-said-would-instead-of-wouldnt-4763871.html">
                            <img alt="Donald Trump backtracks over Russian meddling comment at Helsinki summit, claims he said 'would' instead of 'wouldn't'" title="Donald Trump backtracks over Russian meddling comment at Helsinki summit, claims he said 'would' instead of 'wouldn't'" src="https://images.firstpost.com/wp-content/uploads/2018/06/Donald-Trump-air-force-AP-380.jpg" />
                            <p>Donald Trump backtracks over Russian meddling comment at Helsinki summit, claims he said 'would' instead of 'wouldn't'</p>
                        </a>
                    </li>
                                        					                                        <li>
                        <a href="https://www.firstpost.com/entertainment/bollywood/nagesh-kukunoor-recalls-how-his-debut-film-hyderabad-blues-boosted-the-indie-movement-in-india-4758931.html">
                            <img class="fp-lazy" alt="Nagesh Kukunoor recalls how his debut film Hyderabad Blues boosted the 'indie movement' in India" title="Nagesh Kukunoor recalls how his debut film Hyderabad Blues boosted the 'indie movement' in India" src="https://images.firstpost.com/wp-content/uploads/2018/07/hyderabad-blues-380.jpg" />
                            <p>Nagesh Kukunoor recalls how his debut film Hyderabad Blues boosted the 'indie movement' in India</p>
                        </a>
                    </li>
                                        					                                        <li>
                        <a href="https://www.firstpost.com/business/ongc-board-approves-exiting-pawan-hans-to-sell-entire-49-stake-to-cut-debt-consolidate-resources-4765511.html">
                            <img class="fp-lazy" alt="ONGC board approves exiting Pawan Hans; to sell entire 49% stake to cut debt, consolidate resources" title="ONGC board approves exiting Pawan Hans; to sell entire 49% stake to cut debt, consolidate resources" src="https://images.firstpost.com/wp-content/uploads/2018/05/ONGC_380_Reuters.jpg" />
                            <p>ONGC board approves exiting Pawan Hans; to sell entire 49% stake to cut debt, consolidate resources</p>
                        </a>
                    </li>
                                        
                </ul>
            </div>
            <div id="hindi_4765121" class="tab-pane fade">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <a href="https://hindi.firstpost.com/politics/parliament-monsoon-session-to-start-from-today-live-updates-many-important-bills-to-be-tabled-by-government-mk-128983.html">
                            <img class="fp-lazy"  alt="LIVE संसद का मॉनसून सत्र: विपक्ष से सकारात्मक सहयोग की उम्मीद- PM मोदी" title="LIVE संसद का मॉनसून सत्र: विपक्ष से सकारात्मक सहयोग की उम्मीद- PM मोदी" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/268x150/jpg/2016/12/parliament2.jpg" />
                            <p>LIVE संसद का मॉनसून सत्र: विपक्ष से सकारात्मक सहयोग की उम्मीद- PM मोदी</p>
                        </a>
                    </li>
                    																					                    <li>
                        <a href="https://hindi.firstpost.com/india/greater-noida-building-collapse-live-updates-two-buildings-collapse-in-greater-noida-3-people-dead-many-more-trapped-in-the-debris-mk-128981.html">
                            <img class="fp-lazy" alt="LIVE: ग्रेटर नोएडा के शाहबेरी गांव में 2 इमारतें गिरी, 3 की मौत, मलबे में 2 दर्जन लोग दबे" title="LIVE: ग्रेटर नोएडा के शाहबेरी गांव में 2 इमारतें गिरी, 3 की मौत, मलबे में 2 दर्जन लोग दबे" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/07/Greater-Noida-Building-Collapse-2.jpg" />
                            <p>LIVE: ग्रेटर नोएडा के शाहबेरी गांव में 2 इमारतें गिरी, 3 की मौत, मलबे में 2 दर्जन लोग दबे</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/special/democracy-in-india-part-14-marathi-literature-vibrant-but-its-muslim-writers-shying-away-from-challenging-religious-orthodoxy-128964.html">
                            <img class="fp-lazy" alt="डेमोक्रेसी इन इंडिया पार्ट 14: मराठी साहित्य मुखर है लेकिन मुस्लिम लेखक रूढ़िवादिता पर प्रहार नहीं कर रहे" title="डेमोक्रेसी इन इंडिया पार्ट 14: मराठी साहित्य मुखर है लेकिन मुस्लिम लेखक रूढ़िवादिता पर प्रहार नहीं कर रहे" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/07/anjali-joshi.jpg" />
                            <p>डेमोक्रेसी इन इंडिया पार्ट 14: मराठी साहित्य मुखर है लेकिन मुस्लिम लेखक रूढ़िवादिता पर प्रहार नहीं कर रहे</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/india/rape-tendency-in-minor-children-why-minor-rapists-cases-are-increasing-in-india-children-are-exposed-to-porn-how-to-save-your-child-from-porn-tk-128885.html">
                            <img class="fp-lazy" alt="खिलौनों से खेलने की उम्र में बच्चे शरीर से खेलने लगे, कहीं आप जिम्मेदार तो नहीं!" title="खिलौनों से खेलने की उम्र में बच्चे शरीर से खेलने लगे, कहीं आप जिम्मेदार तो नहीं!" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/07/boynew.jpg" />
                            <p>खिलौनों से खेलने की उम्र में बच्चे शरीर से खेलने लगे, कहीं आप जिम्मेदार तो नहीं!</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/sports/cricket/ind-vs-eng-3rd-odi-england-defeat-india-by-eight-wickets-to-clinch-series-2-1-ks-128963.html">
                            <img class="fp-lazy" alt="IND vs ENG 3rd ODI: मोर्गन और रूट ने बिगाड़ा भारत का 'खेल', न गेंदबाज ले पाए फिरकी और न बल्लेबाज दे पाए चुनौती" title="IND vs ENG 3rd ODI: मोर्गन और रूट ने बिगाड़ा भारत का 'खेल', न गेंदबाज ले पाए फिरकी और न बल्लेबाज दे पाए चुनौती" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/07/000_17R2SM.jpg" />
                            <p>IND vs ENG 3rd ODI: मोर्गन और रूट ने बिगाड़ा भारत का 'खेल', न गेंदबाज ले पाए फिरकी और न बल्लेबाज दे पाए चुनौती</p>
                        </a>
                    </li>

                    
                </ul>
            </div>
        </div>
    </div>
</div>

<br/>
<div class="ad-block-two">
    <div id='FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250_2'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250_2';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250_2') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Business/FirstPost_Business_Internal/FirstPost_Business_Internal_300x250_2') });
                            }
                        </script></div>
</div>
<br/>
<div class="">
    
</div>
<br/>
<div class="ad-300x250">
    
</div>
<div class="panel panel-score-widget">
    <h3 class="panel-title text-center">Cricket Scores</h3>
    <div class="panel-body">
        <div class="tabs">
            <ul>
                <li class="active"><a data-toggle="tab" href="#current-recent_4765121">Current & Recent</a></li>
                <li><a data-toggle="tab" href="#upcoming_4765121">Upcoming</a></li>
            </ul>
        </div>
        <div class="tab-content">
            <div id="current-recent_4765121" class="tab-pane fade in active">
                <div class="match-list">
                    <ul>
                                                <li>
                            <p>India in England, 3 ODI Series, 2018</p>
                            <p>ENG Vs IND</p>
                                                        <p> <a href="https://www.firstpost.com/firstcricket/sports-news/highlights-india-vs-england-3rd-odi-at-headingley-full-cricket-score-hosts-win-by-8-wickets-clinch-series-2-1-4760381.html">England beat India by 8 wickets</a></p>
                                                    </li>
                                                <li>
                            <p>Pakistan in Zimbabwe, 5 ODI Series, 2018</p>
                            <p>ZIM Vs PAK</p>
                                                        <p> <a href="https://www.firstpost.com/firstcricket/sports-news/highlights-zimbabwe-vs-pakistan-2nd-odi-at-bulawayo-full-cricket-score-visitors-win-by-9-wickets-4750671.html">Pakistan beat Zimbabwe by 9 wickets</a></p>
                                                    </li>
                                                <li>
                            <p>India in England, 3 ODI Series, 2018</p>
                            <p>ENG Vs IND</p>
                                                        <p> <a href="https://www.firstpost.com/firstcricket/sports-news/highlights-india-vs-england-2nd-odi-at-lords-full-cricket-score-eoin-morgan-and-co-win-by-86-runs-4739961.html">England beat India by 86 runs</a></p>
                                                    </li>
                                                <li>
                            <p>Pakistan in Zimbabwe, 5 ODI Series, 2018</p>
                            <p>ZIM Vs PAK</p>
                                                        <p> <a href="https://www.firstpost.com/firstcricket/sports-news/highlights-zimbabwe-vs-pakistan-1st-odi-at-bulawayo-full-cricket-score-sarfaraz-and-co-win-by-201-runs-4733371.html">Pakistan beat Zimbabwe by 201 runs</a></p>
                                                    </li>
                                                <li>
                            <p>ICC Women's World Twenty20 Qualifier, 2018</p>
                            <p>BANW Vs IREW</p>
                                                        <p> <a href="">Bangladesh Women beat Ireland Women by 25 runs</a></p>
                                                    </li>
                                                <li>
                            <p>ICC Women's World Twenty20 Qualifier, 2018</p>
                            <p>THAW Vs UGAW</p>
                                                        <p> <a href="">Thailand Women beat Uganda Women by 34 runs</a></p>
                                                    </li>
                                                <li>
                            <p>ICC Women's World Twenty20 Qualifier, 2018</p>
                            <p>PNGW Vs SCO</p>
                                                        <p> <a href="">Scotland Women beat Papua New Guinea Women by 10 wickets</a></p>
                                                    </li>
                        
                    </ul>
                </div>
            </div>
            <div id="upcoming_4765121"  class="tab-pane fade">
                <div class="match-list">
                    <ul>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/australia-women-vs-new-zealand-women-t20-live-cricket-score-full/2997/186727.html">New Zealand Women in Australia, 3 T20I Series, 2018</a></p>
                            <p>AUSW vs NZW - Sep 29th, 2018, 09:30 AM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/australia-women-vs-new-zealand-women-t20-live-cricket-score-full/2997/186728.html">New Zealand Women in Australia, 3 T20I Series, 2018</a></p>
                            <p>AUSW vs NZW - Oct 1st, 2018, 08:30 AM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/australia-women-vs-new-zealand-women-t20-live-cricket-score-full/2997/186729.html">New Zealand Women in Australia, 3 T20I Series, 2018</a></p>
                            <p>AUSW vs NZW - Oct 5th, 2018, 09:00 AM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/new-zealand-women-vs-india-women-t20-live-cricket-score-full/3035/186965.html">ICC Women's World Twenty20, 2018</a></p>
                            <p>NZW vs INDW - Nov 9th, 2018, 08:30 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/australia-women-vs-pakistan-women-t20-live-cricket-score-full/3035/186966.html">ICC Women's World Twenty20, 2018</a></p>
                            <p>AUSW vs PAKW - Nov 10th, 2018, 01:30 AM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/west-indies-women-vs-bangladesh-women-t20-live-cricket-score-full/3035/186967.html">ICC Women's World Twenty20, 2018</a></p>
                            <p>WIW vs BANW - Nov 10th, 2018, 05:30 AM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/england-women-vs-sri-lanka-women-t20-live-cricket-score-full/3035/186969.html">ICC Women's World Twenty20, 2018</a></p>
                            <p>ENGW vs SLW - Nov 11th, 2018, 01:30 AM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/india-women-vs-pakistan-women-t20-live-cricket-score-full/3035/186971.html">ICC Women's World Twenty20, 2018</a></p>
                            <p>INDW vs PAKW - Nov 11th, 2018, 08:30 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/australia-women-vs-ireland-women-t20-live-cricket-score-full/3035/186973.html">ICC Women's World Twenty20, 2018</a></p>
                            <p>AUSW vs IREW - Nov 12th, 2018, 01:30 AM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/england-women-vs-bangladesh-women-t20-live-cricket-score-full/3035/186975.html">ICC Women's World Twenty20, 2018</a></p>
                            <p>ENGW vs BANW - Nov 13th, 2018, 01:30 AM IST</p>
                        </li>
                        
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- Ads Display Widget Start -->
<!-- Ads Display Widget End -->
<!--side-content-->

<div class="ad-block-USUK">
    <div id='FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK') });
                            }
                        </script></div>
    <!-- Ads Display Widget End -->
    <br/>
</div>

            </div><!-- RHS Sidebar-->

 <div class="text-center 728X90Ad">
 <div id='FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                        </script></div>
 </div>
            <div id='div-gpt-ad-1501232183174-0'>
                <script>
                    var width = window.innerWidth || document.documentElement.clientWidth;
                    if(width >= 768) {
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
                    }
                </script>
            </div>

        </div><!--.container-->
        
                        
<div id="aid_4765511"></div>
<div id="aid_4765451"></div>
<div id="aid_4764281"></div>
<div id="aid_4764161"></div>

<nav id="myScrollspy" class="articlesStripWrap">
    <ul class="nav articlesStrip">
                                        <li class="active loaded" data-id="aid_4765121" data-index="0" data-url="https://www.firstpost.com/business/tata-steel-deal-impact-thyssenkrupp-faces-aggressive-restructuring-after-bosses-quit-4765121.html" data-title="Tata Steel deal impact: Thyssenkrupp faces 'aggressive restructuring' after bosses quit" data-adCount="0"><a href="#aid_4765121" title="Tata Steel deal impact: Thyssenkrupp faces 'aggressive restructuring' after bosses quit"><span class="index">1</span><span class="title">Tata Steel deal impact: Thyssenkrupp faces 'aggressive restructuring' after bosses quit</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_4765511" data-index="1" data-url="https://www.firstpost.com/business/ongc-board-approves-exiting-pawan-hans-to-sell-entire-49-stake-to-cut-debt-consolidate-resources-4765511.html" data-title="ONGC board approves exiting Pawan Hans; to sell entire 49% stake to cut debt, consolidate resources" data-adCount="1"><a href="#aid_4765511" title="ONGC board approves exiting Pawan Hans; to sell entire 49% stake to cut debt, consolidate resources"><span class="index">2</span><span class="title">ONGC board approves exiting Pawan Hans; to sell entire 49% stake to cut debt, consolidate resources</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_4765451" data-index="2" data-url="https://www.firstpost.com/business/sensex-jumps-200-points-to-a-new-high-of-rs-36747-nifty-holds-above-11000-mark-oil-gas-realty-stocks-up-4765451.html" data-title="Sensex jumps 200 points to a new high of Rs 36,747, Nifty holds above 11,000 mark; Oil, gas, realty stocks up" data-adCount="2"><a href="#aid_4765451" title="Sensex jumps 200 points to a new high of Rs 36,747, Nifty holds above 11,000 mark; Oil, gas, realty stocks up"><span class="index">3</span><span class="title">Sensex jumps 200 points to a new high of Rs 36,747, Nifty holds above 11,000 mark; Oil, gas, realty stocks up</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_4764281" data-index="3" data-url="https://www.firstpost.com/business/nestle-india-market-cap-surges-past-rs-1-lakh-cr-mark-becomes-3rd-fmcg-co-after-hul-itc-to-enter-trillion-club-4764281.html" data-title="Nestle India market cap surges past Rs 1 lakh cr mark; becomes 3rd FMCG co after HUL, ITC to enter trillion club" data-adCount="3"><a href="#aid_4764281" title="Nestle India market cap surges past Rs 1 lakh cr mark; becomes 3rd FMCG co after HUL, ITC to enter trillion club"><span class="index">4</span><span class="title">Nestle India market cap surges past Rs 1 lakh cr mark; becomes 3rd FMCG co after HUL, ITC to enter trillion club</span></a>
            <div class='bar-long'></div>
        </li>
                                        <li class="" data-id="aid_4764161" data-index="4" data-url="https://www.firstpost.com/business/essar-steel-insolvency-case-aurora-enterprises-would-have-no-control-over-firm-says-numetal-to-nclat-4764161.html" data-title="Essar Steel Insolvency case: Aurora Enterprises would have no control over firm, says Numetal to NCLAT" data-adCount="4"><a href="#aid_4764161" title="Essar Steel Insolvency case: Aurora Enterprises would have no control over firm, says Numetal to NCLAT"><span class="index">5</span><span class="title">Essar Steel Insolvency case: Aurora Enterprises would have no control over firm, says Numetal to NCLAT</span></a>
            <div class='bar-long'></div>
        </li>
        
    </ul>
    <button id="stripToggle">More</button>
</nav>
<script>
    var post_id = '4765121';
    var mainFlip = 'FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90';
</script>

<style>

    .post-break{
        padding: 0px;
        border-top: 10px solid #bbb;
    }
    .show-next{
        content: "Next Story";
        background: #bbb;
        padding: 3px 35px;
        color: white;
        display: inline-block;
        font-size: 12px;
        letter-spacing: 1.3px;
        border-bottom-left-radius: 5px;
        border-bottom-right-radius: 5px;
        position: relative;
    }

    .show-next::before{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        left: -9px;
        top: 0;
        transform: skewX(35deg);
        border-bottom-left-radius: 5px;
    }
    .show-next::after{
        content: "";
        position: absolute;
        background: #bbb;
        height: 100%;
        width: 20px;
        right: -9px;
        top: 0;
        transform: skewX(-35deg);
        border-bottom-right-radius: 5px;
    }
    .show-next svg{
        width: 10px;
        height: 10px;
        display: block;
        margin: -2px auto;
        padding-bottom: 1px;
    }

    #myScrollspy{
        display: none;
    }
    #myScrollspy li {
        width: 20%;
    }
    @media screen and (max-width: 800px){
        #myScrollspy li {
            width: 100%;
        }
    }
    .articlesStripWrap .articlesStrip li {
        position: relative;
    }
    .articlesStripWrap .articlesStrip li a,
    .articlesStripWrap .articlesStrip li.loaded a {
        position: relative;
        background: transparent;
        z-index: 2;
    }
    .articlesStripWrap .articlesStrip li .bar-long {
        /*display: none;*/
        position: absolute;
        top: 0;
        left: 0;
        height: 100%;
        opacity: 0.2;
        background: #900;
        transition: 0s ease all;
        z-index: 1;
    }
    .articlesStripWrap .articlesStrip li.active .bar-long {
        display: block;
    }
    ._teraMainAdContainer {
        transition: 0.6s ease all;
    }
</style>

<script type="application/javascript">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</script>

<script>
</script>
                        

    </div><!--.contentMain-->
</div><!--.content-->
 




<script type="text/javascript">

    function FPgetcookie(cookiename) {
        var cookiestring=document.cookie;
        var i=0;
        var index1=cookiestring.indexOf(cookiename);
        if (index1==-1 || cookiename=="") return "";
        var index2=cookiestring.indexOf(';',index1);
        if (index2==-1) index2=cookiestring.length;
        return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
    }


    try{
        if(FPgetcookie('mc_fp_popunder_v2')=='') {
            var js = document.createElement("script");
            js.type = "text/javascript";
            js.src = "https://images.firstpost.com/promo/js/mcfp-popunder.js?v=20160725";
            document.body.appendChild(js);
        }
    }catch(e){
    }
</script>





<!--<script src="//a.teads.tv/page/26003/tag" async="true"></script>-->



<script type="text/javascript">
    //dfp_floating_banner_ad_new('FirstPost/Firstpost_Flying/Firstpost_Flying_300x250');
    function FPsetcookie(c_name,value,expiredays){

        var exdate=new Date();

        exdate.setDate(exdate.getDate()+expiredays);

        document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +

                ((expiredays==null) ? "" : ";expires="+exdate.toGMTString());

    }
    function dfp_floating_banner_ad_new(dfp_ad) {
            FPAdJ = jQuery;
            if ( navigator.appName.indexOf("Microsoft")==-1 ){
                FP_FloatingAd_300x250 = FPgetcookieForDFP('FP_FloatingAd_300x250_tech');
                if ( typeof FP_FloatingAd_300x250 == "undefined" || FP_FloatingAd_300x250 == '' ){
                    FPsetcookie('FP_FloatingAd_300x250_tech',1,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }else if(FP_FloatingAd_300x250 <= '5'){
                    var val=parseInt(FP_FloatingAd_300x250)+1
                    FPsetcookie('FP_FloatingAd_300x250_tech',val,1);
                    document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                    /*document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {  FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");*/
                    document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                }
            }
			
        }
        
        $(window).load(function() { 
            var floatingClosed = false;
            var floatingShown = false;
                $(document).scroll(function() {
                    if(!floatingClosed){
                        
                        var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
                        var wtop1 = $(window).scrollTop();
                        
                        if(!floatingShown){
                            if ($(window).scrollTop() > 100) {
                                $('.fixBtm').animate({ 
                                    bottom:0, 
                                    left:0 
                                },2000);
                                floatingShown = true;
                            };
                        };
                        
                        if (wtop1 >= (pos_high1-700)){
                            if($('.fixBtm').is(':visible')){
                                $('.fixBtm').hide();
                            };
                        }
                        else{
                            if(!($('.fixBtm').is(':visible'))){
                                $('.fixBtm').show();
                            };
                        }
                        
                        
                    };
                }); 
                $('.cls').click(function() {
                    floatingClosed = true;
                    $('.fixBtm').hide(); 
                }); 
            });
</script>


<script>

    $(document).ready(function(){
        var id = 'aid_'+$("#main").data('article-id');
        $(document).scroll(function() {
            var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
            var wtop1 = $(document).scrollTop();
            if (wtop1 >= (pos_high1-700)){
                $('.fixBtm').hide();
            }
            else{
                $('.fixBtm').show();
            }
        });

    });
    $(window).load(function(){
        activateOutbrain('4765121');
    });
    document.write("<s"+"cript type='text/javas"+"cript'> $(document).ready(function() { $('.cls').click(function() {   $('.fixBtm').html(''); }); });</s"+"cript>");
    function OpenSharePopup(sUrl, siteName){
        if (siteName == 'linkedin'){
            var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;
        }else if (siteName == 'facebook'){
            var sSiteUrl = "http://www.facebook.com/sharer.php?"+sUrl;
        }else if(siteName == 'google'){
            var sSiteUrl = "https://plus.google.com/share?url="+sUrl;
        }
        window.open(sSiteUrl, "twitter","menubar=0,resizable=1,width=600,height=300");
    }

    function twitterShare(url, headline){
        window.open("https://twitter.com/share?text="+headline+"&counturl="+url+"&url="+url+"", "twitter","menubar=0,resizable=1,width=550,height=300");
    }

</script>
<script type="text/javascript">
    var hash = '';
    $(document).ready(function(){
        if ($(".refresh-live-blog").length > 0 ) {
            hash = window.location.hash;
            hash = hash.replace("#",".");
            if(hash != "") {

                $('html, body').animate({
                    scrollTop: $(hash).offset().top - 100
                }, 1000);
            }


        }
    });

</script>
<!-- Start: Addng Ads -->
<div id='div-gpt-ad-1501232183174-0'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
        }
    </script>
</div>




<script>
  
    function activateOutbrain(id){
        var url      = window.location.href;
        if (window.location.hostname == "staging.firstpost.com" || window.location.hostname == "firstpost.staging" || window.location.hostname == "fpssl.live") {
            url = url.replace(window.location.hostname,"www.firstpost.com");
        }
        if (!navigator.userAgent.match(/Android/i) &&
                !navigator.userAgent.match(/webOS/i) &&
                !navigator.userAgent.match(/iPhone/i) &&
                !navigator.userAgent.match(/iPod/i) &&
                !navigator.userAgent.match(/iPad/i) &&
                !navigator.userAgent.match(/Blackberry/i)) {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="AR_1" data-ob-template="firstpostcom"></div>');
        } else {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="MB_1" data-ob-template="firstpostcom""></div>');
        }

       


        //colombia.clearData();
    }
    
    //Pageview session
    var countPageView = 0;
        setInterval(function(){
                countPageView = countPageView+5;
                pageview(countPageView);
    }, 5000);
    function pageview(countPageView){
           id = 4765121;
//            alert("inside function "+countPageView);
           ga('send', 'event', 'Pageview', 'User Session '+countPageView+' seconds', 'Page_Id_'+id,{
               nonInteraction: true
           });
    };
    
    </script>

<!-- Footer -->
<style type="text/css">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</style>
<br>
<div class="ad-300x250 text-center interclass">

 
 <script type="text/javascript">                
        interstitial_ad();
        function FPsetcookie(c_name,value,expiredays){
            var exdate=new Date();
            exdate.setDate(exdate.getDate()+expiredays);
            document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +((expiredays==null) ? "" : ";expires="+exdate.toGMTString());
        }    
        function FPgetcookie(cookiename) {        
            var cookiestring=document.cookie;                
            var cookieArry = cookiestring.split(";");
            var index1=cookieArry.indexOf(" interstitial=1");        
            return index1;
        }
        function interstitial_ad() { 
            var width = window.innerWidth || document.documentElement.clientWidth;       
            var interstitial_adv = "";            
                interstitial_adv = FPgetcookie("interstitial");                                
                if (interstitial_adv > 0){                          
                         var adKey = "";
                           if(width <= 768) {                                
                                $(".interclass").attr("id",adKey);     
                                googletag.cmd.push(function() { googletag.display(adKey); });
                             }
                }
                else{
                    FPsetcookie('interstitial',1,7);                    
                }                
    }     
</script>
   
    <div id='FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                        </script></div>
	</div>
<div class="ad-300x250 text-center floating-bottom">
    
	</div>
<footer id="footer">
    <div class="container">
        <a id="site-index-button" type="button" data-toggle="collapse" data-target="#site-index" aria-expanded="false" aria-controls="site-index">
        <span class="icon circle"><i class="icon-angle-down"></i></span>
            Site Index
        </a>
    </div>
    <div class="container container-border collapse" id="site-index">
        <div class="row">
            <div class="col-md-10 col-sm-10">
                <div class="inline vat">
                    <ul class="list simple">
                        <li><a href="/"><img src="data:image/png;base64,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" class="footer-logo"></a></li>
                        <li><a href="http://hindi.firstpost.com/" target="_blank">हिंदी फर्स्टपोस्ट</a></li>
                        <li><a href="https://www.firstpost.com/about-firstpost">About Firstpost</a></li>
                        <!-- <li><a href="#">Newsletter</a></li> -->
                        <li><a href="https://www.firstpost.com/rss">RSS</a></li>
                        <li><a href="http://twitter.com/firstpost" rel="nofollow" target="_blank">Twitter</a></li>
                        <li><a href="http://www.facebook.com/pages/Firstpost/165818073477856" rel="nofollow" target="_blank">Facebook</a></li>
                    </ul>
                </div>
                <div class="inline vat">
                    <ul class="list simple">
                        <li class="title">Sections</li>
                        <li><a href="https://www.firstpost.com/">Front Page</a></li>
                                                                        <li><a href="https://www.firstpost.com/category/politics" title="">Politics</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/sports" title="">Sports</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/india" title="">India</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/world" title="">World</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/business" title="">Business</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/living" title="">Life</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/entertainment" title="">Entertainment News</a></li>
                                                                                                <li><a href="https://www.firstpost.com/firstcricket" title="">F.Cricket</a></li>
                                                                                                <li><a href="https://www.firstpost.com/tech" title="">Tech</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/photos" title="">Photos</a></li>
                                                                                                <li><a href="https://www.firstpost.com/category/videos" title="">Videos</a></li>
                                                
                    </ul>
                </div>
                <div class="inline vat">
                    <ul class="list simple">
                        <li class="title">Plus</li>
                        <li><a title="First Cricket" href="/firstcricket/">First Cricket</a></li>
                        <li><a alt="FIFA world cup 2018" title="FIFA world cup 2018" href="/fifa-2018/">FIFA world cup 2018</a></li>
                        <li><a title="CRICKET LIVE SCORE" href="https://www.firstpost.com/firstcricket/cricket-live-score">Cricket Live Score</a></li>
                        <li><a title="Commonwealth Games 2018" href="/commonwealth-games-2018/">Commonwealth Games 2018</a></li>
                        <li><a title="Indian Premier league 2018" href="/firstcricket/series/IPL-2018.html">IPL 2018</a></li>
                        <li><a title="Karnataka Assembly Election 2018" href="/karnataka-assembly-election-2018/">Karnataka Assembly Election 2018</a></li>
                        <!-- <li class="item"><a title="Budget 2018" href="/budget-2018/">Budget 2018</a></li>
                        <li class="item"><a title="Tax Calculator" href="/tax-calculator">Tax Calculator</a></li>
                        <li class="item"><a title="Budget 2018 Live TV" href="/budget-2018-live-tv/">Budget 2018 Live TV</a></li> -->
                        <!--<li><a href="https://www.firstpost.com/fifa-under-17-world-cup-2017/" alt="FIFA under 17 World Cup 2017" title="FIFA under 17 World Cup 2017">FIFA U17 WC</a></li>-->
                        <!-- <li><a title="Laureus 2017" href="/laureus/">Laureus World Sports Awards 2017</a></li> -->
                        <li><a href="https://www.firstpost.com/category/delhi">New Delhi</a></li>
                        <li><a href="https://www.firstpost.com/category/mumbai">Mumbai</a></li>
                        <li><a href="https://www.firstpost.com/category/photos">Photos</a></li>
                        <li><a href="https://www.firstpost.com/category/f-pedia">F. Pedia</a></li>
                        <li><a href="https://www.firstpost.com/videos/">Videos</a></li>
                        <li><a href="https://www.firstpost.com/category/exclusives">FP Exclusives</a></li>
                        <li><a href="https://www.firstpost.com/category/videos">Video Room</a></li>
                        <li><a href="https://www.firstpost.com/weather/">Weather</a></li>
                    </ul>
                </div>
                <div class="inline vat">
                    <ul class="list simple">
                        <li class="title">Network 18 sites</li>
                        <li><a href="http://www.in.com/" target="_blank">In.com</a></li>
                        <li><a href="http://www.moneycontrol.com/" target="_blank">Moneycontrol</a></li>
                        <li><a href="http://www.burrp.com/"  target="_blank" rel="nofollow">Burrp</a></li>
                        <li><a href="https://www.topperlearning.com/" target="_blank">Topper Learning</a></li>
                        <li><a href="http://overdrive.in/" target="_blank">Overdrive</a></li>
                        <li><a href="http://www.ibnlokmat.tv/" target="_blank" rel="nofollow">IBN Live</a></li>
                        <li><a href="http://www.news18.com/" target="_blank">News18</a></li>
                        <li><a href="http://www.topperlearning.com/learn/sample-papers?ps1" target="_blank" rel="nofollow">Sample Papers Online</a></li>
                        <li><a href="https://www.firstpost.com/category/business/biztech">Business Technology News</a></li>
                        <li><a href="http://mtv.in.com/" target="_blank" rel="nofollow">MTV India</a></li>
                        <li><a href="http://www.homeshop18.com/"target="_blank"  rel="nofollow">Online Shopping in India</a></li>
                        <li><a href="http://www.caprep18.com/" target="_blank">CAprep18</a></li>
                        <li><a href="https://www.firstpost.com/shows/">F. Shows</a></li>
                        <!-- <li><a href="https://www.firstpost.com/iifa-awards-2017">IIFA 2017</a></li> -->
                        <li><a href="http://www.topperlearning.com/franchisee" target="_blank" rel="nofollow">E-Learning Franchise Opportunity</a></li>
                        <!--<li><a href="https://www.firstpost.com/gst-rate-list-india/" rel="nofollow">GST Rate List India</a></li>-->
                    </ul>
                </div>
                <div class="inline vat">
                    <ul class="list simple">
                        <li class="title">Tools</li>
                        <li><a href="http://feeds.feedburner.com/firstpost/xfJh" target="_blank">RSS Feeds</a></li>
                    </ul>
                    <ul class="list simple">
                        <li class="title">Apps</li>
                        <li><a href="https://itunes.apple.com/in/app/firstpost/id445829858?mt=8"  target="_blank">iOS</a></li>
                        <li><a href="https://play.google.com/store/apps/details?id=com.firstpost" target="_blank">Android</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-md-2 col-sm-2">
                <div class="footer-social-wrap">
                    <div class="inline">
                        <ul class="top-social">
                            <li><a href="https://www.facebook.com/firstpostin" rel="nofollow" target="_blank">
                                <svg width="16px" height="16px" enable-background="new 0 0 96.124 96.123" version="1.1" viewBox="0 0 96.124 96.123" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                    <path d="m72.089 0.02-12.465-0.02c-14.004 0-23.054 9.285-23.054 23.656v10.907h-12.533c-1.083 0-1.96 0.878-1.96 1.961v15.803c0 1.083 0.878 1.96 1.96 1.96h12.533v39.876c0 1.083 0.877 1.96 1.96 1.96h16.352c1.083 0 1.96-0.878 1.96-1.96v-39.876h14.654c1.083 0 1.96-0.877 1.96-1.96l6e-3 -15.803c0-0.52-0.207-1.018-0.574-1.386s-0.867-0.575-1.387-0.575h-14.659v-9.246c0-4.444 1.059-6.7 6.848-6.7l8.397-3e-3c1.082 0 1.959-0.878 1.959-1.96v-14.674c0-1.081-0.876-1.958-1.957-1.96z" fill="#D80027"/>
                                </svg>
                            </a></li>
                            <li><a href="https://twitter.com/firstpost" rel="nofollow" target="_blank">
                                <svg width="16px" height="16px" enable-background="new 0 0 612 612" version="1.1" viewBox="0 0 612 612" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                        <path d="m612 116.26c-22.525 9.981-46.694 16.75-72.088 19.772 25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.55 56.217-125.55 125.51 0 9.828 1.109 19.427 3.251 28.606-104.33-5.24-196.84-55.223-258.75-131.17-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.48-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0 60.806 43.291 111.55 100.69 123.1-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-0.803-23.634-2.333 15.985 49.907 62.336 86.199 117.25 87.194-42.947 33.654-97.099 53.655-155.92 53.655-10.134 0-20.116-0.612-29.944-1.721 55.567 35.681 121.54 56.485 192.44 56.485 230.95 0 357.19-191.29 357.19-357.19l-0.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#D80027"/>
                                </svg>
                            </a></li>
                            <li><a href="https://plus.google.com/+Firstpost/posts" rel="nofollow" target="_blank">
                                <svg width="16px" height="16px" enable-background="new 0 0 491.858 491.858" version="1.1" viewBox="0 0 491.86 491.86" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                        <g fill="#D80027">
                                            <path d="m377.47 224.96h-176.15v58.718h107.47c-16.032 51.048-63.714 88.077-120.06 88.077-69.492 0-125.82-56.335-125.82-125.82 0-69.492 56.333-125.82 125.82-125.82 34.994 0 66.645 14.289 89.452 37.346l42.622-46.328c-34.04-33.355-80.65-53.929-132.07-53.929-104.24-1e-3 -188.74 84.499-188.74 188.73s84.5 188.74 188.74 188.74c91.307 0 171.25-64.844 188.74-150.99v-58.718l-1e-3 -1e-3z"/>
                                            <polygon points="491.86 224.86 455.83 224.86 455.83 188.83 424.94 188.83 424.94 224.86 388.91 224.86 388.91 255.74 424.94 255.74 424.94 291.77 455.83 291.77 455.83 255.74 491.86 255.74"/>
                                        </g>
                                </svg>
                            </a></li>
                            <li><a href="https://www.instagram.com/firstpost/" rel="nofollow" target="_blank">
                                <svg width="16px" height="16px" enable-background="new 0 0 512 512" version="1.1" viewBox="0 0 512 512" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                        <path d="M352,0H160C71.648,0,0,71.648,0,160v192c0,88.352,71.648,160,160,160h192c88.352,0,160-71.648,160-160V160    C512,71.648,440.352,0,352,0z M464,352c0,61.76-50.24,112-112,112H160c-61.76,0-112-50.24-112-112V160C48,98.24,98.24,48,160,48    h192c61.76,0,112,50.24,112,112V352z" fill="#D80027"/>
                                        <path d="m256 128c-70.688 0-128 57.312-128 128s57.312 128 128 128 128-57.312 128-128-57.312-128-128-128zm0 208c-44.096 0-80-35.904-80-80 0-44.128 35.904-80 80-80s80 35.872 80 80c0 44.096-35.904 80-80 80z" fill="#D80027"/>
                                        <circle cx="393.6" cy="118.4" r="17.056" fill="#D80027"/>
                                </svg>
                            </a></li>
                            <li><a href="https://www.youtube.com/user/Firstpostin " rel="nofollow" target="_blank">
                                <svg width="16px" height="16px" enable-background="new 0 0 461.001 461.001" version="1.1" viewBox="0 0 461 461" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                <path d="m365.26 67.393h-269.51c-52.878 0-95.744 42.866-95.744 95.744v134.73c0 52.878 42.866 95.744 95.744 95.744h269.51c52.878 0 95.744-42.866 95.744-95.744v-134.73c0-52.878-42.866-95.744-95.744-95.744zm-64.751 169.66-126.06 60.123c-3.359 1.602-7.239-0.847-7.239-4.568v-124c0-3.774 3.982-6.22 7.348-4.514l126.06 63.881c3.748 1.899 3.683 7.274-0.109 9.082z" fill="#F61C0D"/>
                                </svg>
                            </a></li>
                        </ul>
                    </div>
                    <div class="inline">
                        <a href="http://www.network18online.com/" id="logo18" target="_blank">
                            <img src="data:image/png;base64,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"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container end-links">
        <p class="inline">Copyright &copy; 2018. Firstpost - All Rights Reserved.</p>
        <p class="inline">
            <a href="https://www.firstpost.com/terms-of-use">Terms of use</a>
            <a href="https://www.firstpost.com/privacy">Privacy</a>
        </p>
    </div>
</footer>


</div><!--wrapper-->
<!-- jQuery -->


<!-- <link rel="stylesheet" type="text/css" href="https://www.firstpost.com/assets/fonts/external/fonts.css?v=2"> -->
<link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:400,700" rel="stylesheet dns-prefetch" type="text/css" >
<!-- <link href="https://fonts.googleapis.com/css?family=Oswald:400,500,600,700" rel="stylesheet"> -->

<!-- <link rel="stylesheet" type="text/css" href="https://www.firstpost.com/assets/css/jquery.bxslider.min.css">
<script type="text/javascript" src="https://www.firstpost.com/assets/js/jquery.bxslider.min.js"></script> -->
<!--<script type="text/javascript" async src="https://www.firstpost.com/assets/js/app.min.js?v=12.72"></script>-->
<!-- <script type="text/javascript" async src="https://www.firstpost.com/assets/js/app.js?v=12.74"></script> -->
<script type="text/javascript">
	var Index = 2;

// window.setInterval(ChangeVisibleDiv, 2000);

function ChangeVisibleDiv()
{
	if(Index == 1){
	    if(width >= 768){
            $("#aw_desktop").hide();
        }else{
            $("#aw_mobile").hide();
        }
		$(".weather-widget-mobile").hide(); //display','none');
     	$(".air-quality").show(); //css('display','inline-block');
     	Index++;
	}else{
        if(width >= 768){
            $("#aw_desktop").show();
        }else{
            $("#aw_mobile").show();
        }
		$(".air-quality").hide();//css('display','none');
     	$(".weather-widget-mobile").show();//css('display','inline-block');
     	Index = 1;
	};
}
// ChangeVisibleDiv();
</script>




<script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 1043201315;
        var google_conversion_label = "vQUcCJHdmwMQo_q38QM";
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>

   

    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1043201315/?value=1.00&amp;currency_code=INR&amp;label=vQUcCJHdmwMQo_q38QM&amp;guid=ON&amp;script=0"/>
        </div>
    </noscript>
    <script type="text/javascript">

        $( "[name^='google_conversion_frame']" ).css('position','absolute');
        $( "[name^='google_conversion_frame']" ).css('height',0);

    </script>


    <!-- BetterCampaign Goal Tracker -->

    <!-- BetterCampaign Goal Tracker -->
   
   <!--MENU TOGGLE SCRIPT-->
  


	
<!-- Start: Addng Ads -->
<script async src='https://cdn.onthe.io/io.js/xmKBQHduOqzQ'></script>
<!-- End: Addng Ads -->
<script type="text/javascript">
    var windowWidth = $(window).width();
    if(windowWidth < 640){
        $('.reviews-wrap .row').addClass('reviews-slider');
        $('.reviews-wrap .row div').removeClass('col-md-3 col-sm-6');
        $('.reviews-slider').bxSlider({
            minSlides: 1,
            maxSlides: 4,
            slideWidth: 300,
            slideMargin: 0,
            pager: false,
        });
    }

    // caragoke slider
    $('.caraoke-slider').bxSlider({
        mode: 'horizontal',
        pager:false,
    });

    // latest reviews
    $('.l-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 260,
        slideMargin: 10,
        pager: false,
    });

    $('.v-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 280,
        slideMargin: 10,
        pager: false,
    });

    // firstpost menu
    $('.fp-icon').mouseenter(function(){
        $(this).addClass('open');
    });
    $('.fp-menu').mouseleave(function(){
        $('.fp-icon').removeClass('open');
    });
</script>
<!-- FH Analytics -->

<script type="text/javascript">
    var _paq = _paq || [];
    var _w18_uni_id = _w18gc('_w18g');
    _w18_uni_id = _w18_uni_id._w18g;
    _paq.push(['setCustomVariable', 3, 'ArjunID', _w18_uni_id, 'visit']);
    _paq.push(["setDomains", ["*.www.firstpost.com","*.www.moneycontrol.com","*.www.news18.com"]]);
    _paq.push(["enableCrossDomainLinking"]);
    _paq.push(['trackEvent', 'Viewed', 'CategoryViewed', 'Category', 'Viewed',{dimension6:'null',dimension7:'null',dimension8:"business",dimension9:'null'}]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//www.fhpro.in/piwik/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '88']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><img src="//www.fhpro.in/piwik/piwik.php?idsite=88&rec=1" style="border:0" alt="" /></noscript>

</body>
</html>
<!-- End FH Analytics Code -->