<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true" />

    <link href="/css/bootstrap.min.css?v=82.59" rel="stylesheet" type="text/css" />
    
    <!-- Seo Widget Start -->
    <meta name="twitter:widgets:csp" content="on">
<meta property="fb:admins" content="500851548" />
<meta property="fb:pages" content="165818073477856" />
<meta name="bitly-verification" content="cf8654d2b6b1"/>
<link rel="shortcut icon prefetch" href="http://s1.firstpost.in/wp-content/themes/firstpost/images/favicon.ico" />
<link rel="icon prefetch" type="image/vnd.microsoft.icon" href="http://s1.firstpost.in/wp-content/themes/firstpost/images/favicon.ico"/>
<link href='http://s1.firstpost.in/wp-content/themes/firstpost/images/favicon.ico' rel='shortcut icon prefetch' type='image/x-icon' />
<link href='http://s1.firstpost.in/wp-content/themes/firstpost/images/favicon.ico' rel='icon prefetch' type='image/x-icon' />
<meta property="twitter:account_id" content="4503599627804328" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Firstpost" />
<meta name="twitter:domain" content="Firstpost"/>
					
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MLJQLND');</script>
<!-- End Google Tag Manager -->   
       <!-- Seo Widget End -->

    <title>Rafael Nadal-Roger Federer clash at US Open thwarted once again: A look at the 6 near-misses in their careers</title>
    <meta name="description" content="Here&#039;s a look at the six near-miss moments at the US Open that have kept Federer and Nadal apart."/>
    <link rel="canonical" href="http://www.firstpost.com/sports/rafael-nadal-roger-federer-clash-at-us-open-thwarted-once-again-a-look-at-the-six-near-misses-in-their-careers-4018455.html"/>

    <link rel="amphtml" href="http://www.firstpost.com/sports/rafael-nadal-roger-federer-clash-at-us-open-thwarted-once-again-a-look-at-the-six-near-misses-in-their-careers-4018455.html/amp" >

    <meta property="og:type" content="article" />
    <meta property="og:title" content="Rafael Nadal-Roger Federer clash at US Open thwarted once again: A look at the 6 near-misses in their careers" />
    <meta property="og:description" content="Here&#039;s a look at the six near-miss moments at the US Open that have kept Federer and Nadal apart."/>
    <meta property="og:url" content="http://www.firstpost.com/sports/rafael-nadal-roger-federer-clash-at-us-open-thwarted-once-again-a-look-at-the-six-near-misses-in-their-careers-4018455.html" />
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

        
            <meta property="article:tag" content="Andy murray" />
            <meta property="article:tag" content="Fedal" />
            <meta property="article:tag" content="Flushing meadows" />
            <meta property="article:tag" content="Grand slam" />
            <meta property="article:tag" content="Juan martín del potro" />
            <meta property="article:tag" content="Rafael nadal" />
            <meta property="article:tag" content="Roger federer" />
            <meta property="article:tag" content="Tennis" />
            <meta property="article:tag" content="Us open 2017" />
    
    <meta property="article:section" content="Sports" />
    <meta property="article:published_time" content="2017-09-07T13:46:06+05:30" />
    <meta property="og:image" content="http://s2.firstpost.in/wp-content/uploads/2017/09/Federer-Del-Potro-1024.jpg" />
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:description" content="Here&#039;s a look at the six near-miss moments at the US Open that have kept Federer and Nadal apart."/>
    <meta name="twitter:title" content="Rafael Nadal-Roger Federer clash at US Open thwarted once again: A look at the 6 near-misses in their careers"/>
    <meta name="twitter:image:src" content="http://s2.firstpost.in/wp-content/uploads/2017/09/Federer-Del-Potro-1024.jpg"/>
    <meta name="news_keywords" content="Andy Murray,Fedal,Flushing Meadows,Grand Slam,Juan Martín del Potro,Rafael Nadal,Roger Federer,Tennis,US Open 2017" />
            <meta http-equiv="refresh" content="180">
        <!-- Ads Config Widget Start -->
    <script type="text/javascript">
    function FPgetcookieForDFP(cookiename) {
    var cookiestring=document.cookie;
    var index1=cookiestring.indexOf(cookiename);
    if (index1==-1 || cookiename=='') return '';
    var index2=cookiestring.indexOf(';',index1);
    if (index2==-1) index2=cookiestring.length;
    return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
}
    function setUserBehaviour()
    {
        var i, x, y, cl = document.cookie.split(";");
        var _w18userinfo_out = {};
        var c = 0;
        for (i = 0; i < cl.length; i++) {
            x = cl[i].substr(0, cl[i].indexOf("="));
            y = cl[i].substr(cl[i].indexOf("=") + 1);
            x = x.replace(/^\s+|\s+$/g, "");
            if (x == "_w18userinfo") {
                _w18userinfo_out._w18userinfo = unescape(y);
                c = c + 1
            }
            if (c == 1) {break;}
        }
        if(c==1){
            var contact = JSON.parse(_w18userinfo_out._w18userinfo);
            for (var item in contact) {
                googletag.pubads().setTargeting(item,contact[item]);
            }
        }
    }
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript' id='dfp_slot_details'>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</script>    <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        if (width <= 768 ) {

            googletag.cmd.push(function(){
                googletag.defineOutOfPageSlot('/63833091/Out_fp_WAP_Swipe-Up_OOP', 'div-gpt-ad-1482931374058-0').addService(googletag.pubads());
            });
        }

        if(width <= 768) {
        googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/1039154/FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1', 'div-gpt-ad-1501742782171-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
         });
        }

    </script>
    <!-- Ads Config Widget End -->
    <!--live blog css prem panicker-->
    <style type="text/css">
        .green-load,.green-load a{text-align: center;margin: 10px 0;}.panel-title img{max-width:100%;width:auto}.green-brd{border:1px solid #A6CE39!important}.green-load a{background-color:#A6CE39;padding:5px;border-radius:5px;color:#fff;text-transform:uppercase;font-size:12px}.green-load a:hover{color: #fff}.firstpost-commentary .highlight-list li:last-child { padding: 15px 5px 0;border-bottom: 0px dashed #CCC;}.page-title.article-title{margin-bottom: 0px;}.main{margin-top: 0px !important;}.article-meta{margin-top: 10px;}
    </style>
    <!--live blog css prem panicker-->

    <!-- Below & Beyond AD Scriptc Starts-->
    <script type="text/javascript" src="//vt.andbeyond.media/vidtent-player-1.1.0.min.js" id="vidTentPlayerJsScript" data-vidtent-var="D660BDDD" async ></script>
    <!-- Below & Beyond AD Scriptc Ends-->

    <script type="text/javascript">
        // if(typeof colombia == 'undefined') {
        //     var colombia = colombia || {};
        //     colombia.fns = colombia.fns || [];
        //     (function() {
        //         var cads = document.createElement("script");
        //         cads.async = true;
        //         cads.type = "text/javascript";
        //         cads.src = "http://static.clmbtech.com/ctn/commons/js/colombia_v2.js";
        //         var node = document.getElementsByTagName("script")[0];
        //         node.parentNode.insertBefore(cads, node);
        //     })();
        // }
    </script>
            <script type="text/javascript">
            var width = window.innerWidth || document.documentElement.clientWidth;
            if(width >= 768) {
                     googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_1x1', 'div-gpt-ad-1501232183174-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          }); 
        }
            if(width >= 768) {
                googletag.cmd.push(function(){
                    googletag.defineOutOfPageSlot('/63833091/Out_FP_OOP_In-Article', 'div-gpt-ad-1483535494214-0').addService(googletag.pubads());
                });
            }
            if (width >= 768 ) {
                var FP_FloatingAd_300x250_defineslot_cook = FPgetcookieForDFP('FP_FloatingAd_300x250');
                googletag.cmd.push(function(){
                    if ( typeof FP_FloatingAd_300x250_defineslot_cook === 'undefined' || FP_FloatingAd_300x250_defineslot_cook == '' || FP_FloatingAd_300x250_defineslot_cook < '5' )  {
                        googletag.defineSlot('/1039154/FirstPost/Firstpost_Flying/Firstpost_Flying_300x250', [300,250], 'FirstPost/Firstpost_Flying/Firstpost_Flying_300x250').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.enableServices();
                    }
                });
            }

        </script>
        <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=1117108234997285";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- Social Sharing Buttons Starts Here-->
    <style>
       
           .custom-twitter-share-button{
            display: inline-block;
            text-decoration: none;
            font-family: sans-serif;
            /*line-height: 28px;*/
            padding: 6px 10px;
            position: relative;
            box-sizing: border-box;
            background-color: #1b95e0;
            color: #fff !important;
            border-radius: 3px;
            font-weight: 500;
            height: 28px;
            cursor: pointer;
        }
        .custom-twitter-share-button:hover,
        .custom-twitter-share-button:focus{
            background-color: #0570B2;
            text-decoration: none;
        }

        .custom-twitter-share-button i {
            top: 4px;
            height: 18px;
            width: 18px;
        }
        .custom-twitter-share-button i {
            position: relative;
            top: 2px;
            display: inline-block;
            width: 14px;
            height: 14px;
            background: transparent 0 0 no-repeat;
            background-image: url(data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2072%2072%22%3E%3Cpath%20fill%3D%22none%22%20d%3D%22M0%200h72v72H0z%22%2F%3E%3Cpath%20class%3D%22icon%22%20fill%3D%22%23fff%22%20d%3D%22M68.812%2015.14c-2.348%201.04-4.87%201.744-7.52%202.06%202.704-1.62%204.78-4.186%205.757-7.243-2.53%201.5-5.33%202.592-8.314%203.176C56.35%2010.59%2052.948%209%2049.182%209c-7.23%200-13.092%205.86-13.092%2013.093%200%201.026.118%202.02.338%202.98C25.543%2024.527%2015.9%2019.318%209.44%2011.396c-1.125%201.936-1.77%204.184-1.77%206.58%200%204.543%202.312%208.552%205.824%2010.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163%200%206.345%204.513%2011.638%2010.504%2012.84-1.1.298-2.256.457-3.45.457-.845%200-1.666-.078-2.464-.23%201.667%205.2%206.5%208.985%2012.23%209.09-4.482%203.51-10.13%205.605-16.26%205.605-1.055%200-2.096-.06-3.122-.184%205.794%203.717%2012.676%205.882%2020.067%205.882%2024.083%200%2037.25-19.95%2037.25-37.25%200-.565-.013-1.133-.038-1.693%202.558-1.847%204.778-4.15%206.532-6.774z%22%2F%3E%3C%2Fsvg%3E);
        }
        .custom-twitter-share-button{
            display: inline-block;
            vertical-align: top;
            zoom: 1;
            cursor: pointer
        }

        /* Custom FB Share button */
        .custom-fb-share{display: none; margin-right: 0px;}
        .dynamicArticle #fb_share{display: none;}
        .dynamicArticle .custom-fb-share{
            display: inline-block;
            vertical-align: top;
            border-radius: 4px;
            font-size: 13px;
            line-height: 28px;
            height: 28px;
            padding: 0 6px;
            margin-right: 10px;
            background: #365899;
            color: #FFF;
            text-decoration: none;
        }
        .dynamicArticle .custom-fb-share:hover,
        .dynamicArticle .custom-fb-share:focus{
            text-decoration: none;
            outline: none;
        }
        .dynamicArticle .custom-fb-share svg{
            display: inline-block;
            vertical-align: middle;
            width: 18px;
            height: 18px;
            margin: -2px 2px 0 0;
        }
        .dynamicArticle .panel.sidebar-video{
            display: none;
        }
        .social-share-wrap .social-item{
            display: inline-block;
            vertical-align: top;
        }
        .social-share-wrap .social-item:last-child{
            margin-left: 20px;
        }
        #comment-btn{
            color: #fff !important;
            padding: 4px 13px;
            font-size: 14px;
            line-height: 1.3;
            border-radius: 4px;
            margin-right: 7px;
        }
        .comment-btn{display: none;}

        .post-break{
        background: #FFF;
        border-bottom: none;
        }
        .dynamicArticle{
        padding-top: 0px;
        }
        .dynamicArticle .panel-top-stories{
        display: none;
        }
        .custom-twitter-share-button{
        line-height: 18px
        }


        @media screen and (max-width: 700px){
            .dynamicArticle{  padding-top: 10px; }
            .sidebar .panel.panel-danger .panel-body{  max-height: none !important;  }
            .post-break{  height: 55px !important;  }
           .sidebar .panel.panel-danger .panel-body,
           .panel-score-widget .panel-body .tab-content .match-list{
               height: auto !important;
               max-height: none !important;
           }
           .sidebar br{ display: none}
            #wrapper{ padding-top: 50px; }
        }
    </style>
    <!-- Social Sharing Buttons Ends Here-->

    <script type="application/ld+json">
        [{
          "@context": "http://schema.org",
          "mainEntityOfPage":"http://www.firstpost.com/sports/rafael-nadal-roger-federer-clash-at-us-open-thwarted-once-again-a-look-at-the-six-near-misses-in-their-careers-4018455.html",
          "@type": "NewsArticle",
          "url": "http://www.firstpost.com/sports/rafael-nadal-roger-federer-clash-at-us-open-thwarted-once-again-a-look-at-the-six-near-misses-in-their-careers-4018455.html",
          "articleBody":"Roger Federer&#039;s loss to Juan Martin del Potro on Wednesday means that he and old rival Rafael Nadal were once again denied a first-ever US Open meeting.
Here&#039;s a look at the six near-miss moments at the US Open that have kept Federer and Nadal apart:
US Open 2017
Roger Federer shakes hands with Juan Martin del Potro after the losing the quarter-final match at US Open 2017. AP
Nadal breezed past Andrey Rublev in straight sets to reach the semi-finals, leaving Federer to see off Juan Martin del Potro later in the day to finally set-up a New York clash with his Spanish rival. However, nobody told Del Potro, who downed Federer in four sets.
US Open 2013
Federer was within one match of playing Nadal in a quarter-final but lost to Spaniard Tommy Robredo in a fourth-round matchup. Robredo had been 0-10 against Federer until his four-set victory, Federer&#039;s first loss in a hardcourt Slam before the quarter-finals since 2003. Robredo lost to eventual champion Nadal in the next round.
US Open 2011
Federer held two match points against Novak Djokovic in a semi-final for the second year in a row in a rematch but again lost to the Serbian, who then defeated Nadal in the final. It was Federer&#039;s second career loss from two sets ahead and meant 2011 was his first year without a Slam title since 2002.
US Open 2010
Federer held two match points against Novak Djokovic in the final set but lost to the Serbian, who then lost to Nadal in the final. Djokovic overtook Federer for world number two with the triumph.
US Open 2009
Nadal lost to Juan Martin del Potro in a semi-final before the Argentine giant defeated Federer to claim his only Grand Slam title, rallying from a set and a break down. It was Federer&#039;s first US Open loss since 2003 and Del Potro&#039;s first win over the Swiss star after six prior losses.
US Open 2008
Rafael Nadal embraces Andy Murray after the Spaniard lost in the semi-final of US Open 2008. Reuters
Nadal lost to Andy Murray in a semi-final and the British star lost to Federer in the final. Federer won his fifth consecutive US Open crown and 13th career Slam final, one shy of the then-record total of Pete Sampras. It was Murray&#039;s first Slam final.
",
          "articleSection":"Sports",
          "headline": "Rafael Nadal-Roger Federer clash at US Open thwarted once again: A look at the 6 near-misses in their career",
          "description":"Here&#039;s a look at the six near-miss moments at the US Open that have kept Federer and Nadal apart.",
          "author": "AFP",
          "datePublished": "2017-09-07T13:46:06+00:00",
          "dateModified": "2017-09-07T13:46:55+00:00",
          "image":{
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "width": "100px",
                "height": "100px",
                "url":"http://s2.firstpost.in/wp-content/uploads/2017/09/Federer-Del-Potro-825.jpg"
              },
          "publisher":{
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Firstpost",
                "logo": {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "width": "100px",
                        "height": "100px",
                      "url": "http://s2.firstpost.in/wp-content/uploads/2016/03/FP-Logo.png"
                    },
                "url":"http://www.firstpost.com"
              }
        }]
    </script>
    
    
    
    
    <link rel="shortcut icon prefetch" href="http://s1.firstpost.in/wp-content/themes/firstpost/images/favicon.ico" />
    <link rel="icon prefetch" type="image/vnd.microsoft.icon" href="http://s1.firstpost.in/wp-content/themes/firstpost/images/favicon.ico" />
    <link href='http://s1.firstpost.in/wp-content/themes/firstpost/images/favicon.ico' rel='shortcut icon prefetch' type='image/x-icon'>
    <link href='http://s1.firstpost.in/wp-content/themes/firstpost/images/favicon.ico' rel='icon prefetch' type='image/x-icon'/>
    <style>
        .featured-news .news-cells .cell a{line-height: 18px;}
        .featured-news .news-cells .cell label{line-height: 12px;margin-bottom: 0;}
      </style>
   
    <!-- jQuery -->
    <script type="text/javascript" src="http://s2.firstpost.in/wp-content/uploads/assets/js/jquery.min.js"></script>
    <link href="http://s1.firstpost.in/wp-content/uploads/assets/css/owl.carousel.css" rel="stylesheet prefetch" type="text/css" />
<script type="text/javascript" async src="http://s1.firstpost.in/wp-content/uploads/assets/js/owl.carousel.min.js"></script>

    <script async type="text/javascript" src="http://s3.firstpost.in/wp-content/uploads/assets/js/bootstrap.min.js?v=5"></script>
    <script async type="text/javascript" src="http://s4.firstpost.in/wp-content/uploads/assets/js/jquery.history.js"></script>

    <!--[if lt IE 9]>
    <!--<script async type="text/javascript" src="https://oss.maxcdn.com/libs/html5shiv/3.7.2/html5shiv.min.js"></script>-->
            <script type="text/javascript" src="http://player.in.com/jv7/jwplayer7_4_4_min.js"></script>
    <script type="text/javascript">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</script>
        <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-22956444-1', 'auto');
        ga('send', 'pageview');
    </script>
<script>
function GetURLParameterValue(sParam) {

    var sPageURL = window.location.search.substring(1);
    var sURLVariables = sPageURL.split('&');
    for (var i = 0; i < sURLVariables.length; i++) {
        var sParameterName = sURLVariables[i].split('=');
        if (sParameterName[0] == sParam) {
            return sParameterName[1];
        }
    }
}

var no_comscore = false;
var target_name = GetURLParameterValue('target');

if( target_name == 'homepage' ) {
    no_comscore = true;
}

if( no_comscore == true ){

}else{

    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6683813" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
}

</script>
    

<script type="application/ld+json">
{"@context": "http://schema.org","@type": "Organization","name": "Firstpost",   "url": "http://www.firstpost.com/","logo": "http://s2.firstpost.in/wp-content/uploads/2016/03/FP-Logo.png",  "sameAs": [     "https://www.facebook.com/firstpostin","https://twitter.com/firstpost",         "https://plus.google.com/+Firstpost"]}</script>
<script type="application/ld+json">
{"@context": "http://schema.org","@type": "WebSite",    "url": "http://www.firstpost.com/","potentialAction": {"@type": "SearchAction","target": "http://www.firstpost.com/search/{search_term_string}","query-input": "required name=search_term_string"}}</script>
<!-- adblock detect start -->
<script type="text/javascript">
(function(){var window=this;var document=this.document;function setCookie(name,value,days,path){path||(path="/");var expires="";if(days){var date=new Date;date.setTime(date.getTime()+days*24*60*60*1e3);expires="; expires="+date.toGMTString()}document.cookie=name+"="+value+expires+"; path="+path}function uuid(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(c){var r=Math.random()*16|0,v=c=="x"?r:r&3|8;return v.toString(16)})}var invoked=false;function loadEventHandler(e){if(invoked){return}invoked=true;var els=document.querySelectorAll("[id^='firstpost/' i],[id^='firstpost_wap' i]");if(els.length){for(var i=0;i<els.length;++i){var f=els[i];var style=window.getComputedStyle(f,null);if(style.getPropertyValue("display")==="none"){continue}var c=f.querySelector("div");if(!c){var iframe=f.querySelector("iframe");if(iframe){var doc=iframe.contentDocument||iframe.contentWindow.document;var d=doc.body.querySelector("div,ins");if(doc.body.clientHeight>=10&&d&&d.clientHeight>=10){break}else{continue}}}if(c){var h=window.getComputedStyle(c,null).getPropertyValue("height");h=+h.replace(/[^\d\.]/g,"");if(h>=10){break}}}if(i===els.length){setCookie("__a_x_id",uuid(),365)}else{setCookie("__a_x_id","0",365)}}}window.addEventListener("load",loadEventHandler);if(document.readyState==="interactive"||document.readyState==="complete")loadEventHandler()})();
</script>
<!-- adblock detect end -->
<!--izooto Script-->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="//cdn.izooto.com/scripts/00acb2139b7de30d5754c91bdabbe2d808c2e453.js"></script>
<!--izooto Script-->
    <style>
        @media screen and (max-width: 800px){
            .main-logo img {
                width: 158px;
                height: auto;
                margin-top: 12px;
            }
        }
    </style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '482038382136514');
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
        <script src="//player.h-cdn.com/loader.js?customer=network18" crossorigin="anonymous" async></script>
       
</head>
<body class="home-page " id="top" data-spy="scroll" data-target="#myScrollspy"><input type="hidden" id="akamaiCityName"  value="Ashburn"><!-- Start Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJQLND"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id="wrapper"><!--<div class="ipl-sticky-header" ><div class="container"><div class="sponsors-outer start"><div class="main-spnsr"><div class="sponsor" style='background: none;'><a href="http://pubads.g.doubleclick.net/gampad/clk?id=434496364&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_clickTracker_Budget" target="_blank"><img src="data:image/png;base64,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"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Canon_Logo&sz=1x1&c=[TIMESTAMP]" style="display:none;"></a></div></div></div><div class="ipl-logo"><a href="http://www.firstpost.com/indian-premier-league-2017/" alt="IPL 2017: Latest Cricket News, Indian Premier League Breaking Stories, Opinion Articles and Match Report - Firstpost" title="IPL 2017: Latest Cricket News, Indian Premier League Breaking Stories, Opinion Articles and Match Report - Firstpost"><img src="data:image/png;base64,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" alt="IPL 2017: Latest Cricket News, Indian Premier League Breaking Stories, Opinion Articles and Match Report - Firstpost" title="IPL 2017: Latest Cricket News, Indian Premier League Breaking Stories, Opinion Articles and Match Report - Firstpost" /></a></div><div class="sponsors-outer"><div class="main-spnsr"><div class="sponsor" style='background: none;'><a href="http://pubads.g.doubleclick.net/gampad/clk?id=437696524&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_clickTracker_Budget" target="_blank"><img src="data:image/png;base64,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"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Vivo_Logo&sz=1x1&c=[TIMESTAMP]" style="display:none;"></a></div></div></div></div></div>--></div><!-- ipl header--><!-- Ads Display Widget Start --><div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FirstPost_Wap_Interstitial_1x1'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FirstPost_Wap_Interstitial_1x1";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FirstPost_Wap_Interstitial_1x1') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FirstPost_Wap_Interstitial_1x1') });
		}

	</script></div><!-- Ads Display Widget End --><!-- Ads Display Widget Start added on 1st June 2017 --><!-- Ads Display Widget End --><!-- Ads Display Widget Start --><!-- Ads Display Widget End --><!-- Ads Display Widget Start --><!-- Ads Display Widget End --><!--<div class="t20-header-eng hidden-md hidden-lg hidden-sm"><div class="container clearfix"><div class="sponsors-outer start"><div class="main-spnsr"><div class="sponsor"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=434496364&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_clickTracker_Budget" target="_blank"><img src="data:image/png;base64,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"></a></div></div></div><div class="ipl-logo"><a href="/"><span class="firstpost-logo"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADUAAAA2CAMAAABQrCHsAAAAb1BMVEUAAAD////////////////////tKCT////////tKCTtKCT////tKCT////////////tKCTtKCTtKCTtKCTtKCTtKCTtKCT////tKCTtKCT////tKCT////tKCTtKCTtKCTtKCTtKCTtKCT////tKCRtHNFmAAAAI3RSTlMA3bsid0RREWYD+O7aqpnMppo2LPC5kohfWVU+M7+zbWkeFqOxPpgAAAD8SURBVEjH3dbZTsMwEIXh49jOQpYuAdpCWcfv/4wUQWVbiunMSCDU//6TohM7Ciyxq3BOqRpXSVTMqRRaSmuR5Puiwi5BBlnWFBX6ooLti8qUFY69RsGrFFqVwk6lMKpUYzQKR5WCU6nGuVaiYr+tPFElVw8qtdKokQQqIrlqKpIrb4ip8q5JqdbQLx+bZCoy3en9w5vi/72y8Yv2Xr8eZpaKzc/hs+EgUfVN+G7TsdXjCZ2756puCElbpqpD2pqpNpm6ZaqnkLXwC2YX1N2SWqVqZD7hRFnu4hrxnidNF5e3VMj+8JZZKj9R646vMH/tOOwh661+2W87nPoAmTiWVJtbTH0AAAAASUVORK5CYII=" alt="Firstpost" /></span></a><a href="/indian-premier-league-2017"><span class="ipl">T20</span><span class="ipl-cl">CRICKET<br/>LEAGUE</span></a></div><div class="sponsors-outer"><div class="main-spnsr"><div class="sponsor"><a href=" http://pubads.g.doubleclick.net/gampad/clk?id=437696524&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_clickTracker_Budget" target="_blank"><img src="data:image/png;base64,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"></a></div></div></div></div></div>--><div class="container ad text-center hidden-sm hidden-xs" ><!-- Ads Display Widget Start --><!-- Ads Display Widget End --></div><header id="header" class="container"><div class="header-main"><div class=""><div class="row"><div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><!-- Ads Display Widget Start --><div id='FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_280x98_Left'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_280x98_Left";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_280x98_Left') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_280x98_Left') });
		}

	</script></div><!-- Ads Display Widget End --></div><div class="col-lg-6 col-md-4 col-sm-12 col-xs-12 text-center"><button id="mobile-menu" data-target="main-menu" class="mobile-menu transparent-btn btn btn-default"><i class="icon-bars"></i></button><a href="/" class="main-logo"><img src='data:image/png;base64,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' /></a><div class="date-ebook"><span class="date">Thursday, September 07, 2017</span><!--<span><a href="http://www.firstpost.com/ebook_download.php">Latest E-book</a></span>--><span><a href="http://hindi.firstpost.com/"><strong>Switch to हिन्दी</strong></a></span><span class="accuweatherresults"></span></div><span class="accuweatherresults visible-xs"></span><!-- <div class="weather-widget-mobile text-center" id="accuweatherresults"></div> --></div><div class="col-lg-3 col-md-4 text-right"><div class="search-dropdown dropdown hidden-md hidden-lg"><button class="btn btn-default dropdown-toggle" type="button" id="searchDropDownMobile" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button><div class="dropdown-menu" aria-labelledby="searchDropDownMobile"><div class="nav-search-box open"><div class="site-search"><input autocomplete="off" class="search" type="text" name="search" tabindex="1" placeholder="Search..."/><button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button><div class="suggesting"><img src="/images/loader.gif" /></div></div><div class="search-suggestions hidden"></div></div></div></div><!-- Ads Display Widget Start --><div id='FirstPost/FirstPost_Ros/FirstPost_Ros_Flipquote_280x98_Right'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/FirstPost_Ros/FirstPost_Ros_Flipquote_280x98_Right";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_Flipquote_280x98_Right') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_Flipquote_280x98_Right') });
		}

	</script></div><!-- Ads Display Widget End --></div></div></div></div><div class="header-bottom"><div class="container"><div class="nav-wrap clearfix" id="main-menu"><a href="/" id="nav-flogo"><img src="http://s1.firstpost.in/wp-content/uploads/f-logo-v1.png" alt="Firstpost"/></a><nav class="category-list"><ul><li class=""><a href="/">Home</a></li><li class="submenu " style=""><a href="/category/politics">Politics</a><ul class="dropdown"><li><a href="http://www.firstpost.com/politics/bjps-mangaluru-chalo-rally-bs-yeddyurappa-addresses-close-to-10000-party-workers-ahead-of-protest-march-4017929.html" class="main-news-item" title="Mangaluru Chalo rally: Several BJP leaders detained as protesters clash with police at Jyothi circle"><div class="news-img"><img class="fp-lazy-navbar" src="http://s1.firstpost.in/wp-content/uploads/placeholder-thumb.jpg" data-src="http://s1.firstpost.in/fpimages/80x60/fixed/jpg/2017/09/3805.jpg" /></div><div class="news-text">Mangaluru Chalo rally: Several BJP leaders detained as protesters clash with police at Jyothi circle</div><div class=""></div></a></li><li><a href="http://www.firstpost.com/politics/black-money-bjp-gets-81-income-from-unknown-sources-congress-71-why-chase-only-common-man-4017971.html">Black money: BJP gets 81% income from unknown sources, Congress 71%; why chase only common man?</a></li><li><a href="http://www.firstpost.com/politics/amit-shah-in-odisha-to-prepare-for-bjps-mission-120-in-2019-assembly-poll-4017301.html">Amit Shah in Odisha to prepare for BJP&#039;s &#039;Mission 120&#039; in 2019 Assembly poll</a></li><li><a href="http://www.firstpost.com/politics/gauri-lankeshs-killing-condemnable-but-selective-fight-against-intolerance-reduces-debate-to-a-vacuous-political-exercise-4015999.html">Gauri Lankesh&#039;s killing condemnable but selectively fighting intolerance reduces scope of needed debate</a></li><li><a href="http://www.firstpost.com/politics/aap-says-its-allegations-on-power-purchase-in-madhya-pradesh-were-proven-right-4017307.html">AAP says its allegations on power purchase in Madhya Pradesh were proven right</a></li><li><a href="http://www.firstpost.com/politics/tamil-nadu-political-crisis-cm-palaniswami-claims-support-of-all-aiadmk-mlas-in-assembly-4015757.html">Tamil Nadu political crisis: CM Palaniswami claims support of &#039;all AIADMK MLAs&#039; in Assembly</a></li></ul></li><li class="submenu " style=""><a href="/category/sports">Sports</a><ul class="dropdown"><li><a href="http://www.firstpost.com/sports/us-open-2017-juan-martin-del-potros-confident-win-over-roger-federer-serves-as-reminder-of-his-class-4018103.html" class="main-news-item" title="US Open 2017: Juan Martin del Potro&#039;s confident win over Roger Federer serves as reminder of his class"><div class="news-img"><img class="fp-lazy-navbar" src="http://s1.firstpost.in/wp-content/uploads/placeholder-thumb.jpg" data-src="http://s1.firstpost.in/fpimages/80x60/fixed/jpg/2017/09/Del-Potro-AP.jpg" /></div><div class="news-text">US Open 2017: Juan Martin del Potro&#039;s confident win over Roger Federer serves as reminder of his class</div><div class=""></div></a></li><li><a href="http://www.firstpost.com/sports/us-open-2017-juan-martin-del-potro-admits-he-is-not-in-best-physical-condition-for-rafael-nadal-semi-final-clash-4018519.html">US Open 2017: Juan Martin del Potro admits he is not in best physical condition for Rafael Nadal semi-final clash</a></li><li><a href="http://www.firstpost.com/sports/rafael-nadal-roger-federer-clash-at-us-open-thwarted-once-again-a-look-at-the-six-near-misses-in-their-careers-4018455.html">Rafael Nadal-Roger Federer clash at US Open thwarted once again: A look at the 6 near-misses in their careers</a></li><li><a href="http://www.firstpost.com/sports/fide-world-cup-2017-viswanathan-anand-faces-threat-of-exit-after-shock-defeat-to-canadas-anton-kovalyov-4018199.html">FIDE World Cup 2017: Viswanathan Anand faces threat of exit after shock defeat to Canada&#039;s Anton Kovalyov</a></li><li><a href="http://www.firstpost.com/sports/us-open-2017-roger-federer-blames-injury-before-tournament-for-quarter-final-exit-at-flushing-meadows-4018211.html">US Open 2017: Roger Federer blames injury before tournament for quarter-final exit at Flushing Meadows</a></li><li><a href="http://www.firstpost.com/sports/us-open-2017-with-all-american-womens-semi-finals-usta-believes-next-generation-has-arrived-4018261.html">US Open 2017: With All-American women&#039;s semi-finals, USTA believes next generation has arrived</a></li></ul></li><li class="submenu " style=""><a href="/category/india">India</a><ul class="dropdown"><li><a href="http://www.firstpost.com/india/blocknarendramodi-twitter-war-begins-over-anger-against-issue-of-pm-following-abusive-trolls-4018147.html" class="main-news-item" title="#BlockNarendraModi: Twitter war begins over prime minister following abusive online trolls"><div class="news-img"><img class="fp-lazy-navbar" src="http://s1.firstpost.in/wp-content/uploads/placeholder-thumb.jpg" data-src="http://s1.firstpost.in/fpimages/80x60/fixed/jpg/2017/09/NarendModi_AP_3March.jpg" /></div><div class="news-text">#BlockNarendraModi: Twitter war begins over prime minister following abusive online trolls</div><div class=""></div></a></li><li><a href="http://www.firstpost.com/india/pakistan-army-chief-says-india-should-resolve-kashmir-issue-through-political-and-diplomatic-means-4018577.html">Pakistan army chief says India should resolve Kashmir issue through &#039;political and diplomatic&#039; means</a></li><li><a href="http://www.firstpost.com/india/bipin-rawat-warns-of-two-front-war-asymmetric-battle-has-already-begun-whats-needed-is-vigilance-and-defence-upgrades-4018117.html">Bipin Rawat warns of two-front war: Asymmetric battle has already begun, what&#039;s needed is vigilance and defence upgrades</a></li><li><a href="http://www.firstpost.com/india/1993-mumbai-blasts-sentencing-live-fate-of-abu-salem-4-other-convicts-to-be-decided-by-tada-court-4017721.html">1993 Mumbai blasts sentencing as it happened: Abu Salem gets life; Tahir Merchant, Feroz Khan get death penalty</a></li><li><a href="http://www.firstpost.com/india/in-2016-bjp-got-81-percent-of-its-funds-from-unknown-sources-congress-71-percent-adr-4016007.html">In 2016, BJP got 81 percent of its funds from &#039;unknown sources&#039;, Congress 71 percent: ADR</a></li><li><a href="http://www.firstpost.com/india/rohingya-crisis-indian-govts-deportation-plan-is-ethically-egregious-reflects-disregard-for-human-rights-4018253.html">Rohingya crisis: Indian govt&#039;s deportation plan is ethically egregious, reflects disregard for human rights</a></li></ul></li><li class="submenu " style=""><a href="/category/world">World</a><ul class="dropdown"><li><a href="http://www.firstpost.com/world/narendra-modi-leaves-for-india-after-myanmar-visit-thanks-nay-pyi-taw-for-its-exceptional-hospitality-4018313.html" class="main-news-item" title="Narendra Modi leaves for India after Myanmar visit, thanks Nay Pyi Taw for its exceptional hospitality"><div class="news-img"><img class="fp-lazy-navbar" src="http://s1.firstpost.in/wp-content/uploads/placeholder-thumb.jpg" data-src="http://s1.firstpost.in/fpimages/80x60/fixed/jpg/2017/09/Modi-Suu-Kyi-Myanmar-PTI-3802.jpg" /></div><div class="news-text">Narendra Modi leaves for India after Myanmar visit, thanks Nay Pyi Taw for its exceptional hospitality</div><div class=""></div></a></li><li><a href="http://www.firstpost.com/world/pakistan-foreign-minister-khawaja-asif-admits-his-country-must-crack-down-on-terror-groups-but-tc-apply-4017841.html">Pakistan foreign minister Khawaja Asif admits his country must crack down on terror groups, but T&amp;C apply</a></li><li><a href="http://www.firstpost.com/world/donald-trump-overrules-republicans-cuts-deal-with-democrats-to-raise-debt-ceiling-4017625.html">Donald Trump overrules Republicans, cuts deal with Democrats to raise debt ceiling</a></li><li><a href="http://www.firstpost.com/world/pakistan-has-to-rein-in-terror-groups-to-avoid-embarrassment-says-foreign-minister-khawaja-asif-4017431.html">Pakistan has to rein in terror groups to avoid &#039;embarrassment&#039;, says foreign minister Khawaja Asif</a></li><li><a href="http://www.firstpost.com/world/syrian-government-behind-sarin-gas-attack-which-killed-83-in-april-say-un-investigators-4017573.html">Syrian government behind sarin gas attack which killed 83 in April, say UN investigators</a></li><li><a href="http://www.firstpost.com/world/use-of-military-force-is-not-first-choice-but-will-not-tolerate-north-koreas-actions-says-donald-trump-4017427.html">Use of military force is not &#039;first choice&#039;, but will not tolerate North Korea&#039;s actions, says Donald Trump</a></li></ul></li><li class="submenu " style=""><a href="/category/business">Business</a><ul class="dropdown"><li><a href="http://www.firstpost.com/business/icici-lombard-general-insurance-companys-ipo-to-hit-market-on-15-september-4018487.html" class="main-news-item" title="ICICI Lombard General Insurance Company&#039;s IPO to hit market on 15 September"><div class="news-img"><img class="fp-lazy-navbar" src="http://s1.firstpost.in/wp-content/uploads/placeholder-thumb.jpg" data-src="http://s1.firstpost.in/fpimages/80x60/fixed/jpg/2017/09/icicibank-reuters.jpg" /></div><div class="news-text">ICICI Lombard General Insurance Company&#039;s IPO to hit market on 15 September</div><div class=""></div></a></li><li><a href="http://www.firstpost.com/business/automobile-industry-body-demands-ban-on-15-year-old-vehicles-to-cut-pollution-4018363.html">Automobile industry body demands ban on 15-year-old vehicles to cut pollution</a></li><li><a href="http://www.firstpost.com/business/india-road-accidents-in-10-charts-daily-death-toll-in-2016-hits-413-delhi-tops-in-overall-fatalities-4015581.html">India road accidents in 10 charts: Daily death toll in 2016 hits 413; Delhi tops in overall fatalities</a></li><li><a href="http://www.firstpost.com/business/amravati-to-vijayawada-in-5-minutes-to-study-hyperloop-feasibility-andhra-signs-pact-with-us-co-4017595.html">Amravati to Vijayawada in 5 minutes? To study hyperloop feasibility, Andhra signs pact with US co</a></li><li><a href="http://www.firstpost.com/business/ashish-kashyap-resigns-as-makemytrip-president-to-spend-more-time-to-create-new-opportunities-4017441.html">Ashish Kashyap resigns as MakeMyTrip president, to spend more time to &#039;create new opportunities&#039;</a></li><li><a href="http://www.firstpost.com/business/gst-hasmukh-adhia-says-govt-has-been-flexible-with-deadline-urges-businesses-to-file-returns-on-time-4017295.html">GST: Hasmukh Adhia says govt has been flexible with deadline, urges businesses to file returns on time</a></li></ul></li><li class="submenu " style=""><a href="/category/entertainment">Entertainment</a><ul class="dropdown"><li><a href="http://www.firstpost.com/entertainment/before-the-chainsmokers-mumbai-concert-a-list-of-songs-that-must-be-part-of-all-fans-playlist-3715853.html" class="main-news-item" title="Before The Chainsmokers&#039; Mumbai concert, a list of songs that must be part of all fans&#039; playlist"><div class="news-img"><img class="fp-lazy-navbar" src="http://s1.firstpost.in/wp-content/uploads/placeholder-thumb.jpg" data-src="http://s1.firstpost.in/fpimages/80x60/fixed/jpg/2017/06/chainsmokers-feature.jpg" /></div><div class="news-text">Before The Chainsmokers&#039; Mumbai concert, a list of songs that must be part of all fans&#039; playlist</div><div class=""></div></a></li><li><a href="http://www.firstpost.com/entertainment/stranger-things-the-walking-dead-jerry-before-seinfeld-your-tv-guide-for-september-october-4017631.html">Stranger Things, Mr Robot, Jerry Before Seinfeld: Your TV guide for September-October</a></li><li><a href="http://www.firstpost.com/entertainment/bollywood/shubh-mangal-saavdhan-and-erectile-dysfunction-why-should-masculinity-be-defined-by-libido-4017849.html">Shubh Mangal Saavdhan and erectile dysfunction: Why should masculinity be defined by libido?</a></li><li><a href="http://www.firstpost.com/entertainment/bobby-deol-yes-the-film-industry-has-let-me-down-but-i-cant-keep-sulking-4018209.html">Bobby Deol: &#039;Yes the film industry has let me down, but I can&#039;t keep sulking&#039;</a></li><li><a href="http://www.firstpost.com/entertainment/star-wars-episode-ix-loses-colin-trevorrow-over-differing-visions-between-director-and-lucasfilm-4018113.html">Star Wars: Episode IX loses Colin Trevorrow over &#039;differing visions&#039; between director and Lucasfilm</a></li><li><a href="http://www.firstpost.com/entertainment/kapil-sharma-talks-about-falling-trps-alcoholism-rumours-and-fall-out-with-sunil-grover-4017513.html">Kapil Sharma talks about falling TRPs, alcoholism rumours and fall-out with Sunil Grover</a></li></ul></li><li class="submenu " style="background: #086779;"><a title="First Cricket" href="http://www.firstpost.com/firstcricket/" style="color: #FFF;">F.Cricket</a><ul class="dropdown"><li><a href="http://www.firstpost.com/firstcricket/sports-news/pakistan-cricket-should-usher-into-new-era-after-world-xi-tour-hopes-salman-butt-4018593.html" class="main-news-item" title="Pakistan cricket should usher into new era after World XI tour, hopes Salman Butt"><div class="news-img"><img class="fp-lazy-navbar" src="http://s1.firstpost.in/wp-content/uploads/placeholder-thumb.jpg" data-src="http://s1.firstpost.in/fpimages/80x60/fixed/jpg/2015/02/SalmanButt_Reuters-.jpg" /></div><div class="news-text">Pakistan cricket should usher into new era after World XI tour, hopes Salman Butt</div><div class=""></div></a></li><li><a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-australia-upcoming-limited-overs-fixtures-to-be-played-as-per-old-icc-rules-to-avoid-confusion-4018571.html">India vs Australia: Upcoming limited-overs fixtures to be played as per old ICC rules to avoid confusion</a></li><li><a href="http://www.firstpost.com/firstcricket/sports-news/indian-under-17-cricketer-drowns-in-hotel-swimming-pool-in-sri-lanka-4017729.html">Indian Under-17 cricketer drowns in hotel swimming pool in Sri Lanka</a></li><li><a href="http://www.firstpost.com/firstcricket/sports-news/england-vs-west-indies-fungal-infection-appears-on-lords-pitch-ahead-of-final-test-mcc-says-play-wont-be-affected-4017823.html">England vs West Indies: Fungal infection appears on Lord&#039;s pitch ahead of final Test; MCC says play won&#039;t be affected</a></li><li><a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-virat-kohli-provides-freedom-tremendous-support-to-bowlers-says-kuldeep-yadav-4017877.html">India vs Sri Lanka: Virat Kohli provides freedom, tremendous support to bowlers, says Kuldeep Yadav</a></li><li><a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-virat-kohli-and-co-a-ruthless-side-with-immense-work-ethic-says-hosts-coach-nic-pothas-4017869.html">India vs Sri Lanka: Virat Kohli and Co a ruthless side with immense work ethic, says hosts&#039; coach Nic Pothas</a></li></ul></li><li class="submenu " style=""><a href="http://www.firstpost.com/tech">TECH</a><ul class="dropdown"><li><a href="http://www.firstpost.com/tech/news-analysis/vivo-v7-and-v7-plus-to-launch-today-heres-how-you-can-watch-the-event-live-4017171.html" class="main-news-item" title="Vivo V7 and V7 Plus to launch today: Here&#039;s how you can watch the event live"><div class="news-img"><img class="fp-lazy-navbar" src="http://s1.firstpost.in/wp-content/uploads/placeholder-thumb.jpg" data-src="http://s1.firstpost.in/fpimages/80x60/fixed/jpg/2017/09/vivo-V7-Livestream-380px.jpg" /></div><div class="news-text">Vivo V7 and V7 Plus to launch today: Here&#039;s how you can watch the event live</div><div class=""></div></a></li><li><a href="http://www.firstpost.com/tech/news-analysis/nasa-solar-dynamics-observatory-has-reported-the-strongest-solar-flare-recorded-since-december-2008-4018319.html">NASA Solar Dynamics Observatory has reported the strongest solar flare recorded, since December 2008</a></li><li><a href="http://www.firstpost.com/tech/news-analysis/sun-like-stars-tend-to-calm-down-after-a-violent-youth-allowing-evolution-of-life-claims-study-4018247.html">Sun-like stars tend to calm down after a violent youth allowing evolution of life, claims study</a></li><li><a href="http://www.firstpost.com/tech/news-analysis/ibm-partners-with-mit-to-create-an-artificial-intelligence-research-lab-called-the-watson-ai-lab-4018299.html">IBM partners with MIT to create an artificial intelligence research lab called the Watson AI Lab</a></li><li><a href="http://www.firstpost.com/tech/news-analysis/smartphone-users-in-india-spend-four-hours-per-day-on-apps-rank-fourth-in-total-time-spent-on-apps-4017599.html">Smartphone users in India spend four hours per day on apps; rank fourth in total time spent on apps</a></li><li><a href="http://www.firstpost.com/tech/news-analysis/new-xiaomi-device-with-budget-friendly-specs-spotted-could-be-the-redmi-5a-4018041.html">New Xiaomi device with budget-friendly specs spotted, could be the Redmi 5A</a></li></ul></li><li class="submenu " style=""><a href="/category/photos">Photos</a></li><li class="submenu " style=""><a href="/category/videos">Videos</a></li><li><a href="http://www.firstpost.com/shows/" alt="F.Shows" title="F.Shows">Shows</a></li><!-- <li class="submenu"><a href="http://www.firstpost.com/tech">TECH</a><ul class="dropdown"><li><a href="http://www.firstpost.com/tech/news-analysis/vivo-v7-and-v7-plus-to-launch-today-heres-how-you-can-watch-the-event-live-4017171.html" class="main-news-item" title="Vivo V7 and V7 Plus to launch today: Here&#039;s how you can watch the event live"><div class="news-img"><img class="fp-lazy-navbar" src="http://s1.firstpost.in/wp-content/uploads/placeholder-thumb.jpg" data-src="http://s1.firstpost.in/fpimages/80x60/fixed/jpg/2017/09/vivo-V7-Livestream-380px.jpg" /></div><div class="news-text">Vivo V7 and V7 Plus to launch today: Here&#039;s how you can watch the event live</div><div class=""></div></a></li><li><a href="http://www.firstpost.com/tech/news-analysis/nasa-solar-dynamics-observatory-has-reported-the-strongest-solar-flare-recorded-since-december-2008-4018319.html">NASA Solar Dynamics Observatory has reported the strongest solar flare recorded, since December 2008</a></li><li><a href="http://www.firstpost.com/tech/news-analysis/sun-like-stars-tend-to-calm-down-after-a-violent-youth-allowing-evolution-of-life-claims-study-4018247.html">Sun-like stars tend to calm down after a violent youth allowing evolution of life, claims study</a></li><li><a href="http://www.firstpost.com/tech/news-analysis/ibm-partners-with-mit-to-create-an-artificial-intelligence-research-lab-called-the-watson-ai-lab-4018299.html">IBM partners with MIT to create an artificial intelligence research lab called the Watson AI Lab</a></li><li><a href="http://www.firstpost.com/tech/news-analysis/smartphone-users-in-india-spend-four-hours-per-day-on-apps-rank-fourth-in-total-time-spent-on-apps-4017599.html">Smartphone users in India spend four hours per day on apps; rank fourth in total time spent on apps</a></li><li><a href="http://www.firstpost.com/tech/news-analysis/new-xiaomi-device-with-budget-friendly-specs-spotted-could-be-the-redmi-5a-4018041.html">New Xiaomi device with budget-friendly specs spotted, could be the Redmi 5A</a></li></ul></li><li class="submenu" style="background: #086779;"><a title="First Cricket" href="/firstcricket/" style="color: #FFF;">F.Cricket</a><ul class="dropdown"><li><a href="http://www.firstpost.com/firstcricket/sports-news/pakistan-cricket-should-usher-into-new-era-after-world-xi-tour-hopes-salman-butt-4018593.html" class="main-news-item" title="Pakistan cricket should usher into new era after World XI tour, hopes Salman Butt"><div class="news-img"><img class="fp-lazy-navbar" src="http://s1.firstpost.in/wp-content/uploads/placeholder-thumb.jpg" data-src="http://s1.firstpost.in/fpimages/80x60/fixed/jpg/2015/02/SalmanButt_Reuters-.jpg" /></div><div class="news-text">Pakistan cricket should usher into new era after World XI tour, hopes Salman Butt</div><div class=""></div></a></li><li><a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-australia-upcoming-limited-overs-fixtures-to-be-played-as-per-old-icc-rules-to-avoid-confusion-4018571.html">India vs Australia: Upcoming limited-overs fixtures to be played as per old ICC rules to avoid confusion</a></li><li><a href="http://www.firstpost.com/firstcricket/sports-news/indian-under-17-cricketer-drowns-in-hotel-swimming-pool-in-sri-lanka-4017729.html">Indian Under-17 cricketer drowns in hotel swimming pool in Sri Lanka</a></li><li><a href="http://www.firstpost.com/firstcricket/sports-news/england-vs-west-indies-fungal-infection-appears-on-lords-pitch-ahead-of-final-test-mcc-says-play-wont-be-affected-4017823.html">England vs West Indies: Fungal infection appears on Lord&#039;s pitch ahead of final Test; MCC says play won&#039;t be affected</a></li><li><a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-virat-kohli-provides-freedom-tremendous-support-to-bowlers-says-kuldeep-yadav-4017877.html">India vs Sri Lanka: Virat Kohli provides freedom, tremendous support to bowlers, says Kuldeep Yadav</a></li><li><a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-virat-kohli-and-co-a-ruthless-side-with-immense-work-ethic-says-hosts-coach-nic-pothas-4017869.html">India vs Sri Lanka: Virat Kohli and Co a ruthless side with immense work ethic, says hosts&#039; coach Nic Pothas</a></li></ul></li> --><!-- <li><a href="http://www.hindi.firstpost.com" target="_blank">हिंदी</a></li> --><li><a href="http://www.fakingnews.firstpost.com" target="_blank">FAKING NEWS</a></li><li class="pro-kbd"><a href="http://www.firstpost.com/pro-kabaddi-2017/">Pro Kabaddi</a></li></ul><!-- <button id="search"><i class="fa fa-search"></i></button> --></nav><div class="search-dropdown dropdown hidden-sm hidden-xs"><button class="btn btn-default dropdown-toggle" type="button" id="searchDropDown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button><div class="dropdown-menu" aria-labelledby="searchDropDown"><div class="nav-search-box open"><div class="site-search"><input autocomplete="off" class="search" autofocus="true" id="searchDropDownInput" type="text" name="search" tabindex="1" placeholder="Search..."/><button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button><div class="suggesting"><img src="/images/loader.gif" /></div></div><div class="search-suggestions hidden"></div></div></div></div></div></div><!-- container --></div><!-- header-bottom --></header><input type="hidden" id="infiniteArticlesList" value=""><!-- <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid=""/> --><div id='div-gpt-ad-1483535494214-0'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483535494214-0'); }); </script></div><div style="display:block;" id='div-gpt-ad-1482931374058-0'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482931374058-0'); });
        </script></div><div class="content" id="main" data-article-id="4018455" data-category-id="36" data-category-name="Sports"><div class="contentMain"><!-- <div class="container article contentMainArticle" id="aid_4018455" data-colombia="1"> --><div class="container article contentMainArticle" id="aid_4018455"   ><div class="ad text-center"><div class="728X90Ad"></div></div><!-- Ads Display Widget Start --><div class="ad text-center"><div class="ad-wap-ros-top"><div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_TOP_Banner_320X50'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_TOP_Banner_320X50";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_TOP_Banner_320X50') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_TOP_Banner_320X50') });
		}

	</script></div><!-- Ads Display Widget End --></div><!-- Ads Display Widget Start --><div id='FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60') });
		}

	</script></div><!-- Ads Display Widget End --></div><div class="breadcrumbs-wrap"><span>You are here: </span><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.firstpost.com" itemprop="item">Latest News</a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.firstpost.com/category/sports" itemprop="item">Sports News</a></li></ol></div><h1 itemprop="headline" id="headlineitem" class="page-title article-title">Rafael Nadal-Roger Federer clash at US Open thwarted once again: A look at the 6 near-misses in their careers</h1><div class="main" role="main"><!-- <div class="clearfix"><div class="right-content sponsored-side-content"> --><div class="article-meta clearfix"><div class="row"><div class="col-md-7 col-sm-6 col-xs-12"><div class="author-date pull-left col-xs-12 clearfix"><div><a class="section-btn" href="/category/sports">Sports</a><a class="article-by" href="/author/afp">AFP</a><span class="article-date">Sep, 07 2017 13:46:55 IST</span></div><!--                               <div class="article-tags hidden-xs hidden-sm"><a href="http://www.firstpost.com/tag/andy-murray">#Andy murray</a><a href="http://www.firstpost.com/tag/fedal">#Fedal</a><a href="http://www.firstpost.com/tag/flushing-meadows">#Flushing meadows</a><a href="http://www.firstpost.com/tag/grand-slam">#Grand slam</a><a href="http://www.firstpost.com/tag/juan-martin-del-potro">#Juan martín del potro</a><a href="http://www.firstpost.com/tag/rafael-nadal">#Rafael nadal</a><a href="http://www.firstpost.com/tag/roger-federer">#Roger federer</a><a href="http://www.firstpost.com/tag/tennis">#Tennis</a><a href="http://www.firstpost.com/tag/us-open-2017">#Us open 2017</a></div> --></div></div><div class="col-md-5 col-sm-6 col-xs-12"><div class="social-share-wrap"><span class="social-item"><a href="#comments-section-4018455" class="btn btn-info btn-xs comment-btn" name="comment-btn">Comment <div class="fb-comments-count" style="display: inline;" data-href="http://www.firstpost.com/sports/rafael-nadal-roger-federer-clash-at-us-open-thwarted-once-again-a-look-at-the-six-near-misses-in-their-careers-4018455.html">0</div></a></span><span class="social-item fb"><div class="fb-share-button"  data-href="http://www.firstpost.com/sports/rafael-nadal-roger-federer-clash-at-us-open-thwarted-once-again-a-look-at-the-six-near-misses-in-their-careers-4018455.html"  data-layout="button_count" data-size="large"></div><!-- <a class="custom-fb-share" target="_blank" href="https://facebook.com/sharer.php?u=http://www.firstpost.com/sports/rafael-nadal-roger-federer-clash-at-us-open-thwarted-once-again-a-look-at-the-six-near-misses-in-their-careers-4018455.html"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1
            3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733
            1.667-1.667
            1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033
            0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467
            2.133v1.867H6v2.066h2V14z"></path></svg> Share</a> --></span><span class="social-item tw"><a href="https://twitter.com/share?text=Rafael Nadal-Roger Federer clash at US Open thwarted once again: A look at the 6 near-misses in their careers" class="custom-twitter-share-button" data-url="http://www.firstpost.com/sports/rafael-nadal-roger-federer-clash-at-us-open-thwarted-once-again-a-look-at-the-six-near-misses-in-their-careers-4018455.html" data-text="Rafael Nadal-Roger Federer clash at US Open thwarted once again: A look at the 6 near-misses in their careers" data-size="large" target="_blank"><i></i> Tweet</a></span><span class="social-item wa"><a href="whatsapp://send?text=Rafael Nadal-Roger Federer clash at US Open thwarted once again: A look at the 6 near-misses in their careers - http://www.firstpost.com/sports/rafael-nadal-roger-federer-clash-at-us-open-thwarted-once-again-a-look-at-the-six-near-misses-in-their-careers-4018455.html" data-action="share/whatsapp/share" class="hidden-lg hidden-md hidden-sm whatsup"><img class="icon-whatsup" height="28px" width="28px" src="data:image/png;base64,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"/></a></span></div><style type="text/css">
                                        .social-share-wrap{
                                            text-align: right;
                                        }
                                        .social-share-wrap .social-item{
                                            display: inline-block;
                                            vertical-align: top;
                                            margin: 0 5px;
                                        }
                                        .social-share-wrap .social-item:last-child{
                                            margin-right: 0px;
                                        }
                                        @media screen and (max-width: 800px){
                                            .social-share-wrap{
                                                padding-top: 10px;
                                                text-align: center;
                                            }
                                            .author-date{
                                                text-align: center;
                                            }
                                        }
                                        #comment-btn{
                                            padding: 4px 13px;
                                            font-size: 14px;
                                            line-height: 1.3;
                                            border-radius: 4px;
                                            margin-right: 7px;
                                        }
                                    </style></div></div><!--.row--></div><!-- article-meta --><div class="content-wap-ros-ib ad text-center visible-xs"><div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_ACROSS_320x35'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_ACROSS_320x35";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_ACROSS_320x35') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_ACROSS_320x35') });
		}

	</script></div></div><style>.ecols-grid{width: 77%;}</style><section class="article-body section" itemprop='articleBody'><div id="playerD660BDDD"></div><div class="article-full-content" itemprop='articleBody'><p>Roger Federer's loss to Juan Martin del Potro on Wednesday means that he and old rival Rafael Nadal were once again denied a first-ever US Open meeting.</p><p>Here's a look at the six near-miss moments at the US Open that have kept Federer and Nadal apart:</p><p><strong>US Open 2017</strong></p><div id="attachment_4018555" style="width: 835px" class="wp-caption alignnone"><img class="wp-image-4018555 size-full" src="http://s1.firstpost.in/wp-content/uploads/2017/09/Federer-Del-Potro-825.jpg" alt="Roger Federer, of Switzerland, left, and Juan Martin del Potro, of Argentina, shake hands after del Potro won their quarterfinal match at the U.S. Open tennis tournament, Wednesday, Sept. 6, 2017, in New York. (AP Photo/Julio Cortez)" width="825" height="500" /><p class="wp-caption-text">Roger Federer shakes hands with Juan Martin del Potro after the losing the quarter-final match at US Open 2017. AP</p></div><p>Nadal breezed past Andrey Rublev in straight sets to reach the semi-finals, leaving Federer to see off Juan Martin del Potro later in the day to finally set-up a New York clash with his Spanish rival. However, nobody told Del Potro, who downed Federer in four sets.</p><p><strong>US Open 2013</strong></p><p>Federer was within one match of playing Nadal in a quarter-final but lost to Spaniard Tommy Robredo in a fourth-round matchup. Robredo had been 0-10 against Federer until his four-set victory, Federer's first loss in a hardcourt Slam before the quarter-finals since 2003. Robredo lost to eventual champion Nadal in the next round.</p><p><strong>US Open 2011</strong></p><p>Federer held two match points against Novak Djokovic in a semi-final for the second year in a row in a rematch but again lost to the Serbian, who then defeated Nadal in the final. It was Federer's second career loss from two sets ahead and meant 2011 was his first year without a Slam title since 2002.</p><p><strong>US Open 2010</strong></p><p>Federer held two match points against Novak Djokovic in the final set but lost to the Serbian, who then lost to Nadal in the final. Djokovic overtook Federer for world number two with the triumph.</p><p><strong>US Open 2009</strong></p><p>Nadal lost to Juan Martin del Potro in a semi-final before the Argentine giant defeated Federer to claim his only Grand Slam title, rallying from a set and a break down. It was Federer's first US Open loss since 2003 and Del Potro's first win over the Swiss star after six prior losses.</p><p><strong>US Open 2008</strong></p><div id="attachment_4018559" style="width: 835px" class="wp-caption alignnone"><img class="wp-image-4018559 size-full" src="http://s1.firstpost.in/wp-content/uploads/2017/09/Murray-Nadal-825.jpg" alt="Rafael Nadal of Spain (R) embraces Andy Murray of Britain after their rain delayed semi-final match at the U.S. Open tennis tournament at Flushing Meadows in New York September 7, 2008. REUTERS/Kevin Lamarque (UNITED STATES) - GM1E4980IZB01" width="825" height="500" /><p class="wp-caption-text">Rafael Nadal embraces Andy Murray after the Spaniard lost in the semi-final of US Open 2008. Reuters</p></div><p>Nadal lost to Andy Murray in a semi-final and the British star lost to Federer in the final. Federer won his fifth consecutive US Open crown and 13th career Slam final, one shy of the then-record total of Pete Sampras. It was Murray's first Slam final.</p><br /><!--                     <div class="article-tags hidden-md hidden-lg"><a href="http://www.firstpost.com/tag/andy-murray">#Andy murray</a><a href="http://www.firstpost.com/tag/fedal">#Fedal</a><a href="http://www.firstpost.com/tag/flushing-meadows">#Flushing meadows</a><a href="http://www.firstpost.com/tag/grand-slam">#Grand slam</a><a href="http://www.firstpost.com/tag/juan-martin-del-potro">#Juan martín del potro</a><a href="http://www.firstpost.com/tag/rafael-nadal">#Rafael nadal</a><a href="http://www.firstpost.com/tag/roger-federer">#Roger federer</a><a href="http://www.firstpost.com/tag/tennis">#Tennis</a><a href="http://www.firstpost.com/tag/us-open-2017">#Us open 2017</a></div> --><div class="content-wap-ros ad text-center"><div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FP_WAP_ROS_300x250_2'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FP_WAP_ROS_300x250_2";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FP_WAP_ROS_300x250_2') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FP_WAP_ROS_300x250_2') });
		}

	</script></div></div></div><p>Published Date: Sep 07, 2017 01:46 pm
                                                                    | Updated Date: Sep 07, 2017 01:46 pm
                                                            </p><div class="article-tags hidden-xs hidden-sm"><span>Tags :</span><a href="http://www.firstpost.com/tag/andy-murray">#Andy murray</a><a href="http://www.firstpost.com/tag/fedal">#Fedal</a><a href="http://www.firstpost.com/tag/flushing-meadows">#Flushing meadows</a><a href="http://www.firstpost.com/tag/grand-slam">#Grand slam</a><a href="http://www.firstpost.com/tag/juan-martin-del-potro">#Juan martín del potro</a><a href="http://www.firstpost.com/tag/rafael-nadal">#Rafael nadal</a><a href="http://www.firstpost.com/tag/roger-federer">#Roger federer</a><a href="http://www.firstpost.com/tag/tennis">#Tennis</a><a href="http://www.firstpost.com/tag/us-open-2017">#Us open 2017</a></div></section><!-- Columbia Ads Start Here--><div class="outbrainWidget" id=outbrainWidget_4018455></div><!-- Columbia Ads Ends Here--><div class="ad text-center visible-xs"><!-- Ads Display Widget Start --><div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_ACROSS_300X250_1'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_ACROSS_300X250_1";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_ACROSS_300X250_1') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_ACROSS_300X250_1') });
		}

	</script></div><!-- Ads Display Widget End --></div></br><div class="more-news"><h3>Also See</h3><ul class="more-news-grid"><li><a href="http://www.firstpost.com/sports/us-open-2017-rafael-nadal-cruises-into-semi-finals-with-straight-sets-win-over-andrey-rublev-4016835.html"><img src="http://s1.firstpost.in/wp-content/uploads/2017/09/Rafael-Nadal-US-Open-win-AP1.jpg" class="also-see-img crawl-desktop" /><img src="data:image/png;base64,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" style="background: url(http://s1.firstpost.in/wp-content/uploads/2017/09/Rafael-Nadal-US-Open-win-AP1.jpg);" class="crawl-mobile" /><p>US Open 2017: Rafael Nadal cruises into semi-finals with straight-sets win over Andrey Rublev</p></a></li><li><a href="http://www.firstpost.com/sports/live-us-open-2017-tennis-score-and-updates-quarter-finals-roger-federer-juan-martin-del-potro-karolina-pliskova-rafael-nadal-roger-federer-madison-keys-in-action-4016191.html"><img src="http://s1.firstpost.in/wp-content/uploads/2017/09/Federer-Del-Potro-3801.png" class="also-see-img crawl-desktop" /><img src="data:image/png;base64,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" style="background: url(http://s1.firstpost.in/wp-content/uploads/2017/09/Federer-Del-Potro-3801.png);" class="crawl-mobile" /><p>Highlights US Open 2017, tennis result, quarter-finals: Juan Martin del Potro defeats Roger Federer</p></a></li><li><a href="http://www.firstpost.com/sports/us-open-2017-rafael-nadal-jokes-that-he-doesnt-want-to-look-like-roger-federers-boyfriend-4016911.html"><img src="http://s1.firstpost.in/wp-content/uploads/2017/09/US-Opens-Missing-Star_Verm_opt-1.jpg" class="also-see-img crawl-desktop" /><img src="data:image/png;base64,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" style="background: url(http://s1.firstpost.in/wp-content/uploads/2017/09/US-Opens-Missing-Star_Verm_opt-1.jpg);" class="crawl-mobile" /><p>US Open 2017: Rafael Nadal jokes that he doesn&#039;t want to look like Roger Federer&#039;s boyfriend</p></a></li><li class="also-see"><div id='FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260') });
		}

	</script></div></li></ul></div><div class="content-wap-ros ad text-center"><div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_300x250'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_300x250";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_300x250') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_300x250') });
		}

	</script></div></div><!--Affinity added 6th March 2017 starts here--><style>
                        .also-see-img{
                            width: 100%;
                            min-height: 200px;
                            background:  #DDD;
                        }
                    </style><!--Affinity added 6th March 2017 ends here--><br><div class="disqus-wrap" id="comments-section-4018455"><div class="fb-comments" data-href="http://www.firstpost.com/sports/rafael-nadal-roger-federer-clash-at-us-open-thwarted-once-again-a-look-at-the-six-near-misses-in-their-careers-4018455.html" data-numposts="5" data-width="100%" data-width="100%" data-numposts="5" data-article-id="4018455"></div></div><br/><div class="ad text-center visible-xs"><!-- Ads Display Widget Start --><!-- Ads Display Widget End --></div><!-- Tead Ad Script Starts--><!-- Tead Ad Script Starts--><!-- ad spruce --><script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=2087&sid=3" defer></script><!-- ad spruce ends --></div><!--.main--><div class="sidebar" role="aside"><!-- Ads Display Widget Start --><!-- Ads Display Widget End --><br /><div class="ad-block-across"><!-- Ads Display Widget End --></div><br/><!-- Ads Display Widget Start --><div class="article_4018455 ad-block-major"><div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600') });
		}

	</script></div></div><br><!-- Ads Display Widget Start --><div class="ad-block-one"><div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1') });
		}

	</script></div></div><!-- Ads Display Widget End --><br/><!-- Video Widget Start --><div class="panel panel-danger panel-top-stories sidebar-video"><div class="panel-heading"><h3 class="panel-title text-center"><a href="http://www.firstpost.com/entertainment/shubh-mangal-saavdhan-watch-ayushmann-khurrana-bhumi-pednekar-in-a-candid-conversation-3994993.html" class="noCase">Shubh Mangal Saavdhan: Watch Ayushmann Khurrana, Bhumi Pednekar in a candid conversation</a></h3></div><div id="first_sidebar"></div><script type="text/javascript">
var playerSize = 'small';
var preroll_ad  = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1039154/FirstPost/FirstPost_Ros/FirstPost_ROS_Video_Preroll_SmallPlayer_1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]'; 

if(playerSize != "" || playerSize == "small"){
   var preroll_ad  = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1039154/FirstPost/FirstPost_Ros/FirstPost_ROS_Video_Preroll_SmallPlayer_1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]'; 


}
            
                
    jwplayer.key = "3dWutZ5N7IsrB64wOTnfsH+RUzTJ3PGrcXmQmg==";
</script><script id=hola_jwplayer_hls_provider src="http://player.in.com/jv7/hola_jwplayer_hls.min.js?customer=network18"></script><script type="text/javascript">
    var windowWidth = window.innerWidth || document.documentElement.clientWidth;
    var errorCount = 1;
    var adCount = 1;
    var playCount = 1;

    if (windowWidth >= 768) {
//        autoplay = true;
        autoplay = "1"
    }

    if (windowWidth <= 768) {
        autoplay = false
    }
    var player = jwplayer("first_sidebar");

    
    player.setup({
        ga: {},
        image: 'http://s1.firstpost.in/wp-content/uploads/2011/04/F-Logodummy.jpg',
        playlist: [
            {
                sources: [
                    {
                        file: "http://fpvodhls-vh.akamaihd.net/i/fp-audio/2017/08/31-08-2017/SHUBH_MANGAL_SAVDHAN-Without_Trailer-,256000,512000,712000,.mp4.csmil/master.m3u8?hdnts=exp=1551014599~acl=*~hmac=289d6bfaab0ae07802c37a3e77da232db1ee68e6ffa189874708d03ffdefe6a9",
                        label: "0",
                        type: "hls",
                        preload: "none"
                    }
                ]
            }
        ],
        hlshtml: true,
        cookies:true,
        withCredentials:true,
        modes: [{
            type: 'hls'
        }],
        primary: 'html5',
        width: "300",
        height: "250",
        aspectratio: '16:9',
        fallback: false,
        mute:true,
        flashplayer: 'http://player.in.com/jv7/jwplayer.flash.7_4_4.swf',
        skin: {
            name: "stormtrooper",
            active: "#e1261c",
            inactive: "#fff",
            background: "#000"
        },
        autostart: autoplay,
        advertising: {
            client: 'googima',
            schedule: {
                preroll: {
                    offset: 'pre',
                    tag: preroll_ad
                },
                /*midroll:{
                    offset:60,
                    tag:'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1039154/FirstPost/FirstPost_Ros/FirstPost_ROS_Video_Midroll_BigPlayer&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]'
                },
                postroll: {
                    offset: 'post',
                    tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1039154/FirstPost/FirstPost_Ros/FirstPost_ROS_Video_Postroll_BigPlayer&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]'
                }*/
            }
        }
    });

    player.on('error', function (event) {

        if(errorCount == 1) {
            ga('send', 'event', 'Video Fallback', 'Play', event.message+' '+"Shubh Mangal Saavdhan: Watch Ayushmann Khurrana, Bhumi Pednekar in a candid conversation");

            player.setup({
                ga:{},
                file:"http://vod.firstpost.com/fp-audio/2017/08/31-08-2017/SHUBH_MANGAL_SAVDHAN-Without_Trailer.mp4?hdnts=exp=1551014599~acl=*~hmac=289d6bfaab0ae07802c37a3e77da232db1ee68e6ffa189874708d03ffdefe6a9",
                primary: 'html'
            });
            player.play();
            player.on('error', function(event) {
                ga('send', 'event', 'Video Error', 'Error', event.message+' '+"Shubh Mangal Saavdhan: Watch Ayushmann Khurrana, Bhumi Pednekar in a candid conversation");
            });
        }
        errorCount++;
    });

    player.on('play', function(event) {

        if(adCount == 1 && playCount == 1) {
            ga('send', 'event', 'ad Block', 'count', "Shubh Mangal Saavdhan: Watch Ayushmann Khurrana, Bhumi Pednekar in a candid conversation");
        }

        if(playCount == 1) {
            ga('send', 'event', 'Video Play', 'Play', "Shubh Mangal Saavdhan: Watch Ayushmann Khurrana, Bhumi Pednekar in a candid conversation");
            playCount++;
        }
    });

    player.on('adPlay', function(event) {
        
        if(adCount == 1){
            ga('send', 'event', 'Video Advertisement', 'Play', "Shubh Mangal Saavdhan: Watch Ayushmann Khurrana, Bhumi Pednekar in a candid conversation");
            adCount++;
        }
    });

</script></div><br/><!-- Ads Display Widget End --><!-- Ads Display Widget Start --><div class="ad text-center ad-block-300x250"><div id='FIRSTPOST_WAP/FIRSTPOST_WAP_SPORTS/FIRSTPOST_WAP_SPORTS_300x250'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_SPORTS/FIRSTPOST_WAP_SPORTS_300x250";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_SPORTS/FIRSTPOST_WAP_SPORTS_300x250') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_SPORTS/FIRSTPOST_WAP_SPORTS_300x250') });
		}

	</script></div></div><!-- Ads Display Widget End --><!-- Champions Schedule --><!-- Champions Schedule --><div class="ad-block-two"><!-- Ads Display Widget End --></div><br/><!-- Top Stories Widget Start --><div class="panel panel-danger" style="max-height: 777px;overflow: hidden;"><div class="panel-heading clearfix"><h3 class="panel-title text-center">Top Stories</h3></div><ul class="nav nav-tabs" id="top-stories-tab"><li class="active"><a data-toggle="tab" href="#english_4018455">English</a></li><li><a data-toggle="tab" href="#hindi_4018455">Hindi</a></li></ul><div class="panel-body"><div class="tab-content"><div id="english_4018455" class="tab-pane fade in active"><ul class="list side-img single-column"><li class="featured-item"><a href="http://www.firstpost.com/politics/black-money-bjp-gets-81-income-from-unknown-sources-congress-71-why-chase-only-common-man-4017971.html"><img class="fp-lazy"  alt="Black money: BJP gets 81% income from unknown sources, Congress 71%; why chase only common man?" title="Black money: BJP gets 81% income from unknown sources, Congress 71%; why chase only common man?" src="http://s1.firstpost.in/fpimages/380x285/fixed/jpg/2017/09/rupee-bundles-reuters12.jpg" /><p>Black money: BJP gets 81% income from unknown sources, Congress 71%; why chase only common man?</p></a></li><li><a href="http://www.news18.com/news/india/1993-mumbai-blasts-case-why-abu-salem-got-life-sentence-while-yakub-memon-was-hanged-1511881.html?utm_source=fp_top_internal"><img class="fp-lazy" alt="Why Abu Salem Got Life Sentence, While Yakub Memon Was Hanged" title="Why Abu Salem Got Life Sentence, While Yakub Memon Was Hanged" src="http://img01.ibnlive.in/ibnlive/uploads/2017/06/abu-salem2.jpg" /><p>Why Abu Salem Got Life Sentence, While Yakub Memon Was Hanged</p></a></li><li><a href="http://www.firstpost.com/india/bipin-rawat-warns-of-two-front-war-asymmetric-battle-has-already-begun-whats-needed-is-vigilance-and-defence-upgrades-4018117.html"><img class="fp-lazy" alt="Bipin Rawat warns of two-front war: Asymmetric battle has already begun, what&#039;s needed is vigilance and defence upgrades" title="Bipin Rawat warns of two-front war: Asymmetric battle has already begun, what&#039;s needed is vigilance and defence upgrades" src="http://s1.firstpost.in/fpimages/380x285/fixed/jpg/2017/07/Bipin-Rawat_PTI3.jpg" /><p>Bipin Rawat warns of two-front war: Asymmetric battle has already begun, what&#039;s needed is vigilance and defence upgrades</p></a></li><li><a href="http://www.firstpost.com/politics/bjps-mangaluru-chalo-rally-bs-yeddyurappa-addresses-close-to-10000-party-workers-ahead-of-protest-march-4017929.html"><img alt="Mangaluru Chalo rally: Several BJP leaders detained as protesters clash with police at Jyothi circle" title="Mangaluru Chalo rally: Several BJP leaders detained as protesters clash with police at Jyothi circle" src="http://s1.firstpost.in/fpimages/380x285/fixed/jpg/2017/09/3805.jpg" /><p>Mangaluru Chalo rally: Several BJP leaders detained as protesters clash with police at Jyothi circle</p></a></li><li><a href="http://www.moneycontrol.com/news/credit-cards/credit-card:-how-to-protect-yourself-from-fraud_9617461.html?utm_source=mc_feed_pf"><img class="fp-lazy" alt="Credit card: How to protect yourself from fraud" title="Credit card: How to protect yourself from fraud" src="http://img-d01.moneycontrol.co.in//news_image_files/2017/145x82/i/identity-theft-1-1280X720_145.jpg" /><p>Credit card: How to protect yourself from fraud</p></a></li><li><a href="http://www.firstpost.com/sports/us-open-2017-juan-martin-del-potros-confident-win-over-roger-federer-serves-as-reminder-of-his-class-4018103.html"><img class="fp-lazy" alt="US Open 2017: Juan Martin del Potro&#039;s confident win over Roger Federer serves as reminder of his class" title="US Open 2017: Juan Martin del Potro&#039;s confident win over Roger Federer serves as reminder of his class" src="http://s1.firstpost.in/fpimages/380x285/fixed/jpg/2017/09/Del-Potro-AP.jpg" /><p>US Open 2017: Juan Martin del Potro&#039;s confident win over Roger Federer serves as reminder of his class</p></a></li><li><a href="http://www.firstpost.com/entertainment/bollywood/shubh-mangal-saavdhan-and-erectile-dysfunction-why-should-masculinity-be-defined-by-libido-4017849.html"><img class="fp-lazy" alt="Shubh Mangal Saavdhan and erectile dysfunction: Why should masculinity be defined by libido?" title="Shubh Mangal Saavdhan and erectile dysfunction: Why should masculinity be defined by libido?" src="http://s1.firstpost.in/fpimages/380x285/fixed/jpg/2017/09/shubh-mangal-saavdhan-3801.jpg" /><p>Shubh Mangal Saavdhan and erectile dysfunction: Why should masculinity be defined by libido?</p></a></li></ul></div><div id="hindi_4018455" class="tab-pane fade"><ul class="list side-img single-column"><li class="featured-item"><a href="http://hindi.firstpost.com/india/1993-mumbai-blasts-sentencing-live-fate-of-abu-salem-4-other-convicts-to-be-decided-by-tada-court-pss-52222.html"><img class="fp-lazy"  alt="LIVE 1993 मुंबई ब्लास्ट: अबु सलेम और करीमुल्लाह को उम्रकैद, ताहिर-फिरोज को फांसी" title="LIVE 1993 मुंबई ब्लास्ट: अबु सलेम और करीमुल्लाह को उम्रकैद, ताहिर-फिरोज को फांसी" src="http://static.hindi.firstpost.com/static-hindi-firstpost/uploads/2017/05/abu-salem-1.jpg" /><p>LIVE 1993 मुंबई ब्लास्ट: अबु सलेम और करीमुल्लाह को उम्रकैद, ताहिर-फिरोज को फांसी</p></a></li><li><a href="http://hindi.firstpost.com/politics/93-serial-bomb-blasts-by-dawood-abu-salem-and-tiger-memon-that-changed-mumbai-its-underworld-and-terrorism-35538.html"><img class="fp-lazy" alt="1993 मुंबई बम धमाकों ने कैसे बदल दी अंडरवर्ल्ड की तस्वीर" title="1993 मुंबई बम धमाकों ने कैसे बदल दी अंडरवर्ल्ड की तस्वीर" src="http://static.hindi.firstpost.com/static-hindi-firstpost/uploads/2017/01/dawood.jpg" /><p>1993 मुंबई बम धमाकों ने कैसे बदल दी अंडरवर्ल्ड की तस्वीर</p></a></li><li><a href="http://hindi.firstpost.com/india/gauri-lankesh-assassinated-murder-proves-patrons-of-hindutva-are-imitating-the-very-ideas-they-seem-to-detest-52264.html"><img class="fp-lazy" alt="गौरी लंकेश की हत्या कट्टरवाद के खिलाफ लंबी लड़ाई का शंखनाद है" title="गौरी लंकेश की हत्या कट्टरवाद के खिलाफ लंबी लड़ाई का शंखनाद है" src="http://static.hindi.firstpost.com/static-hindi-firstpost/uploads/2017/09/gauri-lankesh.jpg" /><p>गौरी लंकेश की हत्या कट्टरवाद के खिलाफ लंबी लड़ाई का शंखनाद है</p></a></li><li><a href="http://hindi.firstpost.com/india/1993-mumbai-blast-the-timeline-and-all-the-conviction-accusation-sanjay-dutt-abu-salem-why-mumbai-blast-happened-read-here-tk-35499.html"><img class="fp-lazy" alt="1993 मुंबई ब्लास्ट: 24 साल में क्या-क्या हुआ, जानिए सबकुछ" title="1993 मुंबई ब्लास्ट: 24 साल में क्या-क्या हुआ, जानिए सबकुछ" src="http://static.hindi.firstpost.com/static-hindi-firstpost/uploads/2017/06/GATEWAY-OF-INDIA.jpg" /><p>1993 मुंबई ब्लास्ट: 24 साल में क्या-क्या हुआ, जानिए सबकुछ</p></a></li><li><a href="http://hindi.firstpost.com/business/raghuram-rajan-was-not-fit-in-modi-govt-both-have-the-right-to-go-their-own-way-52188.html"><img class="fp-lazy" alt="मोदी सरकार में फिट नहीं थे रघुराम राजन, इसलिए चुनी अलग राह" title="मोदी सरकार में फिट नहीं थे रघुराम राजन, इसलिए चुनी अलग राह" src="http://static.hindi.firstpost.com/static-hindi-firstpost/uploads/2016/12/rajan.jpg" /><p>मोदी सरकार में फिट नहीं थे रघुराम राजन, इसलिए चुनी अलग राह</p></a></li></ul></div></div></div></div><!-- Top Stories Widget End --><br/><!-- Ads Display Widget Start --><div class="ad-block-two"><div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2') });
		}

	</script></div><!-- Ads Display Widget End --></div><br/><!-- Ads Display Widget Start --><div class="ad text-center"><div id='FIRSTPOST_WAP/FIRSTPOST_WAP_SPORTS/FIRSTPOST_WAP_Sports_Native_320X100'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_SPORTS/FIRSTPOST_WAP_Sports_Native_320X100";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_SPORTS/FIRSTPOST_WAP_Sports_Native_320X100') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_SPORTS/FIRSTPOST_WAP_Sports_Native_320X100') });
		}

	</script></div></div><!-- Ads Display Widget End --><div id='div-gpt-ad-1501742782171-0' class="ros_across"><script>
     var width = window.innerWidth || document.documentElement.clientWidth;
if(width <= 768) {
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1501742782171-0');
        });
    }
    </script></div><!-- Cricket Scores Widget Start --><div class="panel panel-score-widget"><h3 class="panel-title text-center">Cricket Scores</h3><div class="panel-body"><div class="tabs"><ul><li class="active"><a data-toggle="tab" href="#current-recent">Current & Recent</a></li><li><a data-toggle="tab" href="#upcoming">Upcoming</a></li></ul></div><div class="tab-content"><div id="current-recent" class="tab-pane fade in active"><div class="match-list"><ul><li><p>India in Sri Lanka, Only T20 International, 2017</p><p>SL Vs IND</p><p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-india-t20-live-cricket-score-full/2805/183844.html">India beat Sri Lanka by 7 wickets</a></p></li><li><p>Australia in Bangladesh, 2 Test Series, 2017</p><p>BAN Vs AUS</p><p><a href="/firstcricket/cricket-live-score/bangladesh-vs-australia-test-live-cricket-score-full/2806/183846.html">Live Now</a></p></li><li><p>India in Sri Lanka, 5 ODI Series, 2017</p><p>SL Vs IND</p><p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-india-odi-live-cricket-score-full/2804/183843.html">India beat Sri Lanka by 6 wickets</a></p></li><li><p>India in Sri Lanka, 5 ODI Series, 2017</p><p>SL Vs IND</p><p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-india-odi-live-cricket-score-full/2804/183842.html">India beat Sri Lanka by 168 runs</a></p></li><li><p>India in Sri Lanka, 5 ODI Series, 2017</p><p>SL Vs IND</p><p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-india-odi-live-cricket-score-full/2804/183841.html">India beat Sri Lanka by 6 wickets</a></p></li><li><p>Australia in Bangladesh, 2 Test Series, 2017</p><p>BAN Vs AUS</p><p><a href="/firstcricket/cricket-live-score/bangladesh-vs-australia-test-live-cricket-score-full/2806/183845.html">Bangladesh beat Australia by 20 runs</a></p></li><li><p>The Wisden Trophy, 2017</p><p>ENG Vs WI</p><p><a href="/firstcricket/cricket-live-score/england-vs-west-indies-test-live-cricket-score-full/2643/181621.html">West Indies beat England by 5 wickets</a></p></li><li><p>India in Sri Lanka, 5 ODI Series, 2017</p><p>SL Vs IND</p><p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-india-odi-live-cricket-score-full/2804/183840.html">India beat Sri Lanka by 3 wickets (D/L method)</a></p></li><li><p>India in Sri Lanka, 5 ODI Series, 2017</p><p>SL Vs IND</p><p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-india-odi-live-cricket-score-full/2804/183839.html">India beat Sri Lanka by 9 wickets</a></p></li><li><p>The Wisden Trophy, 2017</p><p>ENG Vs WI</p><p><a href="/firstcricket/cricket-live-score/england-vs-west-indies-test-live-cricket-score-full/2643/181620.html">England beat West Indies by an innings and 209 runs</a></p></li></ul></div></div><div id="upcoming"  class="tab-pane fade"><div class="match-list"><ul><li><p><a href="/firstcricket/cricket-live-score/england-vs-west-indies-test-live-cricket-score-full/2643/181622.html">The Wisden Trophy, 2017</a></p><p>ENG vs WI - Sep 7th, 2017, 03:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/pakistan-vs-world-xi-t20-live-cricket-score-full/2839/184289.html">Independence Cup, 2017</a></p><p>PAK vs WRE - Sep 12th, 2017, 07:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/ireland-vs-west-indies-odi-live-cricket-score-full/2666/181816.html">West Indies in Ireland, Only ODI, 2017</a></p><p>IRE vs WI - Sep 13th, 2017, 02:45 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/pakistan-vs-world-xi-t20-live-cricket-score-full/2839/184290.html">Independence Cup, 2017</a></p><p>PAK vs WRE - Sep 13th, 2017, 07:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/pakistan-vs-world-xi-t20-live-cricket-score-full/2839/184291.html">Independence Cup, 2017</a></p><p>PAK vs WRE - Sep 15th, 2017, 07:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/england-vs-west-indies-t20-live-cricket-score-full/2644/181623.html">West Indies in England, Only T20 International, 2017</a></p><p>ENG vs WI - Sep 16th, 2017, 11:00 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/india-vs-australia-odi-live-cricket-score-full/2837/184281.html">Australia in India, 5 ODI Series, 2017</a></p><p>IND vs AUS - Sep 17th, 2017, 01:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/england-vs-west-indies-odi-live-cricket-score-full/2645/181624.html">West Indies in England, 5 ODI Series, 2017</a></p><p>ENG vs WI - Sep 19th, 2017, 05:00 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/india-vs-australia-odi-live-cricket-score-full/2837/184282.html">Australia in India, 5 ODI Series, 2017</a></p><p>IND vs AUS - Sep 21st, 2017, 01:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/england-vs-west-indies-odi-live-cricket-score-full/2645/181625.html">West Indies in England, 5 ODI Series, 2017</a></p><p>ENG vs WI - Sep 21st, 2017, 05:00 PM IST</p></li></ul></div></div></div></div></div><!-- Cricket Scores Widget End --><div class="ad-block-three"><!-- Ads Display Widget End --></div><br/><br/><!-- Ads Display Widget Start --><div class="ad text-center ad-ros-article-pages-bottom"><div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FP_WAP_ROS_Article_Pages_Bottom_300x250_1'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FP_WAP_ROS_Article_Pages_Bottom_300x250_1";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FP_WAP_ROS_Article_Pages_Bottom_300x250_1') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FP_WAP_ROS_Article_Pages_Bottom_300x250_1') });
		}

	</script></div></div><br/><!-- Ads Display Widget End --><div class="ad text-center"><!-- Ads Display Widget Start --><!-- Ads Display Widget End --></div><!-- Video Widget End --><!-- Ads Display Widget Start --><div class="ad-block-USUK"><div id='FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK') });
		}

	</script></div><!-- Ads Display Widget End --><br/></div><!-- Crowdy News--><!-- Crowdy News--><br/></div><!--.sidebar--></div><!--.container--><div id="aid_4018519"></div><div id="aid_4018103"></div><div id="aid_4018199"></div><div id="aid_4018211"></div></div><!--.contentMain--></div><!--.content--><div class="ad text-center"><!-- Ads Display Widget Start --><div id='FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
		}

	</script></div><!-- Ads Display Widget End --></div><!-- <div class="ad text-center ROS_Across_OOP_1x1"> --><!-- Ads Display Widget Start --><!-- <div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1') });
		}

	</script></div>
 --><!-- Ads Display Widget End --><!-- </div> --><br><!-- Hover Ad Script Starts--><!--<script type="text/javascript" src="http://ht-fpw.hoverr.media/js/tera_firstpost_web.js" async></script>--><!-- Hover Ad Script End--><nav id="myScrollspy" class="articlesStripWrap"><ul class="nav articlesStrip"><li class="active loaded" data-id="aid_4018455" data-index="0" data-url="http://www.firstpost.com/sports/rafael-nadal-roger-federer-clash-at-us-open-thwarted-once-again-a-look-at-the-six-near-misses-in-their-careers-4018455.html" data-title="Rafael Nadal-Roger Federer clash at US Open thwarted once again: A look at the 6 near-misses in their careers"><a href="#aid_4018455" title="Rafael Nadal-Roger Federer clash at US Open thwarted once again: A look at the 6 near-misses in their careers"><span class="index">1</span><span class="title">Rafael Nadal-Roger Federer clash at US Open thwarted once again: A look at the 6 near-misses in their careers</span></a><div class='bar-long'></div></li><li class="" data-id="aid_4018519" data-index="1" data-url="http://www.firstpost.com/sports/us-open-2017-juan-martin-del-potro-admits-he-is-not-in-best-physical-condition-for-rafael-nadal-semi-final-clash-4018519.html" data-title="US Open 2017: Juan Martin del Potro admits he is not in best physical condition for Rafael Nadal semi-final clash"><a href="#aid_4018519" title="US Open 2017: Juan Martin del Potro admits he is not in best physical condition for Rafael Nadal semi-final clash"><span class="index">2</span><span class="title">US Open 2017: Juan Martin del Potro admits he is not in best physical condition for Rafael Nadal semi-final clash</span></a><div class='bar-long'></div></li><li class="" data-id="aid_4018103" data-index="2" data-url="http://www.firstpost.com/sports/us-open-2017-juan-martin-del-potros-confident-win-over-roger-federer-serves-as-reminder-of-his-class-4018103.html" data-title="US Open 2017: Juan Martin del Potro&#039;s confident win over Roger Federer serves as reminder of his class"><a href="#aid_4018103" title="US Open 2017: Juan Martin del Potro&#039;s confident win over Roger Federer serves as reminder of his class"><span class="index">3</span><span class="title">US Open 2017: Juan Martin del Potro&#039;s confident win over Roger Federer serves as reminder of his class</span></a><div class='bar-long'></div></li><li class="" data-id="aid_4018199" data-index="3" data-url="http://www.firstpost.com/sports/fide-world-cup-2017-viswanathan-anand-faces-threat-of-exit-after-shock-defeat-to-canadas-anton-kovalyov-4018199.html" data-title="FIDE World Cup 2017: Viswanathan Anand faces threat of exit after shock defeat to Canada&#039;s Anton Kovalyov"><a href="#aid_4018199" title="FIDE World Cup 2017: Viswanathan Anand faces threat of exit after shock defeat to Canada&#039;s Anton Kovalyov"><span class="index">4</span><span class="title">FIDE World Cup 2017: Viswanathan Anand faces threat of exit after shock defeat to Canada&#039;s Anton Kovalyov</span></a><div class='bar-long'></div></li><li class="" data-id="aid_4018211" data-index="4" data-url="http://www.firstpost.com/sports/us-open-2017-roger-federer-blames-injury-before-tournament-for-quarter-final-exit-at-flushing-meadows-4018211.html" data-title="US Open 2017: Roger Federer blames injury before tournament for quarter-final exit at Flushing Meadows"><a href="#aid_4018211" title="US Open 2017: Roger Federer blames injury before tournament for quarter-final exit at Flushing Meadows"><span class="index">5</span><span class="title">US Open 2017: Roger Federer blames injury before tournament for quarter-final exit at Flushing Meadows</span></a><div class='bar-long'></div></li></ul><button id="stripToggle">More</button></nav><style>
                
                #myScrollspy{
                    display: none;
                }
                #myScrollspy li {
                    width: 20%;
                }
                @media screen and (max-width: 800px){
                    #myScrollspy li {
                        width: 100%;
                    }
                }
                .articlesStripWrap .articlesStrip li {
                    position: relative;
                }
                .articlesStripWrap .articlesStrip li a,
                .articlesStripWrap .articlesStrip li.loaded a {
                    position: relative;
                    background: transparent;
                    z-index: 2;
                }
                .articlesStripWrap .articlesStrip li .bar-long {
                    /*display: none;*/
                    position: absolute;
                    top: 0;
                    left: 0;
                    height: 100%;
                    opacity: 0.2;
                    background: #900;
                    transition: 0s ease all;
                    z-index: 1;
                }
                .articlesStripWrap .articlesStrip li.active .bar-long {
                    display: block;
                }
                ._teraMainAdContainer {
                    transition: 0.6s ease all;
                }
            </style><!-- Continuous scroll JS Starts Here--><script type="application/javascript">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</script><!-- Continuous scroll JS Ends Here--><div id="affinity"></div><script type="text/javascript">

        function FPgetcookie(cookiename) {
            var cookiestring=document.cookie;
            var i=0;
            var index1=cookiestring.indexOf(cookiename);
            if (index1==-1 || cookiename=="") return "";
            var index2=cookiestring.indexOf(';',index1);
            if (index2==-1) index2=cookiestring.length;
            return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
        }


        try{
            if(FPgetcookie('mc_fp_popunder_v2')=='') {
                var js = document.createElement("script");
                js.type = "text/javascript";
                js.src = "http://s1.firstpost.in/promo/js/mcfp-popunder.js?v=20160725";
                document.body.appendChild(js);
            }
        }catch(e){
        }
    </script><script type="text/javascript">
            dfp_floating_banner_ad_new('FirstPost/Firstpost_Flying/Firstpost_Flying_300x250');
            function FPsetcookie(c_name,value,expiredays){

                var exdate=new Date();

                exdate.setDate(exdate.getDate()+expiredays);

                document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +

                        ((expiredays==null) ? "" : ";expires="+exdate.toGMTString());

            }
            function dfp_floating_banner_ad_new(dfp_ad) {
                FPAdJ = jQuery;
                if ( navigator.appName.indexOf("Microsoft")==-1 ){
                    FP_FloatingAd_300x250 = FPgetcookieForDFP('FP_FloatingAd_300x250');
                    if ( typeof FP_FloatingAd_300x250 == "undefined" || FP_FloatingAd_300x250 == '' ){
                        FPsetcookie('FP_FloatingAd_300x250',1,1);
                        document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:0px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                        document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {	FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");
                        document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                    }else if(FP_FloatingAd_300x250 <= '5'){
                        var val=parseInt(FP_FloatingAd_300x250)+1
                        FPsetcookie('FP_FloatingAd_300x250',val,1);
                        document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:0px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                        document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {	FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");
                        document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                    }
                }
            }
        </script><script>

        $(document).ready(function(){

            var id = 'aid_'+$("#main").data('article-id');

//CTN Not loaded for Sports Articles
//            if($("#main").data('category-id') != 36) {
                // $("#"+id).find('.colombiaWidget').html('<div id="div-clmb-ctn-217884-1" style="float:left;min-height:2px;width:100%;" data-slot="217884" data-position="1" data-ua="d"  data-section="0" class="colombia"></div><div id="div-clmb-ctn-217883-1" style="float:left;min-height:2px;width:100%;" data-slot="217883" data-ua="d"  data-position="1" data-section="0" class="colombia"></div><div id="div-clmb-ctn-217885-1" style="float:left;min-height:2px;width:100%;" data-slot="217885" data-ua="m"  data-position="1" data-section="0" class="colombia"></div>');

//            }


            $(document).scroll(function() {
                var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
                var wtop1 = $(document).scrollTop();
                
                if (wtop1 >= (pos_high1-700)){
                    $('.fixBtm').hide();
                    $('.floating-bottom').hide();
                }
                else{
                    $('.fixBtm').show();
                    $('.floating-bottom').show();
                }
            });
        });
        document.write("<s"+"cript type='text/javas"+"cript'> $(document).ready(function() { $('.cls').click(function() {	$('.fixBtm').html(''); }); });</s"+"cript>");
        function OpenSharePopup(sUrl, siteName){

            if (siteName == 'linkedin'){

                var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;

            }else if (siteName == 'facebook'){

                var sSiteUrl = "http://www.facebook.com/sharer.php?"+sUrl;

            }else if(siteName == 'google'){

                var sSiteUrl = "https://plus.google.com/share?url="+sUrl;

            }

            window.open(sSiteUrl, "twitter","menubar=0,resizable=1,width=600,height=300");

        }

        function twitterShare(url, headline){

            window.open("https://twitter.com/share?text="+headline+"&counturl="+url+"&url="+url+"", "twitter","menubar=0,resizable=1,width=550,height=300");

        }

//        $("#comment-btn").click(function() {
//            $('html, body').animate({
//                scrollTop: $("#comments-section").offset().top
//            }, 2000);
//        });
    </script><script type="text/javascript">
    // Scroll TO div 
    var hash = '';
    $(document).ready(function(){
        if ($(".refresh-live-blog").length > 0 ) {
            hash = window.location.hash;
            hash = hash.replace("#",".");
            $('html, body').animate({
                scrollTop: $(hash).offset().top - 100
            }, 1000);
        }
    });

    /*$(window).load(function(){
        hash = '';
        hash = window.location.hash;
        hash = hash.replace("#","#live-blog-");
        $('html, body').animate({
        scrollTop: $(hash).offset().top - 100
    }, 1000);
    })*/
    </script><!-- Start: Addng Ads --><div id='div-gpt-ad-1501232183174-0'><script>
 var width = window.innerWidth || document.documentElement.clientWidth;
if(width >= 768) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
}
</script></div><footer id="footer"><div class="container"><a id="site-index-button" type="button" data-toggle="collapse" data-target="#site-index" aria-expanded="false" aria-controls="site-index"><span class="icon circle"><i class="icon-angle-down"></i></span> Site Index
        </a></div><div class="container container-border collapse" id="site-index"><div class="row"><div class="col-md-10 col-sm-10"><div class="inline vat"><ul class="list simple"><li><a href="/"><img src="data:image/png;base64,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" class="footer-logo"></a></li><li><a href="http://hindi.firstpost.com/" target="_blank">हिंदी फर्स्टपोस्ट</a></li><li><a href="/about-firstpost">About Firstpost</a></li><!-- <li><a href="#">Newsletter</a></li> --><li><a href="http://www.firstpost.com/rss">RSS</a></li><li><a href="http://twitter.com/firstpost" rel="nofollow" target="_blank">Twitter</a></li><li><a href="http://www.facebook.com/pages/Firstpost/165818073477856" rel="nofollow" target="_blank">Facebook</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Sections</li><li><a href="/">Front Page</a></li><li><a href="/category/politics">Politics</a><li><li><a href="/category/sports">Sports</a><li><li><a href="/category/india">India</a><li><li><a href="/category/world">World</a><li><li><a href="/category/business">Business</a><li><li><a href="/category/living">Life</a><li><li><a href="/category/entertainment">Entertainment</a><li><li><a href="/category/firstcricket">F.Cricket</a><li><li><a href="/category/tech">Tech</a><li><li><a href="/category/photos">Photos</a><li><li><a href="/category/videos">Videos</a><li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Plus</li><li><a title="First Cricket" href="/firstcricket/">F.Cricket</a></li><li><a title="Pro Kabaddi 2017" href="/pro-kabaddi-2017/">Pro Kabaddi 2017</a></li><li><a title="Laureus 2017" href="/laureus/">Laureus World Sports Awards 2017</a></li><li><a href="http://www.firstpost.com/category/delhi">New Delhi</a></li><li><a href="http://www.firstpost.com/category/mumbai">Mumbai</a></li><li><a href="http://www.firstpost.com/category/photos">Photos</a></li><li><a href="http://www.firstpost.com/category/f-pedia">F. Pedia</a></li><li><a href="http://www.firstpost.com/videos/">Videos</a></li><li><a href="http://www.firstpost.com/category/exclusives">FP Exclusives</a></li><li><a href="http://www.firstpost.com/category/videos">Video Room</a></li><li><a href="http://www.firstpost.com/weather/">Weather</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Network 18 sites</li><li><a href="http://www.in.com/" target="_blank" rel="nofollow">In.com</a></li><li><a href="http://www.moneycontrol.com/" target="_blank" rel="nofollow">Moneycontrol</a></li><li><a href="http://www.burrp.com/"  target="_blank" rel="nofollow">Burrp</a></li><li><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow">Topper Learning</a></li><li><a href="http://overdrive.in/" target="_blank" rel="nofollow">Overdrive</a></li><li><a href="http://www.ibnlokmat.tv/" target="_blank" rel="nofollow">IBN Live</a></li><li><a href="http://www.news18.com/" target="_blank" rel="nofollow">News18</a></li><li><a href="http://www.topperlearning.com/learn/sample-papers?ps1" target="_blank" rel="nofollow">Sample Papers Online</a></li><li><a href="http://www.firstpost.com/category/business/biztech">Business Technology News</a></li><li><a href="http://mtv.in.com/" target="_blank" rel="nofollow">MTV India</a></li><li><a href="http://www.homeshop18.com/"target="_blank"  rel="nofollow">Online Shopping in India</a></li><li><a href="http://www.caprep18.com/" target="_blank" rel="nofollow">CAprep18</a></li><li><a href="http://www.firstpost.com/shows/">F. Shows</a></li><!-- <li><a href="http://www.firstpost.com/iifa-awards-2017">IIFA 2017</a></li> --><li><a href="http://www.topperlearning.com/franchisee" target="_blank" rel="nofollow">E-Learning Franchise Opportunity</a></li><li><a href="http://www.firstpost.com/gst-rate-list-india/" rel="nofollow">GST Rate List India</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Tools</li><li><a href="http://feeds.feedburner.com/firstpost/xfJh" target="_blank">RSS Feeds</a></li></ul><ul class="list simple"><li class="title">Apps</li><li><a href="https://itunes.apple.com/in/app/firstpost/id445829858?mt=8"  target="_blank">iOS</a></li><li><a href="https://play.google.com/store/apps/details?id=com.firstpost" target="_blank">Android</a></li></ul></div></div><div class="col-md-2 col-sm-2"><div class="footer-social-wrap"><div class="inline"><ul class="top-social"><li><a href="https://www.facebook.com/firstpostin" rel="nofollow" target="_blank"><i class="icon-fb"></i></a></li><li><a href="https://twitter.com/firstpost" rel="nofollow" target="_blank"><i class="icon-twit"></i></a></li><li><a href="https://plus.google.com/+Firstpost/posts" rel="nofollow" target="_blank"><i class="icon-google-plus"></i></a></li></ul></div><div class="inline"><a href="http://www.network18online.com/" id="logo18" target="_blank"><img src="data:image/png;base64,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"/></a></div></div></div></div></div><div class="container end-links"><p class="inline">Copyright &copy; 2017. Firstpost - All Rights Reserved.</p><p class="inline"><a href="/terms-of-use">Terms of use</a><a href="/privacy">Privacy</a></p></div></footer><script>
    var width = window.innerWidth || document.documentElement.clientWidth;
if (width >= 768) {
  document.write('<script type="text/javascript" src="//ht-fpweb.native.andbeyond.media/js/abm_fpweb.js" async><\/script>');
}
</script><div class="floating-bottom ad text-center"><!-- Ads Display Widget Start --><div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_STICKY_320X50'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_STICKY_320X50";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_STICKY_320X50') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_STICKY_320X50') });
		}

	</script></div><!-- Ads Display Widget End --></div><!-- Ads Display Widget Start --><!-- Ads Display Widget End --><a href="#top" id="go-to-top"><i class="icon-angle-up"></i></a></div><!-- #wrapper --><!-- <div class="fp_fbpaged" id="fp_fbpage"><iframe id="fbframe" name="fbframe" src="http://www.firstpost.com/budget-2017/?utm_source=firstpost&amp;utm_campaign=sitesync" frameborder="0" scrolling="yes" height="672" style="width: 100vw; height: 100vh; display: inline;"></iframe></div> 
 --><link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:400,700" rel="stylesheet dns-prefetch" type="text/css" ><!-- IE10 viewport hack for Surface/desktop Windows 8 bug
<script src="Hello World"></script>--><script type="text/javascript" async src="/js/app.min.js?v=11.64"></script><!-- <script type="text/javascript" async src="/js/main.min.js?v=5.51"></script> --><script type="text/javascript">
    /*----------  Live Cricket Carousel  ----------*/
          $("#live_cricket_score_carousel").owlCarousel({
            singleItem: true,
            navigation: true,
            pagination: false
          });
</script><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1043201315;
var google_conversion_label = "vQUcCJHdmwMQo_q38QM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><script type="text/javascript">
     //remove after election
     setInterval(function() {
         $(".flip-container .flipper").toggleClass('flipped');
     }, 5000);


$("#searchDropDown").on('click',function(){
  setTimeout(function() { 
    $("#searchDropDownInput").focus();
  }, 100);
  
});

</script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1043201315/?value=1.00&amp;currency_code=INR&amp;label=vQUcCJHdmwMQo_q38QM&amp;guid=ON&amp;script=0"/></div></noscript><script type="text/javascript">
  
  $( "[name^='google_conversion_frame']" ).css('position','absolute');
  $( "[name^='google_conversion_frame']" ).css('height',0);

</script><script>
    //Facebook Share
    $(function(){
      var uri = window.location.href;
      var url = encodeURI(uri);
      $("#fb_share").attr("src","https://www.facebook.com/plugins/share_button.php?href="+url+"&layout=button_count&size=large&mobile_iframe=true&appId=222805667735755&width=106&height=28");  
    });
</script><script>
  //Twiiter Share
  window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script><!-- BetterCampaign Goal Tracker --><script id="_bettercampaign_script" type="text/javascript">
var __a = '7297';
/* Lead id. Please pass in the lead id */
var __ci ='INTR'; /*Changes for the campaign*/
/* Lead id */
var __gv ='1'; /*Goal Value*/
(function() {
var _bc = document.createElement('script');
_bc.type = 'text/javascript';
_bc.async = true;
var _bcWidgetJs = "/bcbot-nomin.js";
_bc.src = "https://storage.googleapis.com/bctrackers" +_bcWidgetJs;
var _sNode = document.getElementById('_bettercampaign_script');
_sNode.parentNode.insertBefore(_bc, _sNode);
})();
</script><!-- BetterCampaign Goal Tracker --><!-- arjun code start --><script type="text/javascript">
(function() {
    window._w18hn = "FP";
    window._w18_config={"microsite":"own","sections":"News"};
    var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
    w18.src = 'http://s.in.com/common/script_catch.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
})();
</script><!-- arjun code end --><script type="text/javascript" src="//cdn.automatad.com/axt/ad_axt_explorer_firstpost_ga.js" async></script></body><script>
    var width = window.innerWidth || document.documentElement.clientWidth;
if (width <= 768) {
  document.write('<iframe style="display:none" src="http://spl.zeotap.com/?zdid=78&ziid={impression_id}&zpb=Firstpost&env=mWeb"/>');
}
</script></html>



