<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true" />

    <link href="/css/bootstrap.min.css?v=81.58" rel="stylesheet" type="text/css" />
    
    <!-- Seo Widget Start -->
    <meta name="twitter:widgets:csp" content="on">
<meta property="fb:admins" content="500851548" />
<meta property="fb:pages" content="165818073477856" />
<meta name="bitly-verification" content="cf8654d2b6b1"/>
<link rel="shortcut icon prefetch" href="http://s1.firstpost.in/wp-content/themes/firstpost/images/favicon.ico" />
<link rel="icon prefetch" type="image/vnd.microsoft.icon" href="http://s1.firstpost.in/wp-content/themes/firstpost/images/favicon.ico"/>
<link href='http://s1.firstpost.in/wp-content/themes/firstpost/images/favicon.ico' rel='shortcut icon prefetch' type='image/x-icon' />
<link href='http://s1.firstpost.in/wp-content/themes/firstpost/images/favicon.ico' rel='icon prefetch' type='image/x-icon' />
<meta property="twitter:account_id" content="4503599627804328" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Firstpost" />
<meta name="twitter:domain" content="Firstpost"/>
					
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MLJQLND');</script>
<!-- End Google Tag Manager -->   
       <!-- Seo Widget End -->

    <title>Premier League: Maya Yoshida signs new three-year contract with Southampton</title>
    <meta name="description" content="Since joining from Dutch club VVV-Venlo, Yoshida has grown to relish life in England and he had no qualms about extending his stay."/>
    <link rel="canonical" href="http://www.firstpost.com/sports/premier-league-maya-yoshida-signs-new-three-year-contract-with-southampton-3972413.html"/>

    <link rel="amphtml" href="http://www.firstpost.com/sports/premier-league-maya-yoshida-signs-new-three-year-contract-with-southampton-3972413.html/amp" >

    <meta property="og:type" content="article" />
    <meta property="og:title" content="Premier League: Maya Yoshida signs new three-year contract with Southampton" />
    <meta property="og:description" content="Since joining from Dutch club VVV-Venlo, Yoshida has grown to relish life in England and he had no qualms about extending his stay."/>
    <meta property="og:url" content="http://www.firstpost.com/sports/premier-league-maya-yoshida-signs-new-three-year-contract-with-southampton-3972413.html" />
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

        
            <meta property="article:tag" content="England" />
            <meta property="article:tag" content="Football" />
            <meta property="article:tag" content="Japan" />
            <meta property="article:tag" content="Kickingaround" />
            <meta property="article:tag" content="Les reed" />
            <meta property="article:tag" content="London" />
            <meta property="article:tag" content="Maya yoshida" />
            <meta property="article:tag" content="Premier league" />
            <meta property="article:tag" content="Southampton" />
            <meta property="article:tag" content="Vvv-venlo" />
    
    <meta property="article:section" content="Sports" />
    <meta property="article:published_time" content="2017-08-25T11:15:16+05:30" />
    <meta property="og:image" content="http://s2.firstpost.in/wp-content/uploads/2017/08/Maya-Yoshida-Southampton-Twitter-Social.jpg" />
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:description" content="Since joining from Dutch club VVV-Venlo, Yoshida has grown to relish life in England and he had no qualms about extending his stay."/>
    <meta name="twitter:title" content="Premier League: Maya Yoshida signs new three-year contract with Southampton"/>
    <meta name="twitter:image:src" content="http://s2.firstpost.in/wp-content/uploads/2017/08/Maya-Yoshida-Southampton-Twitter-Social.jpg"/>
    <meta name="news_keywords" content="England,football,Japan,KickingAround,Les Reed,London,Maya Yoshida,Premier League,Southampton,VVV-Venlo" />
            <meta http-equiv="refresh" content="180">
        <!-- Ads Config Widget Start -->
    <script type="text/javascript">
    function FPgetcookieForDFP(cookiename) {
    var cookiestring=document.cookie;
    var index1=cookiestring.indexOf(cookiename);
    if (index1==-1 || cookiename=='') return '';
    var index2=cookiestring.indexOf(';',index1);
    if (index2==-1) index2=cookiestring.length;
    return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
}
    function setUserBehaviour()
    {
        var i, x, y, cl = document.cookie.split(";");
        var _w18userinfo_out = {};
        var c = 0;
        for (i = 0; i < cl.length; i++) {
            x = cl[i].substr(0, cl[i].indexOf("="));
            y = cl[i].substr(cl[i].indexOf("=") + 1);
            x = x.replace(/^\s+|\s+$/g, "");
            if (x == "_w18userinfo") {
                _w18userinfo_out._w18userinfo = unescape(y);
                c = c + 1
            }
            if (c == 1) {break;}
        }
        if(c==1){
            var contact = JSON.parse(_w18userinfo_out._w18userinfo);
            for (var item in contact) {
                googletag.pubads().setTargeting(item,contact[item]);
            }
        }
    }
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript' id='dfp_slot_details'>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</script>    <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        if (width <= 768 ) {

            googletag.cmd.push(function(){
                googletag.defineOutOfPageSlot('/63833091/Out_fp_WAP_Swipe-Up_OOP', 'div-gpt-ad-1482931374058-0').addService(googletag.pubads());
            });
        }

        if(width <= 768) {
        googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/1039154/FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1', 'div-gpt-ad-1501742782171-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
         });
        }

    </script>
    <!-- Ads Config Widget End -->
    <!--live blog css prem panicker-->
    <style type="text/css">
        .green-load,.green-load a{text-align: center;margin: 10px 0;}.panel-title img{max-width:100%;width:auto}.green-brd{border:1px solid #A6CE39!important}.green-load a{background-color:#A6CE39;padding:5px;border-radius:5px;color:#fff;text-transform:uppercase;font-size:12px}.green-load a:hover{color: #fff}.firstpost-commentary .highlight-list li:last-child { padding: 15px 5px 0;border-bottom: 0px dashed #CCC;}.page-title.article-title{margin-bottom: 0px;}.main{margin-top: 0px !important;}.article-meta{margin-top: 10px;}
    </style>
    <!--live blog css prem panicker-->

    <!-- Below & Beyond AD Scriptc Starts-->
    <script type="text/javascript" src="//vt.andbeyond.media/vidtent-player-1.1.0.min.js" id="vidTentPlayerJsScript" data-vidtent-var="D660BDDD" async ></script>
    <!-- Below & Beyond AD Scriptc Ends-->

    <script type="text/javascript">
        // if(typeof colombia == 'undefined') {
        //     var colombia = colombia || {};
        //     colombia.fns = colombia.fns || [];
        //     (function() {
        //         var cads = document.createElement("script");
        //         cads.async = true;
        //         cads.type = "text/javascript";
        //         cads.src = "http://static.clmbtech.com/ctn/commons/js/colombia_v2.js";
        //         var node = document.getElementsByTagName("script")[0];
        //         node.parentNode.insertBefore(cads, node);
        //     })();
        // }
    </script>
            <script type="text/javascript">
            var width = window.innerWidth || document.documentElement.clientWidth;
            if(width >= 768) {
                     googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_1x1', 'div-gpt-ad-1501232183174-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          }); 
        }
            if(width >= 768) {
                googletag.cmd.push(function(){
                    googletag.defineOutOfPageSlot('/63833091/Out_FP_OOP_In-Article', 'div-gpt-ad-1483535494214-0').addService(googletag.pubads());
                });
            }
            if (width >= 768 ) {
                var FP_FloatingAd_300x250_defineslot_cook = FPgetcookieForDFP('FP_FloatingAd_300x250');
                googletag.cmd.push(function(){
                    if ( typeof FP_FloatingAd_300x250_defineslot_cook === 'undefined' || FP_FloatingAd_300x250_defineslot_cook == '' || FP_FloatingAd_300x250_defineslot_cook < '5' )  {
                        googletag.defineSlot('/1039154/FirstPost/Firstpost_Flying/Firstpost_Flying_300x250', [300,250], 'FirstPost/Firstpost_Flying/Firstpost_Flying_300x250').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.enableServices();
                    }
                });
            }

        </script>
        <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=1117108234997285";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- Social Sharing Buttons Starts Here-->
    <style>
       
           .custom-twitter-share-button{
            display: inline-block;
            text-decoration: none;
            font-family: sans-serif;
            /*line-height: 28px;*/
            padding: 6px 10px;
            position: relative;
            box-sizing: border-box;
            background-color: #1b95e0;
            color: #fff !important;
            border-radius: 3px;
            font-weight: 500;
            height: 28px;
            cursor: pointer;
        }
        .custom-twitter-share-button:hover,
        .custom-twitter-share-button:focus{
            background-color: #0570B2;
            text-decoration: none;
        }

        .custom-twitter-share-button i {
            top: 4px;
            height: 18px;
            width: 18px;
        }
        .custom-twitter-share-button i {
            position: relative;
            top: 2px;
            display: inline-block;
            width: 14px;
            height: 14px;
            background: transparent 0 0 no-repeat;
            background-image: url(data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2072%2072%22%3E%3Cpath%20fill%3D%22none%22%20d%3D%22M0%200h72v72H0z%22%2F%3E%3Cpath%20class%3D%22icon%22%20fill%3D%22%23fff%22%20d%3D%22M68.812%2015.14c-2.348%201.04-4.87%201.744-7.52%202.06%202.704-1.62%204.78-4.186%205.757-7.243-2.53%201.5-5.33%202.592-8.314%203.176C56.35%2010.59%2052.948%209%2049.182%209c-7.23%200-13.092%205.86-13.092%2013.093%200%201.026.118%202.02.338%202.98C25.543%2024.527%2015.9%2019.318%209.44%2011.396c-1.125%201.936-1.77%204.184-1.77%206.58%200%204.543%202.312%208.552%205.824%2010.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163%200%206.345%204.513%2011.638%2010.504%2012.84-1.1.298-2.256.457-3.45.457-.845%200-1.666-.078-2.464-.23%201.667%205.2%206.5%208.985%2012.23%209.09-4.482%203.51-10.13%205.605-16.26%205.605-1.055%200-2.096-.06-3.122-.184%205.794%203.717%2012.676%205.882%2020.067%205.882%2024.083%200%2037.25-19.95%2037.25-37.25%200-.565-.013-1.133-.038-1.693%202.558-1.847%204.778-4.15%206.532-6.774z%22%2F%3E%3C%2Fsvg%3E);
        }
        .custom-twitter-share-button{
            display: inline-block;
            vertical-align: top;
            zoom: 1;
            cursor: pointer
        }

        /* Custom FB Share button */
        .custom-fb-share{display: none; margin-right: 0px;}
        .dynamicArticle #fb_share{display: none;}
        .dynamicArticle .custom-fb-share{
            display: inline-block;
            vertical-align: top;
            border-radius: 4px;
            font-size: 13px;
            line-height: 28px;
            height: 28px;
            padding: 0 6px;
            margin-right: 10px;
            background: #365899;
            color: #FFF;
            text-decoration: none;
        }
        .dynamicArticle .custom-fb-share:hover,
        .dynamicArticle .custom-fb-share:focus{
            text-decoration: none;
            outline: none;
        }
        .dynamicArticle .custom-fb-share svg{
            display: inline-block;
            vertical-align: middle;
            width: 18px;
            height: 18px;
            margin: -2px 2px 0 0;
        }
        .dynamicArticle .panel.sidebar-video{
            display: none;
        }
        .social-share-wrap .social-item{
            display: inline-block;
            vertical-align: top;
        }
        .social-share-wrap .social-item:last-child{
            margin-left: 20px;
        }
        #comment-btn{
            color: #fff !important;
            padding: 4px 13px;
            font-size: 14px;
            line-height: 1.3;
            border-radius: 4px;
            margin-right: 7px;
        }
        .comment-btn{display: none;}

        .post-break{
        background: #FFF;
        border-bottom: none;
        }
        .dynamicArticle{
        padding-top: 0px;
        }
        .dynamicArticle .panel-top-stories{
        display: none;
        }
        .custom-twitter-share-button{
        line-height: 18px
        }


        @media screen and (max-width: 700px){
            .dynamicArticle{  padding-top: 10px; }
            .sidebar .panel.panel-danger .panel-body{  max-height: none !important;  }
            .post-break{  height: 55px !important;  }
           .sidebar .panel.panel-danger .panel-body,
           .panel-score-widget .panel-body .tab-content .match-list{
               height: auto !important;
               max-height: none !important;
           }
           .sidebar br{ display: none}
            #wrapper{ padding-top: 50px; }
        }
    </style>
    <!-- Social Sharing Buttons Ends Here-->

    <script type="application/ld+json">
        [{
          "@context": "http://schema.org",
          "mainEntityOfPage":"http://www.firstpost.com/sports/premier-league-maya-yoshida-signs-new-three-year-contract-with-southampton-3972413.html",
          "@type": "NewsArticle",
          "url": "http://www.firstpost.com/sports/premier-league-maya-yoshida-signs-new-three-year-contract-with-southampton-3972413.html",
          "articleBody":"London: Japan defender Maya Yoshida signed a new three-year contract with Southampton on Thursday that ties him to the Premier League club until 2020.
Yoshida has been an important part of the club&#039;s progress since he arrived at St Mary&#039;s in 2012 and the new deal is a reward for his contribution.
Maya Yoshida signed a new three-year deal with Southampton on Thursday. Image courtesy: Twitter @MayaYoshida3
Last season, Yoshida became the first Japanese player to play 100 Premier League games.
&quot;We are extremely pleased to have reached a new agreement with Maya, who is a vital part of our squad, not only on the pitch, but off it,&quot; Southampton vice chairman Les Reed said.
&quot;Maya is a player who has taken great strides in his game during his time with us, and his influence was felt particularly last season.&quot;
&quot;He formed outstanding partnerships with both Virgil van Dijk and Jack Stephens, helping the team reach the League Cup final.
&quot;Maya is an excellent example for any young professional to follow and it was important to ensure that we extended our commitment with him.&quot;
Since joining from Dutch club VVV-Venlo, Yoshida has grown to relish life in England and he had no qualms about extending his stay.
&quot;There was no reason to leave the club. I have been here for five years. In that time, I have had difficult moments, good moments – everything,&quot; he said.
&quot;I feel like it&#039;s my home and I&#039;m very happy to continue my journey with Southampton. It&#039;s a new chapter for my career.&quot;
",
          "articleSection":"Sports",
          "headline": "Premier League: Maya Yoshida signs new three-year contract with Southampton",
          "description":"Since joining from Dutch club VVV-Venlo, Yoshida has grown to relish life in England and he had no qualms about extending his stay.",
          "author": "AFP",
          "datePublished": "2017-08-25T11:15:16+00:00",
          "dateModified": "2017-08-25T11:15:16+00:00",
          "image":{
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "width": "100px",
                "height": "100px",
                "url":"http://s2.firstpost.in/wp-content/uploads/2017/08/Maya-Yoshida-Southampton-Twitter-380.jpg"
              },
          "publisher":{
                "@context": "http://schema.org",
                "@type": "Organization",
                "name": "Firstpost",
                "logo": {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "width": "100px",
                        "height": "100px",
                      "url": "http://s2.firstpost.in/wp-content/uploads/2016/03/FP-Logo.png"
                    },
                "url":"http://www.firstpost.com"
              }
        }]
    </script>
    
    


    
    <link rel="shortcut icon prefetch" href="http://s1.firstpost.in/wp-content/themes/firstpost/images/favicon.ico" />
    <link rel="icon prefetch" type="image/vnd.microsoft.icon" href="http://s1.firstpost.in/wp-content/themes/firstpost/images/favicon.ico" />
    <link href='http://s1.firstpost.in/wp-content/themes/firstpost/images/favicon.ico' rel='shortcut icon prefetch' type='image/x-icon'>
    <link href='http://s1.firstpost.in/wp-content/themes/firstpost/images/favicon.ico' rel='icon prefetch' type='image/x-icon'/>
    <style>
        .featured-news .news-cells .cell a{line-height: 18px;}
        .featured-news .news-cells .cell label{line-height: 12px;margin-bottom: 0;}
      </style>
   
    <!-- jQuery -->
    <script type="text/javascript" src="http://s2.firstpost.in/wp-content/uploads/assets/js/jquery.min.js"></script>
    <link href="http://s1.firstpost.in/wp-content/uploads/assets/css/owl.carousel.css" rel="stylesheet prefetch" type="text/css" />
<script type="text/javascript" async src="http://s1.firstpost.in/wp-content/uploads/assets/js/owl.carousel.min.js"></script>

    <script async type="text/javascript" src="http://s3.firstpost.in/wp-content/uploads/assets/js/bootstrap.min.js?v=5"></script>
    <script async type="text/javascript" src="http://s4.firstpost.in/wp-content/uploads/assets/js/jquery.history.js"></script>

    <!--[if lt IE 9]>
    <!--<script async type="text/javascript" src="https://oss.maxcdn.com/libs/html5shiv/3.7.2/html5shiv.min.js"></script>-->
            <script type="text/javascript" src="http://player.in.com/jv7/jwplayer7_4_4_min.js"></script>
    <script type="text/javascript">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</script>
        <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-22956444-1', 'auto');
        ga('send', 'pageview');
    </script>
<script>
function GetURLParameterValue(sParam) {

    var sPageURL = window.location.search.substring(1);
    var sURLVariables = sPageURL.split('&');
    for (var i = 0; i < sURLVariables.length; i++) {
        var sParameterName = sURLVariables[i].split('=');
        if (sParameterName[0] == sParam) {
            return sParameterName[1];
        }
    }
}

var no_comscore = false;
var target_name = GetURLParameterValue('target');

if( target_name == 'homepage' ) {
    no_comscore = true;
}

if( no_comscore == true ){

}else{

    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6683813" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
}

</script>
    

<script type="application/ld+json">
{"@context": "http://schema.org","@type": "Organization","name": "Firstpost",   "url": "http://www.firstpost.com/","logo": "http://s2.firstpost.in/wp-content/uploads/2016/03/FP-Logo.png",  "sameAs": [     "https://www.facebook.com/firstpostin","https://twitter.com/firstpost",         "https://plus.google.com/+Firstpost"]}</script>
<script type="application/ld+json">
{"@context": "http://schema.org","@type": "WebSite",    "url": "http://www.firstpost.com/","potentialAction": {"@type": "SearchAction","target": "http://www.firstpost.com/search/{search_term_string}","query-input": "required name=search_term_string"}}</script>
<!-- adblock detect start -->
<script type="text/javascript">
(function(){var window=this;var document=this.document;function setCookie(name,value,days,path){path||(path="/");var expires="";if(days){var date=new Date;date.setTime(date.getTime()+days*24*60*60*1e3);expires="; expires="+date.toGMTString()}document.cookie=name+"="+value+expires+"; path="+path}function uuid(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(c){var r=Math.random()*16|0,v=c=="x"?r:r&3|8;return v.toString(16)})}var invoked=false;function loadEventHandler(e){if(invoked){return}invoked=true;var els=document.querySelectorAll("[id^='firstpost/' i],[id^='firstpost_wap' i]");if(els.length){for(var i=0;i<els.length;++i){var f=els[i];var style=window.getComputedStyle(f,null);if(style.getPropertyValue("display")==="none"){continue}var c=f.querySelector("div");if(!c){var iframe=f.querySelector("iframe");if(iframe){var doc=iframe.contentDocument||iframe.contentWindow.document;var d=doc.body.querySelector("div,ins");if(doc.body.clientHeight>=10&&d&&d.clientHeight>=10){break}else{continue}}}if(c){var h=window.getComputedStyle(c,null).getPropertyValue("height");h=+h.replace(/[^\d\.]/g,"");if(h>=10){break}}}if(i===els.length){setCookie("__a_x_id",uuid(),365)}else{setCookie("__a_x_id","0",365)}}}window.addEventListener("load",loadEventHandler);if(document.readyState==="interactive"||document.readyState==="complete")loadEventHandler()})();
</script>
<!-- adblock detect end -->
<!--izooto Script-->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="//cdn.izooto.com/scripts/00acb2139b7de30d5754c91bdabbe2d808c2e453.js"></script>
<!--izooto Script-->
    <style>
        @media screen and (max-width: 800px){
            .main-logo img {
                width: 158px;
                height: auto;
                margin-top: 12px;
            }
        }
    </style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '482038382136514');
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
        <script src="//player.h-cdn.com/loader.js?customer=network18" crossorigin="anonymous" async></script>
       
</head>
<body class="home-page " id="top" data-spy="scroll" data-target="#myScrollspy"><input type="hidden" id="akamaiCityName"  value=""><!-- Start Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJQLND"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id="wrapper"><!--<div class="ipl-sticky-header" ><div class="container"><div class="sponsors-outer start"><div class="main-spnsr"><div class="sponsor" style='background: none;'><a href="http://pubads.g.doubleclick.net/gampad/clk?id=434496364&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_clickTracker_Budget" target="_blank"><img src="data:image/png;base64,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"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Canon_Logo&sz=1x1&c=[TIMESTAMP]" style="display:none;"></a></div></div></div><div class="ipl-logo"><a href="http://www.firstpost.com/indian-premier-league-2017/" alt="IPL 2017: Latest Cricket News, Indian Premier League Breaking Stories, Opinion Articles and Match Report - Firstpost" title="IPL 2017: Latest Cricket News, Indian Premier League Breaking Stories, Opinion Articles and Match Report - Firstpost"><img src="data:image/png;base64,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" alt="IPL 2017: Latest Cricket News, Indian Premier League Breaking Stories, Opinion Articles and Match Report - Firstpost" title="IPL 2017: Latest Cricket News, Indian Premier League Breaking Stories, Opinion Articles and Match Report - Firstpost" /></a></div><div class="sponsors-outer"><div class="main-spnsr"><div class="sponsor" style='background: none;'><a href="http://pubads.g.doubleclick.net/gampad/clk?id=437696524&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_clickTracker_Budget" target="_blank"><img src="data:image/png;base64,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"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Vivo_Logo&sz=1x1&c=[TIMESTAMP]" style="display:none;"></a></div></div></div></div></div>--></div><!-- ipl header--><!-- Ads Display Widget Start --><div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FirstPost_Wap_Interstitial_1x1'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FirstPost_Wap_Interstitial_1x1";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FirstPost_Wap_Interstitial_1x1') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FirstPost_Wap_Interstitial_1x1') });
		}

	</script></div><!-- Ads Display Widget End --><!-- Ads Display Widget Start added on 1st June 2017 --><!-- Ads Display Widget End --><!-- Ads Display Widget Start --><!-- Ads Display Widget End --><!-- Ads Display Widget Start --><!-- Ads Display Widget End --><!--<div class="t20-header-eng hidden-md hidden-lg hidden-sm"><div class="container clearfix"><div class="sponsors-outer start"><div class="main-spnsr"><div class="sponsor"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=434496364&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_clickTracker_Budget" target="_blank"><img src="data:image/png;base64,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"></a></div></div></div><div class="ipl-logo"><a href="/"><span class="firstpost-logo"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADUAAAA2CAMAAABQrCHsAAAAb1BMVEUAAAD////////////////////tKCT////////tKCTtKCT////tKCT////////////tKCTtKCTtKCTtKCTtKCTtKCTtKCT////tKCTtKCT////tKCT////tKCTtKCTtKCTtKCTtKCTtKCT////tKCRtHNFmAAAAI3RSTlMA3bsid0RREWYD+O7aqpnMppo2LPC5kohfWVU+M7+zbWkeFqOxPpgAAAD8SURBVEjH3dbZTsMwEIXh49jOQpYuAdpCWcfv/4wUQWVbiunMSCDU//6TohM7Ciyxq3BOqRpXSVTMqRRaSmuR5Puiwi5BBlnWFBX6ooLti8qUFY69RsGrFFqVwk6lMKpUYzQKR5WCU6nGuVaiYr+tPFElVw8qtdKokQQqIrlqKpIrb4ip8q5JqdbQLx+bZCoy3en9w5vi/72y8Yv2Xr8eZpaKzc/hs+EgUfVN+G7TsdXjCZ2756puCElbpqpD2pqpNpm6ZaqnkLXwC2YX1N2SWqVqZD7hRFnu4hrxnidNF5e3VMj+8JZZKj9R646vMH/tOOwh661+2W87nPoAmTiWVJtbTH0AAAAASUVORK5CYII=" alt="Firstpost" /></span></a><a href="/indian-premier-league-2017"><span class="ipl">T20</span><span class="ipl-cl">CRICKET<br/>LEAGUE</span></a></div><div class="sponsors-outer"><div class="main-spnsr"><div class="sponsor"><a href=" http://pubads.g.doubleclick.net/gampad/clk?id=437696524&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_clickTracker_Budget" target="_blank"><img src="data:image/png;base64,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"></a></div></div></div></div></div>--><div class="container ad text-center hidden-sm hidden-xs" ><!-- Ads Display Widget Start --><div id='FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90') });
		}

	</script></div><!-- Ads Display Widget End --></div><header id="header" class="container"><div class="header-main"><div class=""><div class="row"><div class="col-lg-3 col-md-4 hidden-sm hidden-xs"><!-- Ads Display Widget Start --><div id='FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_280x98_Left'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_280x98_Left";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_280x98_Left') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_280x98_Left') });
		}

	</script></div><!-- Ads Display Widget End --></div><div class="col-lg-6 col-md-4 col-sm-12 col-xs-12 text-center"><button id="mobile-menu" data-target="main-menu" class="mobile-menu transparent-btn btn btn-default"><i class="icon-bars"></i></button><a href="/" class="main-logo"><img src='data:image/png;base64,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' /></a><div class="date-ebook"><span class="date">Friday, August 25, 2017</span><!--<span><a href="http://www.firstpost.com/ebook_download.php">Latest E-book</a></span>--><span><a href="http://hindi.firstpost.com/"><strong>Switch to हिन्दी</strong></a></span><span class="accuweatherresults"></span></div><!-- <span class="accuweatherresults visible-xs"></span>   --><!-- <div class="weather-widget-mobile text-center" id="accuweatherresults"></div> --></div><div class="col-lg-3 col-md-4 text-right"><div class="search-dropdown dropdown hidden-md hidden-lg"><button class="btn btn-default dropdown-toggle" type="button" id="searchDropDownMobile" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button><div class="dropdown-menu" aria-labelledby="searchDropDownMobile"><div class="nav-search-box open"><div class="site-search"><input autocomplete="off" class="search" type="text" name="search" tabindex="1" placeholder="Search..."/><button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button><div class="suggesting"><img src="/images/loader.gif" /></div></div><div class="search-suggestions hidden"></div></div></div></div><!-- Ads Display Widget Start --><div id='FirstPost/FirstPost_Ros/FirstPost_Ros_Flipquote_280x98_Right'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/FirstPost_Ros/FirstPost_Ros_Flipquote_280x98_Right";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_Flipquote_280x98_Right') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_Flipquote_280x98_Right') });
		}

	</script></div><!-- Ads Display Widget End --></div></div></div></div><div class="header-bottom"><div class="container"><div class="nav-wrap clearfix" id="main-menu"><a href="/" id="nav-flogo"><img src="http://s1.firstpost.in/wp-content/uploads/f-logo-v1.png" alt="Firstpost"/></a><nav class="category-list"><ul><li class=""><a href="/">Home</a></li><li class="submenu " style=""><a href="/category/politics">Politics</a><ul class="dropdown"><li><a href="http://www.firstpost.com/politics/rajya-sabha-bjp-chief-amit-shah-union-minister-smriti-irani-take-oath-as-mps-3972541.html" class="main-news-item" title="Rajya Sabha: BJP chief Amit Shah, Union minister Smriti Irani take oath as MPs"><div class="news-img"><img class="fp-lazy-navbar" src="http://s1.firstpost.in/wp-content/uploads/placeholder-thumb.jpg" data-src="http://s1.firstpost.in/fpimages/80x60/fixed/jpg/2017/08/Amit-Shah-in-lucknow-PTI2.jpg" /></div><div class="news-text">Rajya Sabha: BJP chief Amit Shah, Union minister Smriti Irani take oath as MPs</div><div class=""></div></a></li><li><a href="http://www.firstpost.com/politics/gujarat-assembly-election-2017-congress-appoints-siddharth-patel-as-chairman-of-campaign-committee-3971831.html">Gujarat Assembly election 2017: Congress appoints Siddharth Patel as chairman of campaign committee</a></li><li><a href="http://www.firstpost.com/politics/gorkhaland-agitation-mamata-banerjee-claims-gjm-will-attend-29-august-all-party-meet-in-kolkata-party-leader-refutes-it-3971735.html">Gorkhaland agitation: Mamata Banerjee claims GJM will attend 29 August all-party meet in Kolkata, party leader refutes it</a></li><li><a href="http://www.firstpost.com/politics/aiadmk-merger-row-tamil-nadu-speaker-p-dhanapal-asks-19-rebel-mlas-why-they-cant-be-disqualified-3970591.html">AIADMK merger row: Speaker notifies 19 MLAs after chief whip seeks their disqualification</a></li><li><a href="http://www.firstpost.com/politics/ashok-gehlot-accuses-shankersinh-vaghela-of-betraying-congress-at-behest-of-bjp-3971287.html">Ashok Gehlot accuses Shankersinh Vaghela of betraying Congress &#039;at behest of BJP&#039;</a></li><li><a href="http://www.firstpost.com/politics/aiadmk-merger-petition-moved-in-madras-hc-to-direct-tamil-nadu-governor-to-order-floor-test-3971179.html">AIADMK merger: Petition moved in Madras HC to direct Tamil Nadu governor to order floor test</a></li></ul></li><li class="submenu " style=""><a href="/category/sports">Sports</a><ul class="dropdown"><li><a href="http://www.firstpost.com/sports/fifa-world-cup-qualifiers-kylian-mbappe-makes-french-squad-ousmane-dembele-left-out-by-coach-didier-deschamps-3972643.html" class="main-news-item" title="FIFA World Cup qualifiers: Kylian Mbappe makes French squad; Ousmane Dembele left out by coach Didier Deschamps"><div class="news-img"><img class="fp-lazy-navbar" src="http://s1.firstpost.in/wp-content/uploads/placeholder-thumb.jpg" data-src="http://s1.firstpost.in/fpimages/80x60/fixed/jpg/2017/08/Mbappe-1.jpg" /></div><div class="news-text">FIFA World Cup qualifiers: Kylian Mbappe makes French squad; Ousmane Dembele left out by coach Didier Deschamps</div><div class=""></div></a></li><li><a href="http://www.firstpost.com/sports/fifa-world-cup-2018-qualifiers-fabio-coentrao-joao-mario-in-injured-nani-out-as-portugal-announce-squad-3972615.html">FIFA World Cup 2018 qualifiers: Fabio Coentrao, Joao Mario in; Nani out as Portugal announce squad</a></li><li><a href="http://www.firstpost.com/sports/floyd-mayweather-conor-mcgregor-boxing-bout-has-bookmakers-nervous-fans-betting-heavily-in-favour-of-irishman-3972529.html">Floyd Mayweather, Conor McGregor boxing bout has bookmakers nervous, fans betting heavily in favour of Irishman</a></li><li><a href="http://www.firstpost.com/sports/la-liga-ousmane-dembele-on-verge-of-e-150-million-move-to-barcelona-claim-reports-3972467.html">La Liga: Ousmane Dembele on verge of €150 million move to Barcelona, claim reports</a></li><li><a href="http://www.firstpost.com/sports/premier-league-maya-yoshida-signs-new-three-year-contract-with-southampton-3972413.html">Premier League: Maya Yoshida signs new three-year contract with Southampton</a></li><li><a href="http://www.firstpost.com/sports/world-badminton-championships-2017-pv-sindhu-saina-nehwal-and-kidambi-srikanth-in-action-on-day-5-3972209.html">World Badminton Championships 2017: PV Sindhu, Saina Nehwal and Kidambi Srikanth in action on Day 5</a></li></ul></li><li class="submenu " style=""><a href="/category/india">India</a><ul class="dropdown"><li><a href="http://www.firstpost.com/india/gurmeet-ram-rahim-rape-case-verdict-today-live-updates-indefinite-curfew-in-sirsa-dera-sacha-sauda-punjab-haryana-3971721.html" class="main-news-item" title="Ram Rahim rape case verdict LIVE: Around 57,000 police officials deployed in Panchkula, Chandigarh"><div class="news-img"><img class="fp-lazy-navbar" src="http://s1.firstpost.in/wp-content/uploads/placeholder-thumb.jpg" data-src="http://s1.firstpost.in/fpimages/80x60/fixed/jpg/2017/08/Gurmeet-Ram-rahim-supporters_PTI1.jpg" /></div><div class="news-text">Ram Rahim rape case verdict LIVE: Around 57,000 police officials deployed in Panchkula, Chandigarh</div><div class=""></div></a></li><li><a href="http://www.firstpost.com/india/gurmeet-ram-rahim-singh-ji-insaan-meet-the-the-man-behind-msg-cult-2438416.html">Gurmeet Ram Rahim Singh: Meet the the man behind MSG cult</a></li><li><a href="http://www.firstpost.com/india/right-to-privacy-verdict-no-court-has-power-to-engraft-fundamental-rights-in-constitution-says-mukul-rohatgi-3972121.html">Right to Privacy verdict: No court has power to engraft fundamental rights in Constitution, says Mukul Rohatgi</a></li><li><a href="http://www.firstpost.com/india/article-35a-sc-to-hear-pleas-against-law-granting-special-rights-to-jammu-and-kashmir-residents-3972663.html">Article 35A: SC to hear pleas against law granting special rights to Jammu and Kashmir residents</a></li><li><a href="http://www.firstpost.com/india/gurmeet-ram-rahim-singh-rape-case-verdict-shops-atms-petrol-pumps-shut-in-sirsa-3972469.html">Gurmeet Ram Rahim Singh rape case verdict: Shops, ATMs, petrol pumps shut in Sirsa</a></li><li><a href="http://www.firstpost.com/india/mumbai-four-coaches-of-harbour-line-local-train-derail-near-mahim-five-injured-3972503.html">Mumbai: Four coaches of harbour line local train derail near Mahim, five injured</a></li></ul></li><li class="submenu " style=""><a href="/category/world">World</a><ul class="dropdown"><li><a href="http://www.firstpost.com/world/donald-trump-administration-fears-pakistans-nukes-could-fall-into-hands-of-terror-outfits-3972119.html" class="main-news-item" title="Donald Trump administration fears Pakistan&#039;s nukes could fall into hands of terror outfits"><div class="news-img"><img class="fp-lazy-navbar" src="http://s1.firstpost.in/wp-content/uploads/placeholder-thumb.jpg" data-src="http://s1.firstpost.in/fpimages/80x60/fixed/jpg/2017/08/Donald-Trump-AP-380-3.jpg" /></div><div class="news-text">Donald Trump administration fears Pakistan&#039;s nukes could fall into hands of terror outfits</div><div class=""></div></a></li><li><a href="http://www.firstpost.com/world/hurricane-harvey-forces-evacuations-in-texas-could-be-fiercest-hurricane-to-hit-us-in-12-years-3971843.html">Hurricane Harvey forces evacuations in Texas, could be fiercest hurricane to hit US in 12 years</a></li><li><a href="http://www.firstpost.com/world/charleston-man-kills-co-worker-takes-another-hostage-before-being-shot-by-police-3971765.html">Charleston man kills co-worker, takes another hostage before being shot by police</a></li><li><a href="http://www.firstpost.com/world/new-zealand-to-increase-military-personnel-in-afghanistan-by-three-reuters-3971715.html">New Zealand to increase military personnel in Afghanistan by three | Reuters</a></li><li><a href="http://www.firstpost.com/world/thailand-deploys-4000-police-as-yingluck-supporters-gather-ahead-of-court-ruling-reuters-3971707.html">Thailand deploys 4,000 police as Yingluck supporters gather ahead of court ruling | Reuters</a></li><li><a href="http://www.firstpost.com/world/hurricane-harvey-threatens-u-s-with-most-powerful-storm-in-12-years-reuters-3971705.html">Hurricane Harvey threatens U.S. with most powerful storm in 12 years | Reuters</a></li></ul></li><li class="submenu " style=""><a href="/category/business">Business</a><ul class="dropdown"><li><a href="http://www.firstpost.com/business/infosys-nandan-nilekani-returns-as-good-cop-but-company-is-in-a-mess-needs-tough-makeover-3971829.html" class="main-news-item" title="Infosys: Nandan Nilekani returns as good cop but company is in a mess, needs tough makeover"><div class="news-img"><img class="fp-lazy-navbar" src="http://s1.firstpost.in/wp-content/uploads/placeholder-thumb.jpg" data-src="http://s1.firstpost.in/fpimages/80x60/fixed/jpg/2017/08/Nandan-Nilekani_Reuters_01.jpg" /></div><div class="news-text">Infosys: Nandan Nilekani returns as good cop but company is in a mess, needs tough makeover</div><div class=""></div></a></li><li><a href="http://www.firstpost.com/business/infosys-live-nandan-nilekani-promises-to-focus-is-on-the-future-thanks-all-for-unanimous-welcome-back-3964239.html">Infosys LIVE: Nandan Nilekani promises to focus is on the future, thanks all for unanimous &#039;welcome back&#039;</a></li><li><a href="http://www.firstpost.com/business/nandan-nilekani-returns-to-infosys-a-profile-of-the-aadhaar-architect-who-is-set-to-turn-peacemaker-3972125.html">Nandan Nilekani returns to Infosys: A profile of the Aadhaar architect who is set to turn peacemaker</a></li><li><a href="http://www.firstpost.com/business/rbi-to-introduce-rs-200-notes-tomorrow-heres-a-look-at-top-features-of-the-new-bright-yellow-currency-3969401.html">RBI to launch Rs 200 notes today: A look at top features of the new bright yellow currency</a></li><li><a href="http://www.firstpost.com/business/nandan-nilekani-appointed-as-non-executive-chairman-of-infosys-vishal-sikka-and-four-other-resign-from-board-3970835.html">Nandan Nilekani appointed as non-executive chairman of Infosys; Vishal Sikka and four other resign from board</a></li><li><a href="http://www.firstpost.com/business/air-india-puts-key-properties-for-sale-aims-to-net-at-least-rs-500-cr-3970681.html">Air India puts key properties for sale, aims to net at least Rs 500 cr</a></li></ul></li><li class="submenu " style=""><a href="/category/entertainment">Entertainment</a><ul class="dropdown"><li><a href="http://www.firstpost.com/entertainment/arjun-reddy-movie-review-vijay-devarakonda-starrer-heralds-a-new-chapter-in-telugu-cinema-3972675.html" class="main-news-item" title="Arjun Reddy movie  review: Vijay Devarakonda-starrer heralds a new chapter in Telugu cinema"><div class="news-img"><img class="fp-lazy-navbar" src="http://s1.firstpost.in/wp-content/uploads/placeholder-thumb.jpg" data-src="http://s1.firstpost.in/fpimages/80x60/fixed/jpg/2017/08/Arjun-Reddy-still-380.jpg" /></div><div class="news-text">Arjun Reddy movie  review: Vijay Devarakonda-starrer heralds a new chapter in Telugu cinema</div><div class=""></div></a></li><li><a href="http://www.firstpost.com/entertainment/bollywood/baadshaho-is-first-major-film-to-be-cleared-under-prasoon-joshis-cbfc-chairmanship-gets-ua-rating-no-cuts-3972565.html">Baadshaho is first major film to be cleared under Prasoon Joshi&#039;s CBFC chairmanship; gets U/A rating, no cuts</a></li><li><a href="http://www.firstpost.com/entertainment/bollywood/judwaa-2-chalti-hai-kya-9-se-12-from-varun-dhawans-film-rides-high-but-only-on-nostalgia-3972471.html">Judwaa 2: &#039;Chalti Hai Kya 9 Se 12&#039; from Varun Dhawan&#039;s film rides high, but only on nostalgia</a></li><li><a href="http://www.firstpost.com/entertainment/the-dark-tower-movie-review-a-sour-and-disappointing-action-fantasy-that-fails-to-entertain-3972403.html">The Dark Tower movie review: A sour and disappointing action fantasy that fails to entertain</a></li><li><a href="http://www.firstpost.com/entertainment/a-gentleman-movie-review-live-will-raj-dks-film-be-the-break-sidharth-malhotra-jacqueline-fernandez-need-3969621.html">A Gentleman movie review LIVE: Kudos to Sidharth-Jacqueline, Raj-DK for showing us how it&#039;s done</a></li><li><a href="http://www.firstpost.com/entertainment/death-note-before-netflixs-film-a-look-at-the-original-dexter-meets-sherlock-anime-series-3954027.html">Death Note: Before Netflix&#039;s film, a look at the original Dexter-meets-Sherlock anime series</a></li></ul></li><li class="submenu " style="background: #086779;"><a title="First Cricket" href="http://www.firstpost.com/firstcricket/" style="color: #FFF;">F.Cricket</a><ul class="dropdown"><li><a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-akila-dananjayas-heroics-show-the-lions-have-unearthed-a-new-gem-3972435.html" class="main-news-item" title="India vs Sri Lanka: Akila Dananjaya&#039;s heroics show the Lions have unearthed a new gem"><div class="news-img"><img class="fp-lazy-navbar" src="http://s1.firstpost.in/wp-content/uploads/placeholder-thumb.jpg" data-src="http://s1.firstpost.in/fpimages/80x60/fixed/jpg/2017/08/Dananjaya-vs-India-five-for-AP.jpg" /></div><div class="news-text">India vs Sri Lanka: Akila Dananjaya&#039;s heroics show the Lions have unearthed a new gem</div><div class=""></div></a></li><li><a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-ms-dhoni-told-me-to-bat-like-i-do-in-tests-says-bhuvneshwar-kumar-after-2nd-odi-win-3972579.html">India vs Sri Lanka: MS Dhoni told me to bat like I do in Tests, says Bhuvneshwar Kumar after 2nd ODI win</a></li><li><a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-jasprit-bumrahs-wile-and-craft-make-him-an-asset-in-all-conditions-3972091.html">India vs Sri Lanka: Jasprit Bumrah&#039;s wile and craft make him an asset in all conditions</a></li><li><a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-virat-kohli-says-he-doesnt-regret-changing-batting-order-despite-mid-innings-collapse-3972197.html">India vs Sri Lanka: Virat Kohli says he doesn&#039;t regret changing batting order despite mid-innings collapse</a></li><li><a href="http://www.firstpost.com/firstcricket/sports-news/india-u-19s-success-on-england-tour-provides-positive-vibes-with-world-cup-on-horizon-3968951.html">India U-19&#039;s success on England tour provides positive vibes with World Cup on horizon</a></li><li><a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-ms-dhoni-bhuvneshwar-kumars-calm-partnership-guides-their-team-home-in-tense-chase-3971915.html">India vs Sri Lanka: Ms Dhoni, Bhuvneshwar Kumar&#039;s calm partnership guides their team home in tense chase</a></li></ul></li><li class="submenu " style=""><a href="http://www.firstpost.com/tech">TECH</a><ul class="dropdown"><li><a href="http://www.firstpost.com/tech/news-analysis/apple-iphone-loyalty-remains-strong-but-many-inclined-to-wait-for-iphone-8-prices-to-drop-finds-survey-3972325.html" class="main-news-item" title="Apple iPhone loyalty remains strong, but many inclined to wait for iPhone 8 prices to drop, finds survey"><div class="news-img"><img class="fp-lazy-navbar" src="http://s1.firstpost.in/wp-content/uploads/placeholder-thumb.jpg" data-src="http://s1.firstpost.in/fpimages/80x60/fixed/jpg/2017/08/Apple-iDrop-News-Exclusive-iPhone-8-380-285.jpg" /></div><div class="news-text">Apple iPhone loyalty remains strong, but many inclined to wait for iPhone 8 prices to drop, finds survey</div><div class=""></div></a></li><li><a href="http://www.firstpost.com/tech/news-analysis/microsoft-patent-reveals-that-the-company-is-working-on-a-wand-like-controller-for-ar-3972333.html">Microsoft patent reveals that the company is working on a wand-like controller for AR</a></li><li><a href="http://www.firstpost.com/tech/news-analysis/hawthorne-council-has-granted-elon-musk-permission-to-start-digging-a-two-mile-tunnel-under-the-city-3971999.html">Hawthorne Council has granted Elon Musk permission to start digging a two-mile tunnel under the city</a></li><li><a href="http://www.firstpost.com/tech/news-analysis/htc-is-considering-spinning-off-or-selling-its-vive-vr-headset-business-as-companys-market-value-falls-report-3971871.html">HTC is considering spinning off or selling its Vive VR headset business as company&#039;s market value falls</a></li><li><a href="http://www.firstpost.com/tech/news-analysis/concretising-the-right-to-privacy-in-digital-times-a-technological-reading-of-the-sc-judgement-3971767.html">Concretising the Right to Privacy in digital times: A technological reading of the SC judgement</a></li><li><a href="http://www.firstpost.com/tech/news-analysis/apple-to-build-a-1-375-billion-data-centre-in-iowa-with-207-8-million-in-incentives-3971933.html">Apple to build a $1.375 billion data centre in Iowa with $207.8 million in incentives</a></li></ul></li><li class="submenu " style=""><a href="/category/photos">Photos</a></li><li class="submenu " style=""><a href="/category/videos">Videos</a></li><li><a href="http://www.firstpost.com/shows/" alt="F.Shows" title="F.Shows">Shows</a></li><!-- <li class="submenu"><a href="http://www.firstpost.com/tech">TECH</a><ul class="dropdown"><li><a href="http://www.firstpost.com/tech/news-analysis/apple-iphone-loyalty-remains-strong-but-many-inclined-to-wait-for-iphone-8-prices-to-drop-finds-survey-3972325.html" class="main-news-item" title="Apple iPhone loyalty remains strong, but many inclined to wait for iPhone 8 prices to drop, finds survey"><div class="news-img"><img class="fp-lazy-navbar" src="http://s1.firstpost.in/wp-content/uploads/placeholder-thumb.jpg" data-src="http://s1.firstpost.in/fpimages/80x60/fixed/jpg/2017/08/Apple-iDrop-News-Exclusive-iPhone-8-380-285.jpg" /></div><div class="news-text">Apple iPhone loyalty remains strong, but many inclined to wait for iPhone 8 prices to drop, finds survey</div><div class=""></div></a></li><li><a href="http://www.firstpost.com/tech/news-analysis/microsoft-patent-reveals-that-the-company-is-working-on-a-wand-like-controller-for-ar-3972333.html">Microsoft patent reveals that the company is working on a wand-like controller for AR</a></li><li><a href="http://www.firstpost.com/tech/news-analysis/hawthorne-council-has-granted-elon-musk-permission-to-start-digging-a-two-mile-tunnel-under-the-city-3971999.html">Hawthorne Council has granted Elon Musk permission to start digging a two-mile tunnel under the city</a></li><li><a href="http://www.firstpost.com/tech/news-analysis/htc-is-considering-spinning-off-or-selling-its-vive-vr-headset-business-as-companys-market-value-falls-report-3971871.html">HTC is considering spinning off or selling its Vive VR headset business as company&#039;s market value falls</a></li><li><a href="http://www.firstpost.com/tech/news-analysis/concretising-the-right-to-privacy-in-digital-times-a-technological-reading-of-the-sc-judgement-3971767.html">Concretising the Right to Privacy in digital times: A technological reading of the SC judgement</a></li><li><a href="http://www.firstpost.com/tech/news-analysis/apple-to-build-a-1-375-billion-data-centre-in-iowa-with-207-8-million-in-incentives-3971933.html">Apple to build a $1.375 billion data centre in Iowa with $207.8 million in incentives</a></li></ul></li><li class="submenu" style="background: #086779;"><a title="First Cricket" href="/firstcricket/" style="color: #FFF;">F.Cricket</a><ul class="dropdown"><li><a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-akila-dananjayas-heroics-show-the-lions-have-unearthed-a-new-gem-3972435.html" class="main-news-item" title="India vs Sri Lanka: Akila Dananjaya&#039;s heroics show the Lions have unearthed a new gem"><div class="news-img"><img class="fp-lazy-navbar" src="http://s1.firstpost.in/wp-content/uploads/placeholder-thumb.jpg" data-src="http://s1.firstpost.in/fpimages/80x60/fixed/jpg/2017/08/Dananjaya-vs-India-five-for-AP.jpg" /></div><div class="news-text">India vs Sri Lanka: Akila Dananjaya&#039;s heroics show the Lions have unearthed a new gem</div><div class=""></div></a></li><li><a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-ms-dhoni-told-me-to-bat-like-i-do-in-tests-says-bhuvneshwar-kumar-after-2nd-odi-win-3972579.html">India vs Sri Lanka: MS Dhoni told me to bat like I do in Tests, says Bhuvneshwar Kumar after 2nd ODI win</a></li><li><a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-jasprit-bumrahs-wile-and-craft-make-him-an-asset-in-all-conditions-3972091.html">India vs Sri Lanka: Jasprit Bumrah&#039;s wile and craft make him an asset in all conditions</a></li><li><a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-virat-kohli-says-he-doesnt-regret-changing-batting-order-despite-mid-innings-collapse-3972197.html">India vs Sri Lanka: Virat Kohli says he doesn&#039;t regret changing batting order despite mid-innings collapse</a></li><li><a href="http://www.firstpost.com/firstcricket/sports-news/india-u-19s-success-on-england-tour-provides-positive-vibes-with-world-cup-on-horizon-3968951.html">India U-19&#039;s success on England tour provides positive vibes with World Cup on horizon</a></li><li><a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-ms-dhoni-bhuvneshwar-kumars-calm-partnership-guides-their-team-home-in-tense-chase-3971915.html">India vs Sri Lanka: Ms Dhoni, Bhuvneshwar Kumar&#039;s calm partnership guides their team home in tense chase</a></li></ul></li> --><!-- <li><a href="http://www.hindi.firstpost.com" target="_blank">हिंदी</a></li> --><li><a href="http://www.fakingnews.firstpost.com" target="_blank">FAKING NEWS</a></li></ul><!-- <button id="search"><i class="fa fa-search"></i></button> --></nav><div class="search-dropdown dropdown hidden-sm hidden-xs"><button class="btn btn-default dropdown-toggle" type="button" id="searchDropDown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button><div class="dropdown-menu" aria-labelledby="searchDropDown"><div class="nav-search-box open"><div class="site-search"><input autocomplete="off" class="search" autofocus="true" id="searchDropDownInput" type="text" name="search" tabindex="1" placeholder="Search..."/><button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button><div class="suggesting"><img src="/images/loader.gif" /></div></div><div class="search-suggestions hidden"></div></div></div></div></div></div><!-- container --></div><!-- header-bottom --></header><input type="hidden" id="infiniteArticlesList" value=""><!-- <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid=""/> --><div id='div-gpt-ad-1483535494214-0'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483535494214-0'); }); </script></div><div style="display:block;" id='div-gpt-ad-1482931374058-0'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482931374058-0'); });
        </script></div><div class="content" id="main" data-article-id="3972413" data-category-id="36" data-category-name="Sports"><div class="contentMain"><!-- <div class="container article contentMainArticle" id="aid_3972413" data-colombia="1"> --><div class="container article contentMainArticle" id="aid_3972413"   ><div class="ad text-center"><div class="728X90Ad"></div></div><!-- Ads Display Widget Start --><div class="ad text-center"><div class="ad-wap-ros-top"><div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_TOP_Banner_320X50'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_TOP_Banner_320X50";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_TOP_Banner_320X50') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_TOP_Banner_320X50') });
		}

	</script></div><!-- Ads Display Widget End --></div></div><div class="breadcrumbs-wrap"><span>You are here: </span><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.firstpost.com" itemprop="item">Latest News</a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.firstpost.com/category/sports" itemprop="item">Sports News</a></li></ol></div><h1 itemprop="headline" id="headlineitem" class="page-title article-title">Premier League: Maya Yoshida signs new three-year contract with Southampton</h1><div class="main" role="main"><!-- <div class="clearfix"><div class="right-content sponsored-side-content"> --><div class="article-meta clearfix"><div class="row"><div class="col-md-7 col-sm-6 col-xs-12"><div class="author-date pull-left col-xs-12 clearfix"><div><a class="section-btn" href="/category/sports">Sports</a><a class="article-by" href="/author/afp">AFP</a><span class="article-date">Aug, 25 2017 11:15:16 IST</span></div><!--                               <div class="article-tags hidden-xs hidden-sm"><a href="http://www.firstpost.com/tag/england">#England</a><a href="http://www.firstpost.com/tag/football-2">#Football</a><a href="http://www.firstpost.com/tag/japan">#Japan</a><a href="http://www.firstpost.com/tag/kickingaround">#Kickingaround</a><a href="http://www.firstpost.com/tag/les-reed">#Les reed</a><a href="http://www.firstpost.com/tag/london">#London</a><a href="http://www.firstpost.com/tag/maya-yoshida">#Maya yoshida</a><a href="http://www.firstpost.com/tag/premier-league">#Premier league</a><a href="http://www.firstpost.com/tag/southampton">#Southampton</a><a href="http://www.firstpost.com/tag/vvv-venlo">#Vvv-venlo</a></div> --></div></div><div class="col-md-5 col-sm-6 col-xs-12"><div class="social-share-wrap"><span class="social-item"><a href="#comments-section-3972413" class="btn btn-info btn-xs comment-btn" name="comment-btn">Comment <div class="fb-comments-count" style="display: inline;" data-href="http://www.firstpost.com/sports/premier-league-maya-yoshida-signs-new-three-year-contract-with-southampton-3972413.html">0</div></a></span><span class="social-item fb"><iframe id="fb_share" src="" width="92" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><a class="custom-fb-share" target="_blank" href="https://facebook.com/sharer.php?u=http://www.firstpost.com/sports/premier-league-maya-yoshida-signs-new-three-year-contract-with-southampton-3972413.html"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1
            3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733
            1.667-1.667
            1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033
            0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467
            2.133v1.867H6v2.066h2V14z"></path></svg> Share</a></span><span class="social-item tw"><a href="https://twitter.com/share?text=Premier League: Maya Yoshida signs new three-year contract with Southampton" class="custom-twitter-share-button" data-url="http://www.firstpost.com/sports/premier-league-maya-yoshida-signs-new-three-year-contract-with-southampton-3972413.html" data-text="Premier League: Maya Yoshida signs new three-year contract with Southampton" data-size="large" target="_blank"><i></i> Tweet</a></span><span class="social-item wa"><a href="whatsapp://send?text=Premier League: Maya Yoshida signs new three-year contract with Southampton - http://www.firstpost.com/sports/premier-league-maya-yoshida-signs-new-three-year-contract-with-southampton-3972413.html" data-action="share/whatsapp/share" class="hidden-lg hidden-md hidden-sm whatsup"><img class="icon-whatsup" height="28px" width="28px" src="data:image/png;base64,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"/></a></span></div><style type="text/css">
                                        .social-share-wrap{
                                            text-align: right;
                                        }
                                        .social-share-wrap .social-item{
                                            display: inline-block;
                                            vertical-align: top;
                                            margin: 0 5px;
                                        }
                                        .social-share-wrap .social-item:last-child{
                                            margin-right: 0px;
                                        }
                                        @media screen and (max-width: 800px){
                                            .social-share-wrap{
                                                padding-top: 10px;
                                                text-align: center;
                                            }
                                            .author-date{
                                                text-align: center;
                                            }
                                        }
                                        #comment-btn{
                                            padding: 4px 13px;
                                            font-size: 14px;
                                            line-height: 1.3;
                                            border-radius: 4px;
                                            margin-right: 7px;
                                        }
                                    </style></div></div><!--.row--></div><!-- article-meta --><div class="content-wap-ros-ib ad text-center visible-xs"><div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_ACROSS_320x35'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_ACROSS_320x35";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_ACROSS_320x35') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_ACROSS_320x35') });
		}

	</script></div></div><style>.ecols-grid{width: 77%;}</style><section class="article-body section" itemprop='articleBody'><div id="playerD660BDDD"></div><div class="article-full-content" itemprop='articleBody'><p><strong>London:</strong> Japan defender Maya Yoshida signed a new three-year contract with Southampton on Thursday that ties him to the Premier League club until 2020.</p><p>Yoshida has been an important part of the club's progress since he arrived at St Mary's in 2012 and the new deal is a reward for his contribution.</p><div id="attachment_3972447" style="width: 390px" class="wp-caption alignleft"><img class="size-full wp-image-3972447" src="http://s1.firstpost.in/wp-content/uploads/2017/08/Maya-Yoshida-Southampton-Twitter-380.jpg" alt="Maya Yoshida signed a new three-year deal with Southampton on Thursday. Image courtesy: Twitter @MayaYoshida3" width="380" height="285" /><p class="wp-caption-text">Maya Yoshida signed a new three-year deal with Southampton on Thursday. Image courtesy: Twitter @MayaYoshida3</p></div><p>Last season, Yoshida became the first Japanese player to play 100 Premier League games.</p><p>"We are extremely pleased to have reached a new agreement with Maya, who is a vital part of our squad, not only on the pitch, but off it," Southampton vice chairman Les Reed said.</p><p>"Maya is a player who has taken great strides in his game during his time with us, and his influence was felt particularly last season."</p><p>"He formed outstanding partnerships with both Virgil van Dijk and Jack Stephens, helping the team reach the League Cup final.</p><p>"Maya is an excellent example for any young professional to follow and it was important to ensure that we extended our commitment with him."</p><p>Since joining from Dutch club VVV-Venlo, Yoshida has grown to relish life in England and he had no qualms about extending his stay.</p><p>"There was no reason to leave the club. I have been here for five years. In that time, I have had difficult moments, good moments – everything," he said.</p><p>"I feel like it's my home and I'm very happy to continue my journey with Southampton. It's a new chapter for my career."</p><br /><!--                     <div class="article-tags hidden-md hidden-lg"><a href="http://www.firstpost.com/tag/england">#England</a><a href="http://www.firstpost.com/tag/football-2">#Football</a><a href="http://www.firstpost.com/tag/japan">#Japan</a><a href="http://www.firstpost.com/tag/kickingaround">#Kickingaround</a><a href="http://www.firstpost.com/tag/les-reed">#Les reed</a><a href="http://www.firstpost.com/tag/london">#London</a><a href="http://www.firstpost.com/tag/maya-yoshida">#Maya yoshida</a><a href="http://www.firstpost.com/tag/premier-league">#Premier league</a><a href="http://www.firstpost.com/tag/southampton">#Southampton</a><a href="http://www.firstpost.com/tag/vvv-venlo">#Vvv-venlo</a></div> --><div class="content-wap-ros ad text-center"><div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FP_WAP_ROS_300x250_2'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FP_WAP_ROS_300x250_2";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FP_WAP_ROS_300x250_2') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FP_WAP_ROS_300x250_2') });
		}

	</script></div></div></div><p>Published Date: Aug 25, 2017 11:15 am
                                                                    | Updated Date: Aug 25, 2017 11:15 am
                                                            </p><div class="article-tags hidden-xs hidden-sm"><span>Tags :</span><a href="http://www.firstpost.com/tag/england">#England</a><a href="http://www.firstpost.com/tag/football-2">#Football</a><a href="http://www.firstpost.com/tag/japan">#Japan</a><a href="http://www.firstpost.com/tag/kickingaround">#Kickingaround</a><a href="http://www.firstpost.com/tag/les-reed">#Les reed</a><a href="http://www.firstpost.com/tag/london">#London</a><a href="http://www.firstpost.com/tag/maya-yoshida">#Maya yoshida</a><a href="http://www.firstpost.com/tag/premier-league">#Premier league</a><a href="http://www.firstpost.com/tag/southampton">#Southampton</a><a href="http://www.firstpost.com/tag/vvv-venlo">#Vvv-venlo</a></div></section><!-- Columbia Ads Start Here--><div class="outbrainWidget"></div><!-- Columbia Ads Ends Here--><div class="ad text-center visible-xs"><!-- Ads Display Widget Start --><!-- Ads Display Widget End --></div></br><div class="more-news"><h3>Also See</h3><ul class="more-news-grid"><li><a href="http://www.firstpost.com/sports/premier-league-southamptons-record-signing-mario-lemina-cautioned-about-life-in-england-by-friends-3915099.html"><img src="http://s1.firstpost.in/wp-content/uploads/2017/08/Lemina.jpg" class="also-see-img crawl-desktop" /><img src="data:image/png;base64,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" style="background: url(http://s1.firstpost.in/wp-content/uploads/2017/08/Lemina.jpg);" class="crawl-mobile" /><p>Premier League: Southampton&#039;s record signing Mario Lemina cautioned about life in England by friends</p></a></li><li><a href="http://www.firstpost.com/sports/premier-league-southampton-sell-80-percent-stake-for-210m-to-chinese-businessman-gao-jisheng-3932599.html"><img src="http://s1.firstpost.in/wp-content/uploads/2017/08/Gao-Jisheng.jpg" class="also-see-img crawl-desktop" /><img src="data:image/png;base64,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" style="background: url(http://s1.firstpost.in/wp-content/uploads/2017/08/Gao-Jisheng.jpg);" class="crawl-mobile" /><p>Premier League: Southampton sell 80 percent stake for £210m to Chinese businessman Gao Jisheng</p></a></li><li><a href="http://www.firstpost.com/sports/premier-league-southampton-defender-virgil-van-dijks-depature-talks-put-to-rest-by-club-chairman-ralph-krueger-3940763.html"><img src="http://s1.firstpost.in/wp-content/uploads/2017/08/van-Dijk.jpg" class="also-see-img crawl-desktop" /><img src="data:image/png;base64,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" style="background: url(http://s1.firstpost.in/wp-content/uploads/2017/08/van-Dijk.jpg);" class="crawl-mobile" /><p>Premier League: Southampton defender Virgil van Dijk&#039;s depature talks put to rest by club chairman Ralph Krueger</p></a></li><li class="also-see"><div id='FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260') });
		}

	</script></div></li></ul></div><div class="content-wap-ros ad text-center"><div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_300x250'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_300x250";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_300x250') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_300x250') });
		}

	</script></div></div><!--Affinity added 6th March 2017 starts here--><style>
                        .also-see-img{
                            width: 100%;
                            min-height: 200px;
                            background:  #DDD;
                        }
                    </style><!--Affinity added 6th March 2017 ends here--><br><div class="disqus-wrap" id="comments-section-3972413"><div class="fb-comments" data-href="http://www.firstpost.com/sports/premier-league-maya-yoshida-signs-new-three-year-contract-with-southampton-3972413.html" data-numposts="5" data-width="100%" data-width="100%" data-numposts="5" data-article-id="3972413"></div></div><br/><div class="ad text-center visible-xs"><!-- Ads Display Widget Start --><!-- Ads Display Widget End --></div><!-- Tead Ad Script Starts--><!-- Tead Ad Script Starts--><!-- ad spruce --><script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=2087&sid=3" defer></script><!-- ad spruce ends --></div><!--.main--><div class="sidebar" role="aside"><!-- Ads Display Widget Start --><!-- Ads Display Widget End --><br /><div class="ad-block-across"><!-- Ads Display Widget End --></div><br/><!-- Ads Display Widget Start --><div class="article_3972413 ad-block-major"><div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600') });
		}

	</script></div></div><br><!-- Ads Display Widget Start --><div class="ad-block-one"><div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1') });
		}

	</script></div></div><!-- Ads Display Widget End --><br/><!-- Video Widget Start --><div class="panel panel-danger panel-top-stories sidebar-video"><div class="panel-heading"><h3 class="panel-title text-center"><a href="http://www.firstpost.com/entertainment/caraoke-kriti-sanon-ayushmann-khurrana-groove-to-songs-from-bareilly-ki-barfi-while-on-the-road-3938111.html" class="noCase">Caraoke: Kriti Sanon, Ayushmann Khurrana groove to songs from Bareilly Ki Barfi while on the road</a></h3></div><div id="first_sidebar"></div><script type="text/javascript">

            
                
    jwplayer.key = "3dWutZ5N7IsrB64wOTnfsH+RUzTJ3PGrcXmQmg==";
</script><script id=hola_jwplayer_hls_provider src="http://player.in.com/jv7/hola_jwplayer_hls.min.js?customer=network18"></script><script type="text/javascript">
    var windowWidth = window.innerWidth || document.documentElement.clientWidth;
    var errorCount = 1;
    var adCount = 1;
    var playCount = 1;

    if (windowWidth >= 768) {
        autoplay = true;
    }

    if (windowWidth <= 768) {
        autoplay = false
    }
    var player = jwplayer("first_sidebar");

    player.setup({
        ga: {},
        image: 'http://s1.firstpost.in/wp-content/uploads/2011/04/F-Logodummy.jpg',
        playlist: [
            {
                sources: [
                    {
                        file: "http://fpvodhls-vh.akamaihd.net/i/fp-audio/2017/08/16-08-2017/Caraoke_Mercedes-,256000,512000,712000,.mp4.csmil/master.m3u8?hdnts=exp=1549885428~acl=*~hmac=0d1948d5040773813a86e802fd68bd4e2bb7fddcbf0665e8127815b21f26c0f9",
                        label: "0",
                        type: "hls",
                        preload: "none"
                    }
                ]
            }
        ],
        hlshtml: true,
        cookies:true,
        withCredentials:true,
        modes: [{
            type: 'hls'
        }],
        primary: 'html5',
        width: "300",
        height: "250",
        aspectratio: '16:9',
        fallback: false,
        mute:true,
        flashplayer: 'http://player.in.com/jv7/jwplayer.flash.7_4_4.swf',
        skin: {
            name: "stormtrooper",
            active: "#e1261c",
            inactive: "#fff",
            background: "#000"
        },
        autostart: autoplay,
        advertising: {
            client: 'googima',
            schedule: {
                preroll: {
                    offset: 'pre',
                    tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&amp;iu=/1039154/FirstPost/FirstPost_Ros/FirstPost_ROS_Video_Preroll_SmallPlayer_1&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vast&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]'
                },
                midroll:{
                    offset:60,
                    tag:'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1039154/FirstPost/FirstPost_Ros/FirstPost_ROS_Video_Midroll_BigPlayer&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]'
                },
                postroll: {
                    offset: 'post',
                    tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1039154/FirstPost/FirstPost_Ros/FirstPost_ROS_Video_Postroll_BigPlayer&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]'
                }
            }
        }
    });

    player.on('error', function (event) {

        if(errorCount == 1) {
            ga('send', 'event', 'Video Fallback', 'Play', event.message+' '+"Caraoke: Kriti Sanon, Ayushmann Khurrana groove to songs from Bareilly Ki Barfi while on the road");

            player.setup({
                ga:{},
                file:"http://vod.firstpost.com/fp-audio/2017/08/16-08-2017/Caraoke_Mercedes.mp4?hdnts=exp=1549885428~acl=*~hmac=0d1948d5040773813a86e802fd68bd4e2bb7fddcbf0665e8127815b21f26c0f9",
                primary: 'html'
            });
            player.play();
            player.on('error', function(event) {
                ga('send', 'event', 'Video Error', 'Error', event.message+' '+"Caraoke: Kriti Sanon, Ayushmann Khurrana groove to songs from Bareilly Ki Barfi while on the road");
            });
        }
        errorCount++;
    });

    player.on('play', function(event) {

        if(adCount == 1 && playCount == 1) {
            ga('send', 'event', 'ad Block', 'count', "Caraoke: Kriti Sanon, Ayushmann Khurrana groove to songs from Bareilly Ki Barfi while on the road");
        }

        if(playCount == 1) {
            ga('send', 'event', 'Video Play', 'Play', "Caraoke: Kriti Sanon, Ayushmann Khurrana groove to songs from Bareilly Ki Barfi while on the road");
            playCount++;
        }
    });

    player.on('adPlay', function(event) {
        
        if(adCount == 1){
            ga('send', 'event', 'Video Advertisement', 'Play', "Caraoke: Kriti Sanon, Ayushmann Khurrana groove to songs from Bareilly Ki Barfi while on the road");
            adCount++;
        }
    });

</script></div><br/><!-- Ads Display Widget End --><!-- Ads Display Widget Start --><div class="ad text-center ad-block-300x250"><div id='FIRSTPOST_WAP/FIRSTPOST_WAP_SPORTS/FIRSTPOST_WAP_SPORTS_300x250'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_SPORTS/FIRSTPOST_WAP_SPORTS_300x250";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_SPORTS/FIRSTPOST_WAP_SPORTS_300x250') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_SPORTS/FIRSTPOST_WAP_SPORTS_300x250') });
		}

	</script></div></div><!-- Ads Display Widget End --><!-- Champions Schedule --><!-- Champions Schedule --><div class="ad-block-two"><!-- Ads Display Widget End --></div><br/><!-- Top Stories Widget Start --><div class="panel panel-danger" style="max-height: 777px;overflow: hidden;"><div class="panel-heading clearfix"><h3 class="panel-title text-center">Top Stories</h3></div><ul class="nav nav-tabs" id="top-stories-tab"><li class="active"><a data-toggle="tab" href="#english_3972413">English</a></li><li><a data-toggle="tab" href="#hindi_3972413">Hindi</a></li></ul><div class="panel-body"><div class="tab-content"><div id="english_3972413" class="tab-pane fade in active"><ul class="list side-img single-column"><li class="featured-item"><a href="http://www.firstpost.com/india/supreme-courts-verdict-on-right-to-privacy-is-a-euphoric-judgment-will-shift-many-goalposts-3971171.html"><img class="fp-lazy"  alt="Supreme Court&#039;s verdict on Right to Privacy is a euphoric judgment, will shift many goalposts" title="Supreme Court&#039;s verdict on Right to Privacy is a euphoric judgment, will shift many goalposts" src="http://s1.firstpost.in/fpimages/380x285/fixed/jpg/2017/08/Supreme_Court_AFP10.jpg" /><p>Supreme Court&#039;s verdict on Right to Privacy is a euphoric judgment, will shift many goalposts</p></a></li><li><a href="http://www.news18.com/news/india/gurmeet-ram-rahim-case-live-dera-sacha-sauda-supporters-in-panchkula-high-court-haryana-government-1500839.html?utm_source=fp_top_internal"><img class="fp-lazy" alt="Gurmeet Ram Rahim Case Live: Use Force if Needed, HC Tells Haryana Govt" title="Gurmeet Ram Rahim Case Live: Use Force if Needed, HC Tells Haryana Govt" src="http://img01.ibnlive.in/ibnlive/uploads/2017/08/187.jpg" /><p>Gurmeet Ram Rahim Case Live: Use Force if Needed, HC Tells Haryana Govt</p></a></li><li><a href="http://www.firstpost.com/sports/world-badminton-championships-2017-pv-sindhu-saina-nehwal-and-kidambi-srikanth-in-action-on-day-5-3972209.html"><img class="fp-lazy" alt="World Badminton Championships 2017: PV Sindhu, Saina Nehwal and Kidambi Srikanth in action on Day 5" title="World Badminton Championships 2017: PV Sindhu, Saina Nehwal and Kidambi Srikanth in action on Day 5" src="http://s1.firstpost.in/fpimages/380x285/fixed/jpg/2017/08/380-PV-Sindhu-Saina-Nehwal-Srikanth1.png" /><p>World Badminton Championships 2017: PV Sindhu, Saina Nehwal and Kidambi Srikanth in action on Day 5</p></a></li><li><a href="http://www.firstpost.com/business/infosys-nandan-nilekani-returns-as-good-cop-but-company-is-in-a-mess-needs-tough-makeover-3971829.html"><img alt="Infosys: Nandan Nilekani returns as good cop but company is in a mess, needs tough makeover" title="Infosys: Nandan Nilekani returns as good cop but company is in a mess, needs tough makeover" src="http://s1.firstpost.in/fpimages/380x285/fixed/jpg/2017/08/Nandan-Nilekani_Reuters_01.jpg" /><p>Infosys: Nandan Nilekani returns as good cop but company is in a mess, needs tough makeover</p></a></li><li><a href="http://www.moneycontrol.com/news/loans/why-you-should-know-your-credit-score-before-looking-for-a-home-loan_9519701.html?utm_source=mc_feed_pf"><img class="fp-lazy" alt="Why you should know your credit score before looking for a home loan" title="Why you should know your credit score before looking for a home loan" src="http://img-d02.moneycontrol.co.in//news_image_files/2017/145x82/c/credit-score-on-computer-1280X720_145.jpg" /><p>Why you should know your credit score before looking for a home loan</p></a></li><li><a href="http://www.firstpost.com/politics/narendra-modi-should-thank-mamata-banerjee-her-pro-muslim-agenda-fuels-bjps-rise-in-west-bengal-3970265.html"><img class="fp-lazy" alt="Narendra Modi should thank Mamata Banerjee, her pro-Muslim agenda fuels BJP&#039;s rise in West Bengal" title="Narendra Modi should thank Mamata Banerjee, her pro-Muslim agenda fuels BJP&#039;s rise in West Bengal" src="http://s1.firstpost.in/fpimages/380x285/fixed/jpg/2017/08/Mamata-Banerjee_PTI.jpg" /><p>Narendra Modi should thank Mamata Banerjee, her pro-Muslim agenda fuels BJP&#039;s rise in West Bengal</p></a></li><li><a href="http://www.firstpost.com/entertainment/a-gentleman-movie-review-live-will-raj-dks-film-be-the-break-sidharth-malhotra-jacqueline-fernandez-need-3969621.html"><img class="fp-lazy" alt="A Gentleman movie review LIVE: Kudos to Sidharth-Jacqueline, Raj-DK for showing us how it&#039;s done" title="A Gentleman movie review LIVE: Kudos to Sidharth-Jacqueline, Raj-DK for showing us how it&#039;s done" src="http://s1.firstpost.in/fpimages/380x285/fixed/jpg/2017/08/A-Gentleman-380.jpg" /><p>A Gentleman movie review LIVE: Kudos to Sidharth-Jacqueline, Raj-DK for showing us how it&#039;s done</p></a></li></ul></div><div id="hindi_3972413" class="tab-pane fade"><ul class="list side-img single-column"><li class="featured-item"><a href="http://hindi.firstpost.com/india/decision-on-triple-talaq-verdict-despite-supreme-court-ruling-ulema-continue-to-support-practice-campaign-against-uniform-civil-code-nk-49514.html"><img class="fp-lazy"  alt="तीन तलाक: मुस्लिम औरतों पर क्यों नर्म नहीं पड़ना चाहता पर्सनल लॉ बोर्ड" title="तीन तलाक: मुस्लिम औरतों पर क्यों नर्म नहीं पड़ना चाहता पर्सनल लॉ बोर्ड" src="http://static.hindi.firstpost.com/static-hindi-firstpost/uploads/2016/11/MuslimWomen.jpg" /><p>तीन तलाक: मुस्लिम औरतों पर क्यों नर्म नहीं पड़ना चाहता पर्सनल लॉ बोर्ड</p></a></li><li><a href="http://hindi.firstpost.com/sports/cricket/india-vs-srilanka-second-odi-dhoni-and-bhuvneshvar-powered-india-to-register-thrilling-win-in-pallekele-oneday-49595.html"><img class="fp-lazy" alt="भारत बनाम श्रीलंका, दूसरा वनडे : भुवनेश्वर और धोनी ने दिलाई भारत को रोमांचक जीत" title="भारत बनाम श्रीलंका, दूसरा वनडे : भुवनेश्वर और धोनी ने दिलाई भारत को रोमांचक जीत" src="http://static.hindi.firstpost.com/static-hindi-firstpost/uploads/2017/08/dhoni-bhuvi.jpg" /><p>भारत बनाम श्रीलंका, दूसरा वनडे : भुवनेश्वर और धोनी ने दिलाई भारत को रोमांचक जीत</p></a></li><li><a href="http://hindi.firstpost.com/politics/lalu-prasad-yadav-rally-in-patna-desh-bachao-bjp-bhagao-is-more-of-a-try-to-establish-tejashwi-yadav-tk-49555.html"><img class="fp-lazy" alt="तेजस्वी को बाहुबली बनाने की तैयारी में लालू, नहीं मिला सोनिया और माया का साथ!" title="तेजस्वी को बाहुबली बनाने की तैयारी में लालू, नहीं मिला सोनिया और माया का साथ!" src="http://static.hindi.firstpost.com/static-hindi-firstpost/uploads/2017/06/Lalu-Prasad-Yadav.jpg" /><p>तेजस्वी को बाहुबली बनाने की तैयारी में लालू, नहीं मिला सोनिया और माया का साथ!</p></a></li><li><a href="http://hindi.firstpost.com/politics/indian-railways-goes-off-track-suresh-prabhu-may-pay-price-for-declining-standards-of-safety-punctuality-49458.html"><img class="fp-lazy" alt="रेल यात्रियों की मौत को आंकड़ों में नहीं उलझा सकते सुरेश प्रभु" title="रेल यात्रियों की मौत को आंकड़ों में नहीं उलझा सकते सुरेश प्रभु" src="http://static.hindi.firstpost.com/static-hindi-firstpost/uploads/2017/08/suresh-prabhu-1.jpg" /><p>रेल यात्रियों की मौत को आंकड़ों में नहीं उलझा सकते सुरेश प्रभु</p></a></li><li><a href="http://hindi.firstpost.com/politics/suresh-prabhu-shattered-the-dream-of-bhartiya-janta-party-49303.html"><img class="fp-lazy" alt="सुरेश प्रभु : बीजेपी पार्टी तोड़कर लाई, वो उम्मीदें तोड़ कर चल दिए" title="सुरेश प्रभु : बीजेपी पार्टी तोड़कर लाई, वो उम्मीदें तोड़ कर चल दिए" src="http://static.hindi.firstpost.com/static-hindi-firstpost/uploads/2017/08/suresh-prabhu.jpg" /><p>सुरेश प्रभु : बीजेपी पार्टी तोड़कर लाई, वो उम्मीदें तोड़ कर चल दिए</p></a></li></ul></div></div></div></div><!-- Top Stories Widget End --><br/><!-- Ads Display Widget Start --><div class="ad-block-two"><div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2') });
		}

	</script></div><!-- Ads Display Widget End --></div><br/><!-- Ads Display Widget Start --><div class="ad text-center"></div><!-- Ads Display Widget End --><div id='div-gpt-ad-1501742782171-0' class="ros_across"><script>
     var width = window.innerWidth || document.documentElement.clientWidth;
if(width <= 768) {
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1501742782171-0');
        });
    }
    </script></div><!-- Cricket Scores Widget Start --><div class="panel panel-score-widget"><h3 class="panel-title text-center">Cricket Scores</h3><div class="panel-body"><div class="tabs"><ul><li class="active"><a data-toggle="tab" href="#current-recent">Current & Recent</a></li><li><a data-toggle="tab" href="#upcoming">Upcoming</a></li></ul></div><div class="tab-content"><div id="current-recent" class="tab-pane fade in active"><div class="match-list"><ul><li><p>India in Sri Lanka, 5 ODI Series, 2017</p><p>SL Vs IND</p><p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-india-odi-live-cricket-score-full/2804/183840.html">India beat Sri Lanka by 3 wickets (D/L method)</a></p></li><li><p>India in Sri Lanka, 5 ODI Series, 2017</p><p>SL Vs IND</p><p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-india-odi-live-cricket-score-full/2804/183839.html">India beat Sri Lanka by 9 wickets</a></p></li><li><p>The Wisden Trophy, 2017</p><p>ENG Vs WI</p><p><a href="/firstcricket/cricket-live-score/england-vs-west-indies-test-live-cricket-score-full/2643/181620.html">England beat West Indies by an innings and 209 runs</a></p></li><li><p>India in Sri Lanka, 3 Test Series, 2017</p><p>SL Vs IND</p><p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-india-test-live-cricket-score-full/2803/183838.html">India beat Sri Lanka by an innings and 171 runs</a></p></li><li><p>Basil D&#039;Oliveira Trophy, 2017</p><p>ENG Vs SA</p><p><a href="/firstcricket/cricket-live-score/england-vs-south-africa-test-live-cricket-score-full/2641/181617.html">England beat South Africa by 177 runs</a></p></li><li><p>India in Sri Lanka, 3 Test Series, 2017</p><p>SL Vs IND</p><p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-india-test-live-cricket-score-full/2803/183837.html">India beat Sri Lanka by an innings and 53 runs</a></p></li><li><p>Basil D&#039;Oliveira Trophy, 2017</p><p>ENG Vs SA</p><p><a href="/firstcricket/cricket-live-score/england-vs-south-africa-test-live-cricket-score-full/2641/181616.html">England beat South Africa by 239 runs</a></p></li><li><p>India in Sri Lanka, 3 Test Series, 2017</p><p>SL Vs IND</p><p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-india-test-live-cricket-score-full/2803/183836.html">India beat Sri Lanka by 304 runs</a></p></li><li><p>Basil D&#039;Oliveira Trophy, 2017</p><p>ENG Vs SA</p><p><a href="/firstcricket/cricket-live-score/england-vs-south-africa-test-live-cricket-score-full/2641/181615.html">South Africa beat England by 340 runs</a></p></li><li><p>Zimbabwe in Sri Lanka, Only Test, 2017</p><p>SL Vs ZIM</p><p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-zimbabwe-test-live-cricket-score-full/2808/183852.html">Sri Lanka beat Zimbabwe by 4 wickets</a></p></li></ul></div></div><div id="upcoming"  class="tab-pane fade"><div class="match-list"><ul><li><p><a href="/firstcricket/cricket-live-score/england-vs-west-indies-test-live-cricket-score-full/2643/181621.html">The Wisden Trophy, 2017</a></p><p>ENG vs WI - Aug 25th, 2017, 03:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/bangladesh-vs-australia-test-live-cricket-score-full/2806/183845.html">Australia in Bangladesh, 2 Test Series, 2017</a></p><p>BAN vs AUS - Aug 27th, 2017, 09:30 AM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-india-odi-live-cricket-score-full/2804/183841.html">India in Sri Lanka, 5 ODI Series, 2017</a></p><p>SL vs IND - Aug 27th, 2017, 02:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-india-odi-live-cricket-score-full/2804/183842.html">India in Sri Lanka, 5 ODI Series, 2017</a></p><p>SL vs IND - Aug 31st, 2017, 02:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-india-odi-live-cricket-score-full/2804/183843.html">India in Sri Lanka, 5 ODI Series, 2017</a></p><p>SL vs IND - Sep 3rd, 2017, 02:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/bangladesh-vs-australia-test-live-cricket-score-full/2806/183846.html">Australia in Bangladesh, 2 Test Series, 2017</a></p><p>BAN vs AUS - Sep 4th, 2017, 09:30 AM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-india-t20-live-cricket-score-full/2805/183844.html">India in Sri Lanka, Only T20 International, 2017</a></p><p>SL vs IND - Sep 6th, 2017, 07:00 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/england-vs-west-indies-test-live-cricket-score-full/2643/181622.html">The Wisden Trophy, 2017</a></p><p>ENG vs WI - Sep 7th, 2017, 03:30 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/ireland-vs-west-indies-odi-live-cricket-score-full/2666/181816.html">West Indies in Ireland, Only ODI, 2017</a></p><p>IRE vs WI - Sep 13th, 2017, 02:45 PM IST</p></li><li><p><a href="/firstcricket/cricket-live-score/england-vs-west-indies-t20-live-cricket-score-full/2644/181623.html">West Indies in England, Only T20 International, 2017</a></p><p>ENG vs WI - Sep 16th, 2017, 11:00 PM IST</p></li></ul></div></div></div></div></div><!-- Cricket Scores Widget End --><div class="ad-block-three"><!-- Ads Display Widget End --></div><br/><br/><!-- Ads Display Widget Start --><div class="ad text-center ad-ros-article-pages-bottom"><div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FP_WAP_ROS_Article_Pages_Bottom_300x250_1'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FP_WAP_ROS_Article_Pages_Bottom_300x250_1";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FP_WAP_ROS_Article_Pages_Bottom_300x250_1') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FP_WAP_ROS_Article_Pages_Bottom_300x250_1') });
		}

	</script></div></div><br/><!-- Ads Display Widget End --><div class="ad text-center"><!-- Ads Display Widget Start --><!-- Ads Display Widget End --></div><!-- Video Widget End --><!-- Ads Display Widget Start --><div class="ad-block-USUK"><div id='FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK') });
		}

	</script></div><!-- Ads Display Widget End --><br/></div><!-- Crowdy News--><!-- Crowdy News--><br/></div><!--.sidebar--></div><!--.container--><div id="aid_3972615"></div><div id="aid_3972529"></div><div id="aid_3972467"></div><div id="aid_3972209"></div></div><!--.contentMain--></div><!--.content--><div class="ad text-center"><!-- Ads Display Widget Start --><!-- Ads Display Widget End --></div><!-- <div class="ad text-center ROS_Across_OOP_1x1"> --><!-- Ads Display Widget Start --><!-- <div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1') });
		}

	</script></div>
 --><!-- Ads Display Widget End --><!-- </div> --><br><!-- Hover Ad Script Starts--><!--<script type="text/javascript" src="http://ht-fpw.hoverr.media/js/tera_firstpost_web.js" async></script>--><!-- Hover Ad Script End--><nav id="myScrollspy" class="articlesStripWrap"><ul class="nav articlesStrip"><li class="active loaded" data-id="aid_3972413" data-index="0" data-url="http://www.firstpost.com/sports/premier-league-maya-yoshida-signs-new-three-year-contract-with-southampton-3972413.html" data-title="Premier League: Maya Yoshida signs new three-year contract with Southampton"><a href="#aid_3972413" title="Premier League: Maya Yoshida signs new three-year contract with Southampton"><span class="index">1</span><span class="title">Premier League: Maya Yoshida signs new three-year contract with Southampton</span></a><div class='bar-long'></div></li><li class="" data-id="aid_3972615" data-index="1" data-url="http://www.firstpost.com/sports/fifa-world-cup-2018-qualifiers-fabio-coentrao-joao-mario-in-injured-nani-out-as-portugal-announce-squad-3972615.html" data-title="FIFA World Cup 2018 qualifiers: Fabio Coentrao, Joao Mario in; Nani out as Portugal announce squad"><a href="#aid_3972615" title="FIFA World Cup 2018 qualifiers: Fabio Coentrao, Joao Mario in; Nani out as Portugal announce squad"><span class="index">2</span><span class="title">FIFA World Cup 2018 qualifiers: Fabio Coentrao, Joao Mario in; Nani out as Portugal announce squad</span></a><div class='bar-long'></div></li><li class="" data-id="aid_3972529" data-index="2" data-url="http://www.firstpost.com/sports/floyd-mayweather-conor-mcgregor-boxing-bout-has-bookmakers-nervous-fans-betting-heavily-in-favour-of-irishman-3972529.html" data-title="Floyd Mayweather, Conor McGregor boxing bout has bookmakers nervous, fans betting heavily in favour of Irishman"><a href="#aid_3972529" title="Floyd Mayweather, Conor McGregor boxing bout has bookmakers nervous, fans betting heavily in favour of Irishman"><span class="index">3</span><span class="title">Floyd Mayweather, Conor McGregor boxing bout has bookmakers nervous, fans betting heavily in favour of Irishman</span></a><div class='bar-long'></div></li><li class="" data-id="aid_3972467" data-index="3" data-url="http://www.firstpost.com/sports/la-liga-ousmane-dembele-on-verge-of-e-150-million-move-to-barcelona-claim-reports-3972467.html" data-title="La Liga: Ousmane Dembele on verge of €150 million move to Barcelona, claim reports"><a href="#aid_3972467" title="La Liga: Ousmane Dembele on verge of €150 million move to Barcelona, claim reports"><span class="index">4</span><span class="title">La Liga: Ousmane Dembele on verge of €150 million move to Barcelona, claim reports</span></a><div class='bar-long'></div></li><li class="" data-id="aid_3972209" data-index="4" data-url="http://www.firstpost.com/sports/world-badminton-championships-2017-pv-sindhu-saina-nehwal-and-kidambi-srikanth-in-action-on-day-5-3972209.html" data-title="World Badminton Championships 2017: PV Sindhu, Saina Nehwal and Kidambi Srikanth in action on Day 5"><a href="#aid_3972209" title="World Badminton Championships 2017: PV Sindhu, Saina Nehwal and Kidambi Srikanth in action on Day 5"><span class="index">5</span><span class="title">World Badminton Championships 2017: PV Sindhu, Saina Nehwal and Kidambi Srikanth in action on Day 5</span></a><div class='bar-long'></div></li></ul><button id="stripToggle">More</button></nav><style>
                
                #myScrollspy{
                    display: none;
                }
                #myScrollspy li {
                    width: 20%;
                }
                @media screen and (max-width: 800px){
                    #myScrollspy li {
                        width: 100%;
                    }
                }
                .articlesStripWrap .articlesStrip li {
                    position: relative;
                }
                .articlesStripWrap .articlesStrip li a,
                .articlesStripWrap .articlesStrip li.loaded a {
                    position: relative;
                    background: transparent;
                    z-index: 2;
                }
                .articlesStripWrap .articlesStrip li .bar-long {
                    /*display: none;*/
                    position: absolute;
                    top: 0;
                    left: 0;
                    height: 100%;
                    opacity: 0.2;
                    background: #900;
                    transition: 0s ease all;
                    z-index: 1;
                }
                .articlesStripWrap .articlesStrip li.active .bar-long {
                    display: block;
                }
                ._teraMainAdContainer {
                    transition: 0.6s ease all;
                }
            </style><!-- Continuous scroll JS Starts Here--><script type="application/javascript">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</script><!-- Continuous scroll JS Ends Here--><div id="affinity"></div><script type="text/javascript">

        function FPgetcookie(cookiename) {
            var cookiestring=document.cookie;
            var i=0;
            var index1=cookiestring.indexOf(cookiename);
            if (index1==-1 || cookiename=="") return "";
            var index2=cookiestring.indexOf(';',index1);
            if (index2==-1) index2=cookiestring.length;
            return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
        }


        try{
            if(FPgetcookie('mc_fp_popunder_v2')=='') {
                var js = document.createElement("script");
                js.type = "text/javascript";
                js.src = "http://s1.firstpost.in/promo/js/mcfp-popunder.js?v=20160725";
                document.body.appendChild(js);
            }
        }catch(e){
        }
    </script><script type="text/javascript">
            dfp_floating_banner_ad_new('FirstPost/Firstpost_Flying/Firstpost_Flying_300x250');
            function FPsetcookie(c_name,value,expiredays){

                var exdate=new Date();

                exdate.setDate(exdate.getDate()+expiredays);

                document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +

                        ((expiredays==null) ? "" : ";expires="+exdate.toGMTString());

            }
            function dfp_floating_banner_ad_new(dfp_ad) {
                FPAdJ = jQuery;
                if ( navigator.appName.indexOf("Microsoft")==-1 ){
                    FP_FloatingAd_300x250 = FPgetcookieForDFP('FP_FloatingAd_300x250');
                    if ( typeof FP_FloatingAd_300x250 == "undefined" || FP_FloatingAd_300x250 == '' ){
                        FPsetcookie('FP_FloatingAd_300x250',1,1);
                        document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:0px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                        document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {	FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");
                        document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                    }else if(FP_FloatingAd_300x250 <= '5'){
                        var val=parseInt(FP_FloatingAd_300x250)+1
                        FPsetcookie('FP_FloatingAd_300x250',val,1);
                        document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:0px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                        document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {	FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");
                        document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
                    }
                }
            }
        </script><script>

        $(document).ready(function(){

            var id = 'aid_'+$("#main").data('article-id');

//CTN Not loaded for Sports Articles
//            if($("#main").data('category-id') != 36) {
                // $("#"+id).find('.colombiaWidget').html('<div id="div-clmb-ctn-217884-1" style="float:left;min-height:2px;width:100%;" data-slot="217884" data-position="1" data-ua="d"  data-section="0" class="colombia"></div><div id="div-clmb-ctn-217883-1" style="float:left;min-height:2px;width:100%;" data-slot="217883" data-ua="d"  data-position="1" data-section="0" class="colombia"></div><div id="div-clmb-ctn-217885-1" style="float:left;min-height:2px;width:100%;" data-slot="217885" data-ua="m"  data-position="1" data-section="0" class="colombia"></div>');

//            }


            $(document).scroll(function() {
                var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
                var wtop1 = $(document).scrollTop();
                
                if (wtop1 >= (pos_high1-700)){
                    $('.fixBtm').hide();
                    $('.floating-bottom').hide();
                }
                else{
                    $('.fixBtm').show();
                    $('.floating-bottom').show();
                }
            });
        });
        document.write("<s"+"cript type='text/javas"+"cript'> $(document).ready(function() { $('.cls').click(function() {	$('.fixBtm').html(''); }); });</s"+"cript>");
        function OpenSharePopup(sUrl, siteName){

            if (siteName == 'linkedin'){

                var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;

            }else if (siteName == 'facebook'){

                var sSiteUrl = "http://www.facebook.com/sharer.php?"+sUrl;

            }else if(siteName == 'google'){

                var sSiteUrl = "https://plus.google.com/share?url="+sUrl;

            }

            window.open(sSiteUrl, "twitter","menubar=0,resizable=1,width=600,height=300");

        }

        function twitterShare(url, headline){

            window.open("https://twitter.com/share?text="+headline+"&counturl="+url+"&url="+url+"", "twitter","menubar=0,resizable=1,width=550,height=300");

        }

//        $("#comment-btn").click(function() {
//            $('html, body').animate({
//                scrollTop: $("#comments-section").offset().top
//            }, 2000);
//        });
    </script><script type="text/javascript">
    // Scroll TO div 
    var hash = '';
    /*$(document).ready(function(){
        hash = window.location.hash;
        hash = hash.replace("#",".");
        $('html, body').animate({
        scrollTop: $(hash).offset().top - 100
    }, 1000);
    });*/

    $(window).load(function(){
        hash = '';
        hash = window.location.hash;
        hash = hash.replace("#","#live-blog-");
        $('html, body').animate({
        scrollTop: $(hash).offset().top - 100
    }, 1000);
    })
    </script><!-- Start: Addng Ads --><div id='div-gpt-ad-1501232183174-0'><script>
 var width = window.innerWidth || document.documentElement.clientWidth;
if(width >= 768) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
}
</script></div><footer id="footer"><div class="container"><a id="site-index-button" type="button" data-toggle="collapse" data-target="#site-index" aria-expanded="false" aria-controls="site-index"><span class="icon circle"><i class="icon-angle-down"></i></span> Site Index
        </a></div><div class="container container-border collapse" id="site-index"><div class="row"><div class="col-md-10 col-sm-10"><div class="inline vat"><ul class="list simple"><li><a href="/"><img src="data:image/png;base64,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" class="footer-logo"></a></li><li><a href="http://hindi.firstpost.com/" target="_blank">हिंदी फर्स्टपोस्ट</a></li><li><a href="/about-firstpost">About Firstpost</a></li><!-- <li><a href="#">Newsletter</a></li> --><li><a href="#">RSS</a></li><li><a href="http://twitter.com/firstpost" rel="nofollow" target="_blank">Twitter</a></li><li><a href="http://www.facebook.com/pages/Firstpost/165818073477856" rel="nofollow" target="_blank">Facebook</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Sections</li><li><a href="/">Front Page</a></li><li><a href="/category/politics">Politics</a><li><li><a href="/category/sports">Sports</a><li><li><a href="/category/india">India</a><li><li><a href="/category/world">World</a><li><li><a href="/category/business">Business</a><li><li><a href="/category/living">Life</a><li><li><a href="/category/entertainment">Entertainment</a><li><li><a href="/category/firstcricket">F.Cricket</a><li><li><a href="/category/tech">Tech</a><li><li><a href="/category/photos">Photos</a><li><li><a href="/category/videos">Videos</a><li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Plus</li><li><a title="First Cricket" href="/firstcricket/">F.Cricket</a></li><li><a title="Pro Kabaddi 2017" href="/pro-kabaddi-2017/">Pro Kabaddi 2017</a></li><li><a href="http://www.firstpost.com/category/delhi">New Delhi</a></li><li><a href="http://www.firstpost.com/category/mumbai">Mumbai</a></li><li><a href="http://www.firstpost.com/category/photos">Photos</a></li><li><a href="http://www.firstpost.com/category/f-pedia">F. Pedia</a></li><li><a href="http://www.firstpost.com/videos/">Videos</a></li><li><a href="http://www.firstpost.com/category/exclusives">FP Exclusives</a></li><li><a href="http://www.firstpost.com/category/videos">Video Room</a></li><li><a href="http://www.firstpost.com/weather/">Weather</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Others</li><li><a href="http://www.topperlearning.com/learn/sample-papers?ps1" rel="nofollow">Sample Papers Online</a></li><li><a href="http://www.firstpost.com/category/business/biztech">Business Technology News</a></li><li><a href="http://mtv.in.com/" rel="nofollow">MTV India</a></li><li><a href="http://www.homeshop18.com/" rel="nofollow">Online Shopping in India</a></li><li><a href="https://www.topperlearning.com/" rel="nofollow">TopperLearning</a></li><li><a href="http://www.caprep18.com/" rel="nofollow">CAprep18</a></li><li><a href="http://www.firstpost.com/shows/">F. Shows</a></li><!-- <li><a href="http://www.firstpost.com/iifa-awards-2017">IIFA 2017</a></li> --><li><a href="http://www.topperlearning.com/franchisee" rel="nofollow">E-Learning Franchise Opportunity</a></li><li><a href="http://www.firstpost.com/gst-rate-list-india/" rel="nofollow">GST Rate List India</a></li></ul></div><div class="inline vat"><ul class="list simple"><li class="title">Tools</li><li><a href="http://feeds.feedburner.com/firstpost/xfJh" target="_blank">RSS Feeds</a></li></ul><ul class="list simple"><li class="title">Apps</li><li><a href="https://itunes.apple.com/in/app/firstpost/id445829858?mt=8"  target="_blank">iOS</a></li><li><a href="https://play.google.com/store/apps/details?id=com.firstpost" target="_blank">Android</a></li></ul></div></div><div class="col-md-2 col-sm-2"><div class="footer-social-wrap"><div class="inline"><ul class="top-social"><li><a href="https://www.facebook.com/firstpostin" rel="nofollow" target="_blank"><i class="icon-fb"></i></a></li><li><a href="https://twitter.com/firstpost" rel="nofollow" target="_blank"><i class="icon-twit"></i></a></li><li><a href="https://plus.google.com/+Firstpost/posts" rel="nofollow" target="_blank"><i class="icon-google-plus"></i></a></li></ul></div><div class="inline"><a href="http://www.network18online.com/" id="logo18" target="_blank"><img src="data:image/png;base64,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"/></a></div></div></div></div></div><div class="container end-links"><p class="inline">Copyright &copy; 2017. Firstpost - All Rights Reserved.</p><p class="inline"><a href="/terms-of-use">Terms of use</a><a href="/privacy">Privacy</a></p></div></footer><script>
    var width = window.innerWidth || document.documentElement.clientWidth;
if (width >= 768) {
  document.write('<script type="text/javascript" src="//ht-fpweb.native.andbeyond.media/js/abm_fpweb.js" async><\/script>');
}
</script><div class="floating-bottom ad text-center"><!-- Ads Display Widget Start --><div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_STICKY_320X50'><script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_STICKY_320X50";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_STICKY_320X50') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_STICKY_320X50') });
		}

	</script></div><!-- Ads Display Widget End --></div><!-- Ads Display Widget Start --><!-- Ads Display Widget End --><a href="#top" id="go-to-top"><i class="icon-angle-up"></i></a></div><!-- #wrapper --><!-- <div class="fp_fbpaged" id="fp_fbpage"><iframe id="fbframe" name="fbframe" src="http://www.firstpost.com/budget-2017/?utm_source=firstpost&amp;utm_campaign=sitesync" frameborder="0" scrolling="yes" height="672" style="width: 100vw; height: 100vh; display: inline;"></iframe></div> 
 --><link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:400,700" rel="stylesheet dns-prefetch" type="text/css" ><!-- IE10 viewport hack for Surface/desktop Windows 8 bug
<script src="Hello World"></script>--><script type="text/javascript" async src="/js/app.min.js?v=11.60"></script><!-- <script type="text/javascript" async src="/js/main.min.js?v=5.51"></script> --><script type="text/javascript">
    /*----------  Live Cricket Carousel  ----------*/
          $("#live_cricket_score_carousel").owlCarousel({
            singleItem: true,
            navigation: true,
            pagination: false
          });
</script><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1043201315;
var google_conversion_label = "vQUcCJHdmwMQo_q38QM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><script type="text/javascript">
     //remove after election
     setInterval(function() {
         $(".flip-container .flipper").toggleClass('flipped');
     }, 5000);


$("#searchDropDown").on('click',function(){
  setTimeout(function() { 
    $("#searchDropDownInput").focus();
  }, 100);
  
});

</script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1043201315/?value=1.00&amp;currency_code=INR&amp;label=vQUcCJHdmwMQo_q38QM&amp;guid=ON&amp;script=0"/></div></noscript><script type="text/javascript">
  
  $( "[name^='google_conversion_frame']" ).css('position','absolute');
  $( "[name^='google_conversion_frame']" ).css('height',0);

</script><script>
    //Facebook Share
    $(function(){
      var uri = window.location.href;
      var url = encodeURI(uri);
      $("#fb_share").attr("src","https://www.facebook.com/plugins/share_button.php?href="+url+"&layout=button_count&size=large&mobile_iframe=true&appId=222805667735755&width=106&height=28");  
    });
</script><script>
  //Twiiter Share
  window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script><!-- BetterCampaign Goal Tracker --><script id="_bettercampaign_script" type="text/javascript">
var __a = '7297';
/* Lead id. Please pass in the lead id */
var __ci ='INTR'; /*Changes for the campaign*/
/* Lead id */
var __gv ='1'; /*Goal Value*/
(function() {
var _bc = document.createElement('script');
_bc.type = 'text/javascript';
_bc.async = true;
var _bcWidgetJs = "/bcbot-nomin.js";
_bc.src = "https://storage.googleapis.com/bctrackers" +_bcWidgetJs;
var _sNode = document.getElementById('_bettercampaign_script');
_sNode.parentNode.insertBefore(_bc, _sNode);
})();
</script><!-- BetterCampaign Goal Tracker --><!-- arjun code start --><script type="text/javascript">
(function() {
    window._w18hn = "FP";
    window._w18_config={"microsite":"own","sections":"News"};
    var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
    w18.src = 'http://s.in.com/common/script_catch.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
})();
</script><!-- arjun code end --><script type="text/javascript" src="//cdn.automatad.com/axt/ad_axt_explorer_firstpost_ga.js" async></script></body><script>
    var width = window.innerWidth || document.documentElement.clientWidth;
if (width <= 768) {
  document.write('<iframe style="display:none" src="http://spl.zeotap.com/?zdid=78&ziid={impression_id}&zpb=Firstpost&env=mWeb"/>');
}
</script></html>



