<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true" />
	<title>UP By-election 2018: Defeats in Gorakhpur and Phulpur wake up calls for Narendra Modi, Amit Shah and Yogi Adityanath - Firstpost</title>
    <meta name="description" content="Had it been a victory for the party, the credit would have obviously gone to the duo of Prime Minister Narendra Modi and BJP president Amit Shah and to the good governance of the state by Yogi."/>
	<meta property="fb:app_id" content="1162386820478832" />
   <meta property="fb:admins" content="500851548" />
   <meta property="fb:pages" content="165818073477856" />
    <meta property="og:title" content="UP By-election 2018: Defeats in Gorakhpur and Phulpur wake up calls for Narendra Modi, Amit Shah and Yogi Adityanath - Firstpost" />
    <meta property="og:description" content="Had it been a victory for the party, the credit would have obviously gone to the duo of Prime Minister Narendra Modi and BJP president Amit Shah and to the good governance of the state by Yogi." />
	<meta property="og:locale" content="en_US" />
	<meta property="og:site_name" content="Firstpost" />
	<meta property="og:type" content="website" />
		<meta property="og:image" content="http://images.firstpost.com/wp-content/uploads/2017/12/Yogi-Adityanath_PTI5.jpg" />
		<meta name="twitter:title" content="UP By-election 2018: Defeats in Gorakhpur and Phulpur wake up calls for Narendra Modi, Amit Shah and Yogi Adityanath - Firstpost"/>
    <meta name="twitter:description" content="Had it been a victory for the party, the credit would have obviously gone to the duo of Prime Minister Narendra Modi and BJP president Amit Shah and to the good governance of the state by Yogi."/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta property="twitter:account_id" content="4503599627804328" />
			<meta name="twitter:widgets:csp" content="on">
	<meta name="twitter:domain" content="Firstpost"/>
	<meta name="twitter:site" value="@firstpost">
	<meta name="twitter:url" content="http://www.firstpost.com/politics/up-by-election-2018-defeats-in-gorakhpur-and-phulpur-wake-up-calls-for-narendra-modi-amit-shah-and-yogi-adityanath-4389981.html">
    <link rel="canonical" href="http://www.firstpost.com/politics/up-by-election-2018-defeats-in-gorakhpur-and-phulpur-wake-up-calls-for-narendra-modi-amit-shah-and-yogi-adityanath-4389981.html"  />
    
             
    <meta property="og:url" content="http://www.firstpost.com/politics/up-by-election-2018-defeats-in-gorakhpur-and-phulpur-wake-up-calls-for-narendra-modi-amit-shah-and-yogi-adityanath-4389981.html" />
    <link href="http://www.firstpost.com/assets/css/bootstrap.min.css?v=86.39" rel="stylesheet" type="text/css" />
	
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-MLJQLND');</script>

    <link rel="shortcut icon prefetch" href="http://images.firstpost.com/wp-content/themes/firstpost/images/favicon.ico" />
    <link rel="icon prefetch" type="image/vnd.microsoft.icon" href="http://images.firstpost.com/wp-content/themes/firstpost/images/favicon.ico" />
    <link href='http://images.firstpost.com/wp-content/themes/firstpost/images/favicon.ico' rel='shortcut icon prefetch' type='image/x-icon'>
    <link href='http://images.firstpost.com/wp-content/themes/firstpost/images/favicon.ico' rel='icon prefetch' type='image/x-icon'/>
    <style>
        .featured-news .news-cells .cell a{line-height: 18px;}
        .featured-news .news-cells .cell label{line-height: 12px;margin-bottom: 0;}
    </style>

    <!-- jQuery -->
    <script type="text/javascript" src="http://images.firstpost.com/wp-content/uploads/assets/js/jquery.min.js"></script>
	<link href="http://images.firstpost.com/wp-content/uploads/assets/css/owl.carousel.css" rel="stylesheet prefetch" type="text/css" />
    <script type="text/javascript" async src="http://images.firstpost.com/wp-content/uploads/assets/js/owl.carousel.min.js"></script>

    <script async type="text/javascript" src="http://images.firstpost.com/wp-content/uploads/assets/js/bootstrap.min.js?v=5.3"></script>
    <script async type="text/javascript" src="http://images.firstpost.com/wp-content/uploads/assets/js/jquery.history.js"></script>
<!--    <script src="--><!--app.min.js?v=12.72"></script>-->
    <script src="http://www.firstpost.com/assets/js/app.min.js?v=12.84"></script>
    
<script type="text/javascript">


    function FPgetcookieForDFP(cookiename) {
    var cookiestring=document.cookie;
    var index1=cookiestring.indexOf(cookiename);
    if (index1==-1 || cookiename=='') return '';
    var index2=cookiestring.indexOf(';',index1);
    if (index2==-1) index2=cookiestring.length;
    return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
}
    function setUserBehaviour()
    {
        var i, x, y, cl = document.cookie.split(";");
        var _w18userinfo_out = {};
        var c = 0;
        for (i = 0; i < cl.length; i++) {
            x = cl[i].substr(0, cl[i].indexOf("="));
            y = cl[i].substr(cl[i].indexOf("=") + 1);
            x = x.replace(/^\s+|\s+$/g, "");
            if (x == "_w18userinfo") {
                _w18userinfo_out._w18userinfo = unescape(y);
                c = c + 1
            }
            if (c == 1) {
                break;
            }
        }
        if(c==1){
            var contact = JSON.parse(_w18userinfo_out._w18userinfo);
            for (var item in contact) {
                googletag.pubads().setTargeting(item,contact[item]);
            }
        }
    }
    //var googletag = googletag || {};
  //  googletag.cmd = googletag.cmd || [];


   /* (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); */
	
	 var googletag = googletag || {};
       googletag.cmd = googletag.cmd || [];  
	 
	googletag.cmd.push(function() {
  googletag.pubads().disableInitialLoad();
 });

       (function (){ 
             window.advBidxc = window.advBidxc || {}; 
             window.advBidxc.renderAd = function (){}; 
             window.advBidxc.startTime = new Date().getTime(); 
             window.advBidxc.timeout = 400; 
             window.advBidxc.version = 4.1; 
             window.advBidxc.section = "<section name>"; 
             window.advBidxc.customerId = "8CULMRSPO"; 
             window.advBidxc.domain = window.location.hostname; 
             function loadScript(tagSrc) {
                   if (tagSrc.substr(0, 4) !== 'http') { 
                   var isSSL = 'https:' == document.location.protocol; 
                   tagSrc = (isSSL ? 'https:' : '') + tagSrc; 
                   } 
                   var scriptTag = document.createElement('script'), placeTag = 
document.getElementsByTagName("script")[0];
              scriptTag.type = 'text/javascript'; 
              scriptTag.async = true; 
              scriptTag.src = tagSrc; 
              placeTag.parentNode.insertBefore(scriptTag, placeTag); 
         } 
         function loadGPT(){ 
              if(!window.advBidxc.isAdServerLoaded){ 
              loadScript('//www.googletagservices.com/tag/js/gpt.js'); 
              window.advBidxc.isAdServerLoaded = true; 
                    } 
         } 
         window.advBidxc.loadGPT = setTimeout(loadGPT, window.advBidxc.timeout); 
         var isSSL = 'https:' == document.location.protocol; 
         var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/bidexchange.js?cid=' + window.advBidxc.customerId + '&dn=' + window.advBidxc.domain + '&version=' + window.advBidxc.version + (isSSL ? '&https=1' : ''); 
          loadScript(mnSrc); 
     })(); 
</script>
<script type='text/javascript' id='dfp_slot_details'>
    var width = window.innerWidth || document.documentElement.clientWidth;
    var adKey = "";
    var dimArr = '';
    var n1 = '';
    var n2 = '';
    
    var ads = {"ads":{"FirstPost\/FirstPost_Politics\/FirstPost_Politics_Internal\/FirstPost_Politics_Internal_300x250_1":"300,250","FirstPost\/FirstPost_Politics\/FirstPost_Politics_Internal\/FirstPost_Politics_Internal_300x250_2":"300,250","FirstPost\/FirstPost_Politics\/FirstPost_Politics_Internal\/FirstPost_Politics_Internal_300x600":"300,600","FirstPost\/FirstPost_Ros\/FirstPost_Internal_also_see_article_nativead_240x260":"240,260","FirstPost\/FirstPost_Ros\/FirstPost_Ros_FlipQuote_300x100_Left":"300,100","FirstPost\/FirstPost_Ros\/FirstPost_Ros_FlipQuote_300x100_Right":"300,100","FirstPost\/FirstPost_Ros\/Firstpost_Ros_Across_OOP_2x2":"2,2","FirstPost\/Firstpost_Pagepush_Across\/FirstPost_Across_728x90":"728,90","FirstPost\/FirstPost_Footer\/FirstPost_Footer_300x250_USUK":"300,250","FirstPost\/FirstPost_Footer\/FirstPost_Footer_728x90_USUK":"728,90","FirstPost_Wap_New\/FirstPost_Wap_New_Politics\/FirstPost_Wap_New_Politics_Internal\/FirstPost_Wap_New_Politics_Internal_After_Section_300x250_3":"300,250","FirstPost_Wap_New\/FirstPost_Wap_New_Politics\/FirstPost_Wap_New_Politics_Internal\/FirstPost_Wap_New_Politics_Internal_After_Section_320x50_Middle":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_Politics\/FirstPost_Wap_New_Politics_Internal\/FirstPost_Wap_New_Politics_Internal_Between_Sections_300x250_2":"300,250","FirstPost_Wap_New\/FirstPost_Wap_New_Politics\/FirstPost_Wap_New_Politics_Internal\/FirstPost_Wap_New_Politics_Internal_Bottom_320x50_Sticky":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_Politics\/FirstPost_Wap_New_Politics_Internal\/FirstPost_Wap_New_Politics_Internal_Interstitial_1x1":"1,1","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_OutOfPage_1x1":"1,1","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_Top_320x35":"320,35","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_Native_320x100":"320,100","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_AMP_320x50":"320,50","FirstPost_Wap_New\/FirstPost_Wap_New_ROS\/FirstPost_Wap_New_ROS_AMP_300x250":"300,250"},"fallback":{"lhs":{"quote":"ConnectTheDots","title":"Nokia's MWC 2018 appearance made a statement","url":"http:\/\/www.firstpost.com\/tech\/news-analysis\/nokias-mwc-2018-showcase-hints-that-its-not-just-back-in-the-smartphone-game-but-wants-to-own-it-4370323.html","image":"http:\/\/images.firstpost.com\/fpimages\/380x285\/fixed\/jpg\/flip_quote\/20180305031725_Nokia-MWC-2018-380.jpg"},"rhs":{"quote":"Review","title":"What's cryptojacking and why you should worry about it","url":"http:\/\/www.firstpost.com\/tech\/news-analysis\/what-is-cryptojacking-and-why-you-need-to-worry-about-it-4374165.html","image":"http:\/\/images.firstpost.com\/fpimages\/380x285\/fixed\/jpg\/flip_quote\/20180305031838_Right-to-Privacy-380.jpg"}}};
     googletag.cmd.push(function() {

            $.each(ads.ads,function(key,value){
                if(value !==  null){
                    dimArr = value.split(",");    
                    n1 = parseInt(dimArr[0]);
                    n2 = parseInt(dimArr[1]);
                }
				var width = window.innerWidth || document.documentElement.clientWidth;
                    
                if(value == '300,250' || value == '300,600' || value == '728,90') {

                    if (width >= 768 && key.indexOf("FirstPost") != -1 && key.indexOf("FirstPost_Wap_New") < 0) {
					
                         googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads()); 
                    }

                    if (width <= 768 && key.indexOf("FirstPost_Wap_New") != -1) {
					
                      googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());
                    }

                } else {
				
                    if (width >= 768 && key.indexOf("FirstPost") != -1 && key.indexOf("FirstPost_Wap_New") < 0) {
				
                        googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());   
                    }

                    if (width <= 768 && key.indexOf("FirstPost_Wap_New") != -1) {
					
                        googletag.defineSlot('/1039154/'+key, [n1,n2], key).addService(googletag.pubads());   
                    }
                }
                    
              
            });

           

            googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs(true);
            setUserBehaviour();
            googletag.enableServices();
                

     });
	 </script>

     <script type="text/javascript" src="https://player.nw18.com/jv7/jwplayer7_4_4_secure.js"></script>
	 <script src="http://do02v6ejdir9s.cloudfront.net/prod-global-322856.js"></script>

		<script data-cfasync="false" type="text/javascript">(function(w, d) { var s =
		d.createElement('script'); s.src = '//cdn.adpushup.com/33030/adpushup.js'; s.type
		= 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] ||
		d.getElementsByTagName('body')[0]).appendChild(s); })(window,
		document);</script>
	 
<!--     <script type="text/javascript" src="https://player.nw18.com/jv7/jwplayer7_4_4_min.js"></script>-->
    <script type="text/javascript">

        $(document).ready(function(){

            $(".submenu").on("mouseover", function () {
                $('.fp-lazy-navbar').each(function(){
                    src = $(this).data("src");
                    $(this).attr("src",src);
                    src = "";
                });
            });

            $("#mobile-menu").click(function(){
                if ($("#mobile-menu .fa").hasClass("fa-bars")) {
                    $("#mobile-menu .fa").removeClass("fa-bars");
                    $("#mobile-menu .fa").addClass("fa-close");
                }else{
                    $("#mobile-menu .fa").removeClass("fa-close");
                    $("#mobile-menu .fa").addClass("fa-bars");
                }
                $("body").toggleClass("menu-open");
                $("html").toggleClass("noscroll");
            });
        })

        $(window).on('DOMContentLoaded load resize scroll', function () {

            var images = $(".fp-lazy");
            // load images that have entered the viewport
            $(images).each(function (index) {
                if (isElementInViewport(this) && $(this).data("src") != '') {
                    $(this).attr("src",$(this).attr("data-src"));
                    $(this).removeAttr("data-src");
                    $(this).removeClass('fp-lazy');
                }
            })
            // if all the images are loaded, stop calling the handler
            /*if (images.length == 0) {
             $(window).off('DOMContentLoaded load resize scroll')
             }*/
        })

        function isElementInViewport (el) {

            var rect = el.getBoundingClientRect();

            return (
                    rect.top >= 0 &&
                    rect.left >= 0 &&
                    rect.bottom <= $(window).height() &&
                    rect.right <= $(window).width()
            );
        }

        $("#searchDropDown").on('click',function(){
            setTimeout(function() {
                $("#searchDropDownInput").focus();
            }, 100);

        });

        /*----------  Smooth scroll to anchor  ----------*/
        $("#go-to-top").on('click',function(e) {
            var $anchor = $(this);
            $('html,body').stop().animate({
                scrollTop: $($anchor.attr('href')).offset().top
            }, 500);
            event.preventDefault();
        });

        /*----------  BS Tabs  ----------*/
        $('#videos-grid .nav-tabs > li > a').click(function (e) {
            e.preventDefault();
            $(this).tab('show');
        });

        /*----------  Mobile Menu Dropdown  ----------*/

        $(".down-arrow").click(function(e){
            e.preventDefault();
            e.stopPropagation();
            $(this).parent().next(".dropdown").slideToggle();
        });

        /*----------  Mobile trending news - show more show less  ----------*/
        $("#more-link").click(function(){
            $h = $(this).text("Show less").siblings("ul").height();
            if($h > '183'){
                $(this).text("Show less").siblings("ul").css("height","183px");
            }
            else{
                $(this).text("Show less").siblings("ul").css("height","auto");
            }
        });


        $('.table-striped tr').click(function(){
            if($(this).hasClass('active-expanded'))
            {
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
            else
            {
                $('.table-striped').find('tr').removeClass('active-expanded').next('tr.Dnone').slideUp();
                $(this).toggleClass('active-expanded');
                $(this).next('tr').slideToggle();
            }
        });


        /*----------  tax calculator  ----------*/
        $(function(){
            $('#next').click(function (e) {
                e.preventDefault();
                $(".nav-tabs li").removeClass("active");
                $("#next-link").parent("li").addClass("active");
            });

            if ($('[data-toggle="tooltip"]').length > 0) {
                $('[data-toggle="tooltip"]').tooltip();
            }
        });
        /*----------  end of tax calculator  ----------*/
    </script>
  
    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-22956444-1', 'auto');
        ga('send', 'pageview');
    </script>

    <!-- Begin comScore Tag -->
    <script>
        var curntUrl = window.location.href;
  curntUrl = curntUrl.replace(window.location.hostname,"www.firstpost.com");
  
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6683813", c7: curntUrl });
  (function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
  })();
  </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

   <!-- <script>
        function GetURLParameterValue(sParam) {

            var sPageURL = window.location.search.substring(1);
            var sURLVariables = sPageURL.split('&');
            for (var i = 0; i < sURLVariables.length; i++) {
                var sParameterName = sURLVariables[i].split('=');
                if (sParameterName[0] == sParam) {
                    return sParameterName[1];
                }
            }
        }

        var no_comscore = false;
        var target_name = GetURLParameterValue('target');

        if( target_name == 'homepage' ) {
            no_comscore = true;
        }

        if( no_comscore == true ){

        }else{

            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "6683813" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        }

    </script>-->



    <!-- adblock detect start -->

    <!-- adblock detect end -->
    <!--izooto Script-->
    <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
    <script src="//cdn.izooto.com/scripts/00acb2139b7de30d5754c91bdabbe2d808c2e453.js"></script>
    <!--izooto Script-->
    <style>
        @media screen and (max-width: 800px){
            .main-logo img {
                width: 158px;
                height: auto;
                margin-top: 12px;
            }
        }
    </style>
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '482038382136514');
        fbq('track', 'PageView');
    </script>
    <!-- End Facebook Pixel Code -->
        
        <script src="//player.h-cdn.com/loader.js?customer=network18" crossorigin="anonymous" async></script>
       <!-- Honeywell start -->
  <!--  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Honeywell_Widget_1x1', [1, 1], 'div-gpt-ad-1508223058503-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    <!-- Honeywell end -->

    <!-- adblock detect start -->

    <!-- adblock detect end -->

    
<script type="text/javascript" src="//go.automatad.com/geo/Rieq63/fp.js" async></script>

</head>


    <body class="home-page " id="top" data-spy="scroll" data-target="#myScrollspy">
    <input type="hidden" id="akamaiCityName"  value="">
    <!-- Start Google Tag Manager (noscript) -->
<!--    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJQLND"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>-->

    <!-- End Google Tag Manager (noscript) -->
    <div id="wrapper">

    


   



  
<script type="text/javascript" src="http://www.firstpost.com/assets/js/slick.min.js"></script>

<header id="header" class="container">
 <div class="ad ad728x90" style="text-align: center;"></div>
 <div class="ad ad728x90" style="text-align: center;"><div id='FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/FirstPost_Across_728x90') });
                            }
                        </script></div></div>
   <div class="header-main">
        <div class="">
            <div class="row">
                <div class="col-lg-3 col-md-4 hidden-sm hidden-xs">
                        <!-- Ads Display Widget Start -->
                                            <div id='FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Left'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Left';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Left') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Left') });
                            }
                        </script></div>
                                            <!-- Ads Display Widget End -->

                   
                </div>
                <div class="col-lg-6 col-md-4 col-sm-12 col-xs-12 text-center">
                   <button id="mobile-menu" class="mobile-menu transparent-btn btn btn-default"><i class="icon-bars"></i></button>
                    <a href="/" class="main-logo"><img src='data:image/png;base64,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' /></a>
                    <div class="date-ebook">
                        <span class="date">Wednesday, March 14, 2018</span>
                        <!--<span><a href="http://www.firstpost.com/ebook_download.php">Latest E-book</a></span>-->
                        <span><a href="http://hindi.firstpost.com/"><strong>Switch to हिन्दी</strong></a></span>
                        <span class="accuweatherresults" id="aw_desktop"></span>
                    </div>
                    <!--<span class="accuweatherresults" style="display: none" id="aw_mobile"></span>-->
                     <!-- air quality index -->
					<!-- <div class="air-quality">
						<div class="left">
							<div id="slidecontainer">
								<div class="overlay"></div>
								<div id="range-badge" class="range-badge"></div>
							    <input id="aqi_data" type="range" class="slider" min="0" max="500" step="1" value="" />
							</div>
						</div>
						<div class="right">
							<p id="city" class="city"></p>
							<div class="s-logo">
								<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4454349253&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_Clicktracker_Honeywell_Widget_1x1" title="Honeywell" target="_blank">
								<img src="http://images.firstpost.com/wp-content/uploads/assets/images/honeywell.png">
								</a>                              
								<span>Air Purifiers</span>
								<div id='div-gpt-ad-1508223058503-0' style='height:1px; width:1px;'>
								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508223058503-0'); });
								</script>
								</div>  								
							</div>
						</div>
					</div> -->
					<!--air-quality-->					
                    <!-- <div class="weather-widget-mobile text-center" id="accuweatherresults"></div> -->
                </div>
                <div class="col-lg-3 col-md-4 text-right">

                    <div class="search-dropdown dropdown hidden-md hidden-lg">
                        <button class="btn btn-default dropdown-toggle" type="button" id="searchDropDownMobile" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button>
                        <div class="dropdown-menu" aria-labelledby="searchDropDownMobile">
                            <div class="nav-search-box open">
                                <div class="site-search">
                                    <input autocomplete="off" class="search" type="text" name="search" tabindex="1" placeholder="Search..."/>
                                    <button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button>
                                    <div class="suggesting"><img src="" /></div>
                                </div>
                                <div class="search-suggestions hidden"></div>
                            </div>
                        </div>
                    </div>

                                                <div id='FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Ros_FlipQuote_300x100_Right') });
                            }
                        </script></div>
						                   
                  
                </div>
            </div>
        </div>
    </div>
	<div class="header-bottom">
    <div class="container">
        <div class="nav-wrap clearfix" id="main-menu">
            <a href="/" id="nav-flogo"><img src="http://images.firstpost.com/wp-content/uploads/f-logo-v1.png" alt="Firstpost"/></a>
            <nav class="category-list">
                <ul>
                                                            <li class=""><a href="/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAOCAMAAAD+MweGAAAAPFBMVEUAAADzQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/zQC/ddf9BAAAAE3RSTlMAeNIQZPLV1L6uooJNRR4Gxy4t6OducgAAAE9JREFUCNelyEkSgCAMBdEvCfOk5v53tSixCGt71w+z+7ywVa3YqoFlxAuyvOX5PclX6gMoyCoQ0LzofEPhqCByAXAoOYApjojcJgaA+SMPFJcIkZ4l/DUAAAAASUVORK5CYII=" style="padding-top:2px;vertical-align:top"></a></li>
                                            
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="/category/politics">Politics</a>
                                                                                                    <ul class="dropdown">
                                        <li>
                                            <a href="http://www.firstpost.com/politics/up-by-election-result-2018-live-updates-early-trends-show-lead-for-bjp-in-gorakhpur-phulpur-lok-sabha-constituencies-4388871.html" class="main-news-item" title="UP By-Election Result 2018 LIVE: Dinesh Sharma says victory, loss faces of same coin as SP surges in both seats">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="http://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="http://images.firstpost.com/fpimages/80x60/fixed/jpg/2017/12/EVM-machines_380_Reuters1.jpg" />
                                                </div>
                                                <div class="news-text">UP By-Election Result 2018 LIVE: Dinesh Sharma says victory, loss faces of same coin as SP surges in both seats</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
                                                                                    <li><a href="http://www.firstpost.com/politics/up-by-election-result-2018-live-updates-early-trends-show-lead-for-bjp-in-gorakhpur-phulpur-lok-sabha-constituencies-4388871.html">UP By-Election Result 2018 LIVE: Dinesh Sharma says victory, loss faces of same coin as SP surges in both seats</a></li>
                                                                                    <li><a href="http://www.firstpost.com/politics/bihar-by-election-result-2018-live-updates-bjp-leads-in-bhabua-by-2528-votes-rjd-leads-in-jehanabad-by-8899-votes-4388943.html">Bihar By-Election Result 2018 LIVE updates: RJD wins Jehanabad seat, leads in Araria; Tejashwi Yadav thanks voters</a></li>
                                                                                    <li><a href="http://www.firstpost.com/politics/up-by-election-result-bjp-gets-bsp-sp-shock-needs-to-redraw-2019-strategy-taking-grand-alliance-as-given-4390077.html">UP By-Election Result: BJP gets BSP-SP shock; needs to redraw 2019 strategy taking grand alliance as given</a></li>
                                                                                    <li><a href="http://www.firstpost.com/politics/bihar-by-election-result-2018-bjp-wins-bhabua-rjd-retains-jehanabad-holds-comfortable-lead-in-araria-4390103.html">Bihar By-Election Result 2018: BJP wins Bhabua; RJD retains Jehanabad, holds comfortable lead in Araria</a></li>
                                                                                    <li><a href="http://www.firstpost.com/politics/up-by-election-2018-defeats-in-gorakhpur-and-phulpur-wake-up-calls-for-narendra-modi-amit-shah-and-yogi-adityanath-4389981.html">UP By-election 2018: Defeats in Gorakhpur and Phulpur wake up calls for Narendra Modi, Amit Shah and Yogi Adityanath</a></li>
                                                                                    <li><a href="http://www.firstpost.com/politics/bihar-bypolls-results-2018-rjd-ahead-in-jehanabad-araria-seats-bjp-maintains-comfortable-lead-in-bhabua-4390085.html">Bihar bypolls Results 2018: RJD ahead in Jehanabad, Araria seats; BJP maintains comfortable lead in Bhabua</a></li>
                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="/category/sports">Sports</a>
                                                                                                    <ul class="dropdown">
                                        <li>
                                            <a href="http://www.firstpost.com/sports/formula-1-podcast-ahead-of-the-new-season-biggest-talking-points-likely-to-make-headlines-in-2018-4390009.html" class="main-news-item" title="Formula 1 podcast: Ahead of the new season, biggest talking points likely to make headlines in 2018">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="http://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="http://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/03/McLaren-Reuters-Testing-pre-season.jpg" />
                                                </div>
                                                <div class="news-text">Formula 1 podcast: Ahead of the new season, biggest talking points likely to make headlines in 2018</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
                                                                                    <li><a href="http://www.firstpost.com/sports/formula-1-podcast-ahead-of-the-new-season-biggest-talking-points-likely-to-make-headlines-in-2018-4390009.html">Formula 1 podcast: Ahead of the new season, biggest talking points likely to make headlines in 2018</a></li>
                                                                                    <li><a href="http://www.firstpost.com/sports/champions-league-chelsea-face-uphill-task-against-resilient-barcelona-with-quarter-final-spot-at-stake-4390027.html">Champions League: Chelsea face uphill task against resilient Barcelona with quarter-final spot at stake</a></li>
                                                                                    <li><a href="http://www.firstpost.com/sports/olympic-gold-quest-to-support-ace-wrestler-vinesh-phogat-in-preparation-for-tokyo-2020-4390149.html">Olympic Gold Quest to support ace wrestler Vinesh Phogat in preparation for Tokyo 2020</a></li>
                                                                                    <li><a href="http://www.firstpost.com/sports/nba-russell-westbrook-nets-100th-career-triple-double-as-thunder-close-in-on-playoff-berth-spurs-beat-magic-4389937.html">NBA: Russell Westbrook nets 100th career triple-double as Thunder close in on playoff berth; Spurs beat Magic</a></li>
                                                                                    <li><a href="http://www.firstpost.com/sports/indian-wells-masters-yuki-bhambris-impressive-run-comes-to-end-with-third-round-loss-to-sam-querrey-4389941.html">Indian Wells Masters: Yuki Bhambri's impressive run comes to end with third-round loss to Sam Querrey</a></li>
                                                                                    <li><a href="http://www.firstpost.com/sports/how-shahzar-rizvi-overcame-heartbreak-of-missing-commonwealth-games-berth-to-shoot-gold-at-world-cup-4389943.html">How Shahzar Rizvi overcame 'heartbreak' of missing Commonwealth Games berth to shoot gold at World Cup</a></li>
                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="/category/india">India</a>
                                                                                                    <ul class="dropdown">
                                        <li>
                                            <a href="http://www.firstpost.com/india/exclusive-nia-report-claims-money-raised-through-loc-trade-used-to-fan-support-for-islamic-state-in-kashmir-4389939.html" class="main-news-item" title="Exclusive: NIA report claims money raised through LoC trade used to fan support for Islamic State in Kashmir">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="http://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="http://images.firstpost.com/fpimages/80x60/fixed/jpg/2016/05/post1.jpg" />
                                                </div>
                                                <div class="news-text">Exclusive: NIA report claims money raised through LoC trade used to fan support for Islamic State in Kashmir</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
                                                                                    <li><a href="http://www.firstpost.com/india/exclusive-nia-report-claims-money-raised-through-loc-trade-used-to-fan-support-for-islamic-state-in-kashmir-4389939.html">Exclusive: NIA report claims money raised through LoC trade used to fan support for Islamic State in Kashmir</a></li>
                                                                                    <li><a href="http://www.firstpost.com/india/sc-begins-hearing-ayodhya-land-dispute-case-court-bars-subramaniam-swamy-third-parties-from-intervening-4389957.html">SC begins hearing Ayodhya land dispute case: Court bars Subramaniam Swamy, third parties from intervening</a></li>
                                                                                    <li><a href="http://www.firstpost.com/business/negative-defence-budgets-in-actual-terms-are-hollowing-out-indias-armed-forces-4390017.html">Negative defence budgets in ‘actual terms’ are hollowing out India’s armed forces</a></li>
                                                                                    <li><a href="http://www.firstpost.com/business/lok-sabha-passes-finance-appropriation-bill-and-budgetary-proposals-amidst-protests-from-opposition-4390025.html">Lok Sabha passes finance, appropriation bill and budgetary proposals amidst protests from Opposition</a></li>
                                                                                    <li><a href="http://www.firstpost.com/business/maran-brothers-other-accused-discharged-by-cbi-court-in-illegal-telephone-exchange-case-for-lack-of-evidence-4389961.html">Maran brothers, other accused discharged by CBI court in 'illegal' telephone exchange case for lack of evidence</a></li>
                                                                                    <li><a href="http://www.firstpost.com/india/delhi-court-extends-judical-custody-of-ttv-dhinakaran-aide-sukesh-chandrashekhar-in-aiadmk-two-leaves-symbol-case-4389907.html">Delhi court extends judical custody of TTV Dhinakaran aide Sukesh Chandrashekhar in AIADMK ‘two leaves’ symbol case</a></li>
                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="/category/world">World</a>
                                                                                                    <ul class="dropdown">
                                        <li>
                                            <a href="http://www.firstpost.com/world/angela-merkel-gets-fourth-term-as-chancellor-as-german-parliament-ends-six-months-of-political-turmoil-4389999.html" class="main-news-item" title="Angela Merkel gets fourth term as chancellor as German Parliament ends six months of political turmoil">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="http://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="http://images.firstpost.com/fpimages/80x60/fixed/jpg/2017/06/AngelaMerkel_AP_10May.jpg" />
                                                </div>
                                                <div class="news-text">Angela Merkel gets fourth term as chancellor as German Parliament ends six months of political turmoil</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
                                                                                    <li><a href="http://www.firstpost.com/world/angela-merkel-gets-fourth-term-as-chancellor-as-german-parliament-ends-six-months-of-political-turmoil-4389999.html">Angela Merkel gets fourth term as chancellor as German Parliament ends six months of political turmoil</a></li>
                                                                                    <li><a href="http://www.firstpost.com/world/business-as-usual-at-nirav-modis-store-in-singapore-curious-indian-tourists-visiting-outlet-4389931.html">Business as usual at Nirav Modi's store in Singapore; curious Indian tourists visiting outlet</a></li>
                                                                                    <li><a href="http://www.firstpost.com/world/donald-trumps-visit-to-mexico-border-marred-by-demonstrators-protesting-his-plans-for-big-beautiful-wall-4389899.html">Donald Trump's visit to Mexico border marred by demonstrators protesting his plans for 'big, beautiful' wall</a></li>
                                                                                    <li><a href="http://www.firstpost.com/world/pennsylvania-special-election-democrat-conor-lamb-claims-victory-in-republican-stronghold-but-absentee-ballots-yet-to-be-tallied-4389865.html">Pennsylvania special election: Democrat Conor Lamb claims victory in Republican stronghold, but absentee ballots yet to be tallied</a></li>
                                                                                    <li><a href="http://www.firstpost.com/world/stephen-hawking-physicist-who-sought-to-know-the-mind-of-god-passes-away-at-76-4389655.html">Stephen Hawking passes away at 76; physicist was one of science's biggest celebrities since Albert Einstein</a></li>
                                                                                    <li><a href="http://www.firstpost.com/world/british-theoretical-physicist-stephen-hawking-passes-away-at-the-age-of-76-here-is-a-brief-history-of-his-life-4389455.html">British theoretical physicist Stephen Hawking passes away at the age of 76: Here is a brief history of his life</a></li>
                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="/category/business">Business</a>
                                                                                                    <ul class="dropdown">
                                        <li>
                                            <a href="http://www.firstpost.com/business/rbis-ban-on-letters-of-undertaking-to-have-disruptive-impact-in-immediate-term-corporate-india-4390175.html" class="main-news-item" title="RBI's ban on Letters of Undertaking to have disruptive impact in immediate term: Corporate India">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="http://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="http://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/02/RBI-Reuters-380.jpg" />
                                                </div>
                                                <div class="news-text">RBI's ban on Letters of Undertaking to have disruptive impact in immediate term: Corporate India</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
                                                                                    <li><a href="http://www.firstpost.com/business/rbis-ban-on-letters-of-undertaking-to-have-disruptive-impact-in-immediate-term-corporate-india-4390175.html">RBI's ban on Letters of Undertaking to have disruptive impact in immediate term: Corporate India</a></li>
                                                                                    <li><a href="http://www.firstpost.com/business/indias-gdp-to-grow-at-7-3-in-fy19-will-further-go-up-to-7-5-in-fy20-says-world-bank-4390115.html">India’s GDP to grow at 7.3% in FY19, will further go up to 7.5% in FY20, says World Bank</a></li>
                                                                                    <li><a href="http://www.firstpost.com/business/boeing-inks-new-contract-with-tal-to-manufacture-advanced-composite-floor-beams-for-dreamliners-4390079.html">Boeing inks new contract with TAL to manufacture advanced composite floor beams for Dreamliners</a></li>
                                                                                    <li><a href="http://www.firstpost.com/business/govt-wants-to-extend-make-in-india-plan-to-planes-drones-aviation-minister-suresh-prabhu-4390081.html">Govt wants to extend 'Make in India' plan to planes, drones: Aviation minister Suresh Prabhu</a></li>
                                                                                    <li><a href="http://www.firstpost.com/business/negative-defence-budgets-in-actual-terms-are-hollowing-out-indias-armed-forces-4390017.html">Negative defence budgets in ‘actual terms’ are hollowing out India’s armed forces</a></li>
                                                                                    <li><a href="http://www.firstpost.com/business/aviation-ministry-eyes-5-fold-rise-in-passenger-trips-to-1-bn-in-15-20-yrs-union-minister-jayant-sinha-4390013.html">Aviation ministry eyes 5-fold rise in passenger trips to 1 bn in 15-20 yrs: Union minister Jayant Sinha</a></li>
                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                                        
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="/category/entertainment">Entertainment</a>
                                                                                                    <ul class="dropdown">
                                        <li>
                                            <a href="http://www.firstpost.com/entertainment/miley-cyrus-sued-by-jamaican-artist-for-300-mn-over-we-cant-stop-copyright-infringement-claim-4390137.html" class="main-news-item" title="Miley Cyrus sued by Jamaican artist for $300 mn over 'We Can't Stop' copyright infringement claim">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="http://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="http://images.firstpost.com/fpimages/80x60/fixed/jpg/2018/03/Cyrus-380.jpg" />
                                                </div>
                                                <div class="news-text">Miley Cyrus sued by Jamaican artist for $300 mn over 'We Can't Stop' copyright infringement claim</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
                                                                                    <li><a href="http://www.firstpost.com/entertainment/miley-cyrus-sued-by-jamaican-artist-for-300-mn-over-we-cant-stop-copyright-infringement-claim-4390137.html">Miley Cyrus sued by Jamaican artist for $300 mn over 'We Can't Stop' copyright infringement claim</a></li>
                                                                                    <li><a href="http://www.firstpost.com/entertainment/arnold-schwarzenegger-confirms-eddie-murphy-will-be-part-of-triplets-long-awaited-sequel-of-his-1988-starrer-twins-4390125.html">Arnold Schwarzenegger confirms Eddie Murphy will be part of Triplets, long awaited sequel of his 1988 starrer Twins</a></li>
                                                                                    <li><a href="http://www.firstpost.com/entertainment/rapper-pitbull-joins-animated-movie-uglydolls-as-voice-cast-will-also-write-perform-an-original-song-4390141.html">Rapper Pitbull joins animated movie UglyDolls as voice cast; will also write, perform an original song</a></li>
                                                                                    <li><a href="http://www.firstpost.com/entertainment/mani-ratnams-chekka-chivantha-vaanam-has-important-wedding-scene-between-jyothika-vijay-sethupathi-4389863.html">Mani Ratnam's Chekka Chivantha Vaanam has important wedding scene between Jyothika, Vijay Sethupathi</a></li>
                                                                                    <li><a href="http://www.firstpost.com/entertainment/amitabh-bachchan-assures-fans-of-his-well-being-after-news-of-falling-ill-during-thugs-of-hindosthan-shoot-in-jodhpur-4389481.html">Amitabh Bachchan assures fans of his well being, after news of falling ill during Thugs of Hindosthan shoot in Jodhpur</a></li>
                                                                                    <li><a href="http://www.firstpost.com/entertainment/selena-gomez-teams-up-with-luxury-brand-coach-to-create-ready-to-wear-fashion-line-4390093.html">Selena Gomez teams up with luxury brand Coach to create ready-to-wear fashion line</a></li>
                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a title="First Cricket" href="http://www.firstpost.com/firstcricket/" style="background: #086779; color: #FFF;">F.Cricket</a>
                                                                                                    <ul class="dropdown">
                                        <li>
                                            <a href="http://www.firstpost.com/firstcricket/sports-news/bccis-anti-corruption-unit-to-investigate-allegations-against-mohammed-shami-on-coas-instructions-4390127.html" class="main-news-item" title="BCCI's anti-corruption unit to investigate allegations against Mohammed Shami on CoA's instructions">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="http://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="http://images.firstpost.com/fpimages/80x60/fixed/jpg/2017/10/Mohammed-Shami-celebrates-India-WI-2nd-Test-Day-4-AP-380.jpg" />
                                                </div>
                                                <div class="news-text">BCCI's anti-corruption unit to investigate allegations against Mohammed Shami on CoA's instructions</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
                                                                                    <li><a href="http://www.firstpost.com/firstcricket/sports-news/bccis-anti-corruption-unit-to-investigate-allegations-against-mohammed-shami-on-coas-instructions-4390127.html">BCCI's anti-corruption unit to investigate allegations against Mohammed Shami on CoA's instructions</a></li>
                                                                                    <li><a href="http://www.firstpost.com/firstcricket/sports-news/live-cricket-score-india-vs-bangladesh-2018-nidahas-trophy-rohit-and-co-look-to-seal-final-berth-4389969.html">LIVE Cricket Score, India vs Bangladesh 2018, Nidahas Trophy: Rohit and Co look to seal final berth</a></li>
                                                                                    <li><a href="http://www.firstpost.com/firstcricket/sports-news/nidahas-trophy-2018-india-aim-for-spot-in-final-but-buoyed-bangladesh-fully-capable-of-springing-a-surprise-4389755.html">Nidahas Trophy 2018: India aim for spot in final, but buoyed Bangladesh fully capable of springing a surprise</a></li>
                                                                                    <li><a href="http://www.firstpost.com/firstcricket/sports-news/new-zealand-vs-england-mitchell-santner-set-to-miss-test-series-due-to-knee-surgery-could-be-sidelined-for-six-months-4389779.html">New Zealand vs England: Mitchell Santner set to miss Test series due to knee surgery, could be sidelined for six months</a></li>
                                                                                    <li><a href="http://www.firstpost.com/firstcricket/sports-news/virat-kohli-says-he-needs-to-manage-workload-in-future-doesnt-miss-playing-in-ongoing-nidahas-trophy-tournament-4389539.html">Virat Kohli says he needs to manage workload in future, doesn't miss playing in ongoing Nidahas Trophy tournament</a></li>
                                                                                    <li><a href="http://www.firstpost.com/firstcricket/sports-news/t20-mumbai-league-shivam-dubey-stars-as-shivaji-park-lions-cruise-to-seven-wicket-victory-over-triumph-knights-4388983.html">T20 Mumbai League: Shivam Dubey stars as Shivaji Park Lions cruise to seven-wicket victory over Triumph Knights</a></li>
                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="http://www.firstpost.com/tech">TECH</a>
                                                                                                    <ul class="dropdown">
                                        <li>
                                            <a href="http://www.firstpost.com/tech/news-analysis/indian-businesses-are-at-high-risk-of-repeated-ransomware-attacks-and-are-vulnerable-to-exploits-report-4389835.html" class="main-news-item" title="Indian businesses are at high risk of repeated ransomware attacks and are vulnerable to exploits: Report">
                                                <div class="news-img">
                                                    <img class="fp-lazy-navbar" src="http://images.firstpost.com/wp-content/uploads/placeholder-thumb.jpg" data-src="http://images.firstpost.com/fpimages/80x60/fixed/jpg/2017/12/cyberattack-380p.jpg" />
                                                </div>
                                                <div class="news-text">Indian businesses are at high risk of repeated ransomware attacks and are vulnerable to exploits: Report</div>
                                                <div class=""></div>
                                            </a>
                                        </li>
                                                                                    <li><a href="http://www.firstpost.com/tech/news-analysis/indian-businesses-are-at-high-risk-of-repeated-ransomware-attacks-and-are-vulnerable-to-exploits-report-4389835.html">Indian businesses are at high risk of repeated ransomware attacks and are vulnerable to exploits: Report</a></li>
                                                                                    <li><a href="http://www.firstpost.com/tech/news-analysis/xiaomi-redmi-5-launched-with-a-5-7-inch-display-and-3300-mah-battery-price-starts-at-rs-7999-4390055.html">Xiaomi Redmi 5 launched with a 5.7-inch display and 3,300 mAh battery, price starts at Rs 7,999</a></li>
                                                                                    <li><a href="http://www.firstpost.com/tech/news-analysis/physicist-stephen-hawking-on-his-maiden-india-visit-had-lauded-indians-for-their-expertise-in-maths-and-physics-4389959.html">Physicist Stephen Hawking on his maiden India visit had lauded Indians for their expertise in maths and physics</a></li>
                                                                                    <li><a href="http://www.firstpost.com/tech/news-analysis/vu-launches-its-official-android-tv-lineup-with-the-base-43-inch-variant-priced-at-rs-36999-4389985.html">Vu launches its 'Official Android TV' lineup with the base 43-inch variant priced at Rs 36,999</a></li>
                                                                                    <li><a href="http://www.firstpost.com/tech/news-analysis/nasa-invites-citizen-scientists-for-cloud-gazing-to-collect-data-as-part-of-its-globe-programme-4389971.html">NASA invites citizen scientists for cloud gazing to collect data as part of its GLOBE programme</a></li>
                                                                                    <li><a href="http://www.firstpost.com/tech/news-analysis/google-will-ban-ads-about-unregulated-financial-products-such-as-cryptocurrencies-4389765.html">Google will ban ads about 'unregulated financial products' such as cryptocurrencies</a></li>
                                        
                                    </ul>
                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="/category/photos">Photos</a>
                                                                                            </li>
                                                                    
                                                                                                                                                        <li class="submenu " >
                                                                    <a href="/category/videos">Videos</a>
                                                                                            </li>
                                            

                     <li><a href="http://www.firstpost.com/shows/" alt="F.Shows" title="F.Shows">Shows</a></li>

                    <!-- <li><a href="http://www.firstpost.com/culture-of-world/"  alt="FirstCulture" title="FirstCulture">FirstCulture</a></li> -->
                    <li><a href="http://www.firstpost.com/isl-2017-18/"  alt="ISL 2018" title="ISL 2018">ISL 2018</a></li>
                    <li><a href="https://www.news18.com/rising-india-summit/" style="background:  #255ee1;color:white"  alt="RISING INDIA SUMMIT" title="RISING INDIA SUMMIT">RISING INDIA SUMMIT</a></li>

                    <!-- <li><a href="http://www.firstpost.com/tech/mwc-2018" style="background:  #ed3147;color:white" alt="Mobile world congress 2018" title="Mobile world congress 2018">MWC 2018</a></li> -->
                     
                    <!--<li><a href="http://www.fakingnews.firstpost.com" target="_blank">FAKING NEWS</a></li>-->
                    <!--<li><a href="http://www.firstpost.com/nikon/" style="background: #fde401;color: #000;" target="_blank">Nikon</a></li>-->
					
					
					

                </ul>
                <!-- <button id="search"><i class="fa fa-search"></i></button> -->
            </nav>
             <div class="search-dropdown dropdown hidden-sm hidden-xs">
                <button class="btn btn-default dropdown-toggle" type="button" id="searchDropDown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"><i class="icon-search"></i></button>
                <div class="dropdown-menu" aria-labelledby="searchDropDown">
                    <div class="nav-search-box open">
                        <div class="site-search">
                            <input autocomplete="off" class="search" autofocus="true" id="searchDropDownInput" type="text" name="search" tabindex="1" placeholder="Search..."/>
                            <button type="submit" tabindex="2" class="submit-search"><i class="icon-search"></i></button>
                            <div class="suggesting"><img src="" /></div>
                        </div>
                        <div class="search-suggestions hidden">

                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div><!-- container -->
</div><!-- header-bottom -->



</header>
<div class="ad text-center">
                <div class="ad-wap-ros-top">
                    
                    <!-- Ads Display Widget End -->
                </div>
            </div>


<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.firstpost.com/politics/up-by-election-2018-defeats-in-gorakhpur-and-phulpur-wake-up-calls-for-narendra-modi-amit-shah-and-yogi-adityanath-4389981.html" />
<link rel="amphtml" href="http://www.firstpost.com/politics/up-by-election-2018-defeats-in-gorakhpur-and-phulpur-wake-up-calls-for-narendra-modi-amit-shah-and-yogi-adityanath-4389981.html/amp" >
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<meta property="article:tag" content="Akhilesh Yadav" />
<meta property="article:tag" content="Amit Shah" />
<meta property="article:tag" content="Bahujan Samaj Party" />
<meta property="article:tag" content="Keshav Prasad Maurya" />
<meta property="article:tag" content="Lok Sabha" />
<meta property="article:tag" content="Mayawati" />
<meta property="article:tag" content="Narendra Modi" />
<meta property="article:tag" content="Politics" />
<meta property="article:tag" content="PoliticsDecoder" />
<meta property="article:tag" content="Samajwadi Party" />
<meta property="article:tag" content="Uttar Pradesh by-polls" />
<meta property="article:tag" content="Yogi Adityanath" />


<meta property="article:section" content="Politics" />
<meta property="article:published_time" content="2018-03-14T16:39:50+05:30" />
<meta property="article:modified_time" content="2018-03-14T16:39:50+05:30" />
<meta property="og:updated_time" content="2018-03-14T16:39:50+05:30" />

<meta name="news_keywords" content="Akhilesh Yadav,Amit Shah,Bahujan Samaj Party,Keshav Prasad Maurya,Lok Sabha,Mayawati,Narendra Modi,Politics,PoliticsDecoder,Samajwadi Party,Uttar Pradesh by-polls,Yogi Adityanath" />
<meta name="keywords" content="Akhilesh Yadav,Amit Shah,Bahujan Samaj Party,Keshav Prasad Maurya,Lok Sabha,Mayawati,Narendra Modi,Politics,PoliticsDecoder,Samajwadi Party,Uttar Pradesh by-polls,Yogi Adityanath" />
<!-- Ads Config Widget Start -->





<script type="text/javascript">


    var width = window.innerWidth || document.documentElement.clientWidth;
    if(width >= 768) {

        googletag.cmd.push(function() {
            googletag.defineSlot('/1039154/FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2', [2,2], 'FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });

    }


</script>


<div id='FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/Firstpost_Ros_Across_OOP_2x2'); });
        }
    </script>
</div>


<script type="text/javascript">
    var width = window.innerWidth || document.documentElement.clientWidth;
    if (width <= 768 ) {

        googletag.cmd.push(function(){
            googletag.defineOutOfPageSlot('/63833091/Out_fp_WAP_Swipe-Up_OOP', 'div-gpt-ad-1482931374058-0').addService(googletag.pubads());
        });
    }

    /*if(width <= 768) {
        googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/1039154/FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1', 'div-gpt-ad-1501742782171-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }*/
	
	if (width >= 768 ) {
	var FP_FloatingAd_300x250_defineslot_cook = FPgetcookieForDFP('FP_FloatingAd_300x250');
	googletag.cmd.push(function(){
		if ( typeof FP_FloatingAd_300x250_defineslot_cook === 'undefined' || FP_FloatingAd_300x250_defineslot_cook == '' || FP_FloatingAd_300x250_defineslot_cook < '5' )  {
			googletag.defineSlot('/1039154/FirstPost/Firstpost_Flying/Firstpost_Flying_300x250', [300,250], 'FirstPost/Firstpost_Flying/Firstpost_Flying_300x250').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		}
	});
	}

</script>

<!-- Ads Config Widget End -->

<!--live blog css prem panicker-->

<style type="text/css">
    .green-load,.green-load a{text-align: center;margin: 10px 0;}.panel-title img{max-width:100%;width:auto}.green-brd{border:1px solid #A6CE39!important}.green-load a{background-color:#A6CE39;padding:5px;border-radius:5px;color:#fff;text-transform:uppercase;font-size:12px}.green-load a:hover{color: #fff}.firstpost-commentary .highlight-list li:last-child { padding: 15px 5px 0;border-bottom: 0px dashed #CCC;}.page-title.article-title{margin-bottom: 0px;}.main{margin-top: 0px !important;}.article-meta{margin-top: 10px;}
</style>

<!--live blog css prem panicker-->

<style type="text/css">
    .iframe-responsive{
        height: 0;
        max-width: 100%;
        overflow: hidden;
        padding-bottom: 77%;
        position: relative;
    }

    .iframe-responsive embed {
        height: 100%;
        width: 100%;
    }


</style>

<div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=1117108234997285";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Social Sharing Buttons Starts Here-->
<style>

    .custom-twitter-share-button{
        display: inline-block;
        text-decoration: none;
        font-family: sans-serif;
        /*line-height: 28px;*/
        padding: 6px 10px;
        position: relative;
        box-sizing: border-box;
        background-color: #1b95e0;
        color: #fff !important;
        border-radius: 3px;
        font-weight: 500;
        height: 28px;
        cursor: pointer;
    }
    .custom-twitter-share-button:hover,
    .custom-twitter-share-button:focus{
        background-color: #0570B2;
        text-decoration: none;
    }

    .custom-twitter-share-button i {
        top: 4px;
        height: 18px;
        width: 18px;
    }
    .custom-twitter-share-button i {
        position: relative;
        top: 2px;
        display: inline-block;
        width: 14px;
        height: 14px;
        background: transparent 0 0 no-repeat;
        background-image: url(data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2072%2072%22%3E%3Cpath%20fill%3D%22none%22%20d%3D%22M0%200h72v72H0z%22%2F%3E%3Cpath%20class%3D%22icon%22%20fill%3D%22%23fff%22%20d%3D%22M68.812%2015.14c-2.348%201.04-4.87%201.744-7.52%202.06%202.704-1.62%204.78-4.186%205.757-7.243-2.53%201.5-5.33%202.592-8.314%203.176C56.35%2010.59%2052.948%209%2049.182%209c-7.23%200-13.092%205.86-13.092%2013.093%200%201.026.118%202.02.338%202.98C25.543%2024.527%2015.9%2019.318%209.44%2011.396c-1.125%201.936-1.77%204.184-1.77%206.58%200%204.543%202.312%208.552%205.824%2010.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163%200%206.345%204.513%2011.638%2010.504%2012.84-1.1.298-2.256.457-3.45.457-.845%200-1.666-.078-2.464-.23%201.667%205.2%206.5%208.985%2012.23%209.09-4.482%203.51-10.13%205.605-16.26%205.605-1.055%200-2.096-.06-3.122-.184%205.794%203.717%2012.676%205.882%2020.067%205.882%2024.083%200%2037.25-19.95%2037.25-37.25%200-.565-.013-1.133-.038-1.693%202.558-1.847%204.778-4.15%206.532-6.774z%22%2F%3E%3C%2Fsvg%3E);
    }
    .custom-twitter-share-button{
        display: inline-block;
        vertical-align: top;
        zoom: 1;
        cursor: pointer
    }

    /* Custom FB Share button */
    .custom-fb-share{display: none; margin-right: 0px;}
    .dynamicArticle #fb_share{display: none;}
    .dynamicArticle .custom-fb-share{
        display: inline-block;
        vertical-align: top;
        border-radius: 4px;
        font-size: 13px;
        line-height: 28px;
        height: 28px;
        padding: 0 6px;
        margin-right: 10px;
        background: #365899;
        color: #FFF;
        text-decoration: none;
    }
    .dynamicArticle .custom-fb-share:hover,
    .dynamicArticle .custom-fb-share:focus{
        text-decoration: none;
        outline: none;
    }
    .dynamicArticle .custom-fb-share svg{
        display: inline-block;
        vertical-align: middle;
        width: 18px;
        height: 18px;
        margin: -2px 2px 0 0;
    }
    .dynamicArticle .panel.sidebar-video{
        display: none;
    }
    .social-share-wrap .social-item{
        display: inline-block;
        vertical-align: top;
    }
    .social-share-wrap .social-item:last-child{
        margin-left: 20px;
    }
    #comment-btn{
        color: #fff !important;
        padding: 4px 13px;
        font-size: 14px;
        line-height: 1.3;
        border-radius: 4px;
        margin-right: 7px;
    }


    .post-break{
        background: #FFF;
        border-bottom: none;
    }
    .dynamicArticle{
        padding-top: 0px;
    }
    .dynamicArticle .panel-top-stories{
        display: none;
    }
    .custom-twitter-share-button{
        line-height: 18px
    }

    .sw-wrap span{
        display: inline-block;
        vertical-align: top;
        padding-right: 10px;
        padding-top: 5px;
        font-weight: bold;
    }

    .sw-wrap{
        display: block;
        padding-left: 10px;
    }

    @media screen and (max-width: 700px){
        .dynamicArticle{  padding-top: 10px; }
        .sidebar .panel.panel-danger .panel-body{  max-height: none !important;  }
        .post-break{  height: 55px !important;  }
        .sidebar .panel.panel-danger .panel-body,
        .panel-score-widget .panel-body .tab-content .match-list{
            height: auto !important;
            max-height: none !important;
        }
        .sidebar br{ display: none}
        #wrapper{ padding-top: 50px; }

        .sw-wrap{
            display: table;
            margin: 0 auto;
            padding-top: 10px;
        }
    }
    .live-update {
        display: block;
        background: #181f27;
        margin-bottom: 15px;
        max-width: 860px;
        margin: 0 auto;
    }
</style>
<!-- Social Sharing Buttons Ends Here-->



<script type="application/ld+json">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</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "name": "UP By-election 2018: Defeats in Gorakhpur and Phulpur..alls for Narendra Modi, Amit Shah and Yogi Adityanath",
        "description": "Had it been a victory for the party, the credit would have obviously gone to the duo of Prime Minister Narendra Modi and BJP president Amit Shah and to the good governance of the state by Yogi.",
        "keywords":"Akhilesh Yadav,Amit Shah,Bahujan Samaj Party,Keshav Prasad Maurya,Lok Sabha,Mayawati,Narendra Modi,Politics,PoliticsDecoder,Samajwadi Party,Uttar Pradesh by-polls,Yogi Adityanath",
        "url" : "http://www.firstpost.com/politics/up-by-election-2018-defeats-in-gorakhpur-and-phulpur-wake-up-calls-for-narendra-modi-amit-shah-and-yogi-adityanath-4389981.html"
    }
</script>

<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "name": "UP By-election 2018: Defeats in Gorakhpur and Phulpur..alls for Narendra Modi, Amit Shah and Yogi Adityanath",
      "author": "FP Staff",
      "datePublished": "Mar, 14 2018 16:39:50 IST"
    }
    </script>

<input type="hidden" id="infiniteArticlesList" value="[{"id":0,"title":"UP By-election 2018: Defeats in Gorakhpur and Phulpur wake up calls for Narendra Modi, Amit Shah and Yogi Adityanath","url":"http:\/\/www.firstpost.com\/politics\/up-by-election-2018-defeats-in-gorakhpur-and-phulpur-wake-up-calls-for-narendra-modi-amit-shah-and-yogi-adityanath-4389981.html","articleId":4389981},{"id":1,"title":"UP By-Election Result 2018 LIVE: Dinesh Sharma says victory, loss faces of same coin as SP surges in both seats","url":"http:\/\/www.firstpost.com\/politics\/up-by-election-result-2018-live-updates-early-trends-show-lead-for-bjp-in-gorakhpur-phulpur-lok-sabha-constituencies-4388871.html","articleId":4388871},{"id":2,"title":"Bihar By-Election Result 2018: BJP wins Bhabua; RJD retains Jehanabad, holds comfortable lead in Araria","url":"http:\/\/www.firstpost.com\/politics\/bihar-by-election-result-2018-bjp-wins-bhabua-rjd-retains-jehanabad-holds-comfortable-lead-in-araria-4390103.html","articleId":4390103},{"id":3,"title":"Bihar By-Election Result 2018 LIVE updates: RJD wins Jehanabad seat, leads in Araria; Tejashwi Yadav thanks voters","url":"http:\/\/www.firstpost.com\/politics\/bihar-by-election-result-2018-live-updates-bjp-leads-in-bhabua-by-2528-votes-rjd-leads-in-jehanabad-by-8899-votes-4388943.html","articleId":4388943},{"id":4,"title":"UP By-Election Result: BJP gets BSP-SP shock; needs to redraw 2019 strategy taking grand alliance as given","url":"http:\/\/www.firstpost.com\/politics\/up-by-election-result-bjp-gets-bsp-sp-shock-needs-to-redraw-2019-strategy-taking-grand-alliance-as-given-4390077.html","articleId":4390077}]">
<div id='div-gpt-ad-1483535494214-0'>
    
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483535494214-0'); });
    </script>
    
</div>

<div style="display:block;" id='div-gpt-ad-1482931374058-0'>
    
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482931374058-0'); });
    </script>
    
</div>

<div class="content" id="main" data-article-id="4389981" data-category-id="1" data-category-name="Politics">
    <div class="contentMain">
        <div class="container article contentMainArticle" id="aid_4389981">
          
            <!-- Ads Display Widget Start -->
            <div class="ad text-center">
                <div class="ad-wap-ros-top">
                    
                    <!-- Ads Display Widget End -->
                </div>
            </div>
                <!-- Ticker Start -->
                
                <!-- Ticker End --> 
                <!-- Live Match Start -->
                
                <!-- Live Match End -->

            <div class="breadcrumbs-wrap">
                <span>You are here: </span>
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="http://www.firstpost.com/" itemprop="item">Latest News</a>
                    </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a href="http://www.firstpost.com/category/politics" itemprop="item">Politics News</a>
                    </li>
                </ol>
            </div>
             
            <div class="main" role="main">
                        <h1 itemprop="headline" id="headlineitem" class="page-title article-title">UP By-election 2018: Defeats in Gorakhpur and Phulpur wake up calls for Narendra Modi, Amit Shah and Yogi Adityanath</h1>

                                <div class="article-meta clearfix">
                    <div class="row">
                        <div class="col-md-7 col-sm-6 col-xs-12">
                            <div class="author-date pull-left col-xs-12 clearfix">
                                <div>
                                                                        <a class="section-btn" href="/category/politics">Politics</a>
                                                                        <a class="article-by" href="http://www.firstpost.com/author/fp-staff">FP Staff</a>
                                    <span class="article-date">Mar 14, 2018 16:39:50 IST</span>
                                </div>
                            </div>
                        </div>

                        <div class="col-md-5 col-sm-6 col-xs-12">
                            <div class="social-share-wrap">
                       <span class="social-item com">
                    <button class="btn btn-info btn-xs comment-btn" id="comment-btn" style="margin-right:0;"><a href="#comments-section-4389981" name="comment-btn">Comment <div class="fb-comments-count" style="display: inline;" data-href="http://www.firstpost.com/politics/up-by-election-2018-defeats-in-gorakhpur-and-phulpur-wake-up-calls-for-narendra-modi-amit-shah-and-yogi-adityanath-4389981.html">0</div></a></button>
                    </span>
                        <span class="social-item fb">
                                <div class="fb-share-button"  data-href="http://www.firstpost.com/politics/up-by-election-2018-defeats-in-gorakhpur-and-phulpur-wake-up-calls-for-narendra-modi-amit-shah-and-yogi-adityanath-4389981.html"  data-layout="button_count" data-size="large"> </div>
                        </span>
                        <span class="social-item tw">
                                    <a href="https://twitter.com/share?text=UP By-election 2018: Defeats in Gorakhpur and Phulpur wake up calls for Narendra Modi, Amit Shah and Yogi Adityanath" class="custom-twitter-share-button" data-url="http://www.firstpost.com/politics/up-by-election-2018-defeats-in-gorakhpur-and-phulpur-wake-up-calls-for-narendra-modi-amit-shah-and-yogi-adityanath-4389981.html" data-text="UP By-election 2018: Defeats in Gorakhpur and Phulpur wake up calls for Narendra Modi, Amit Shah and Yogi Adityanath" data-size="large" target="_blank"><i></i> Tweet</a>
                        </span>
                        <span class="social-item wa">
                          <a href="https://web.whatsapp.com/send?text=UP By-election 2018: Defeats in Gorakhpur and Phulpur wake up calls for Narendra Modi, Amit Shah and Yogi Adityanath - http://www.firstpost.com/politics/up-by-election-2018-defeats-in-gorakhpur-and-phulpur-wake-up-calls-for-narendra-modi-amit-shah-and-yogi-adityanath-4389981.html" data-action="share/whatsapp/share" class="hidden-sm whatsup">
                          <img class="icon-whatsup" height="28px" width="28px" src="data:image/png;base64,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"/></a>
                        </span>
                            </div>

                            <style type="text/css">
                                .social-share-wrap{
                                    text-align: right;
                                }
                                .social-share-wrap .social-item{
                                    display: inline-block;
                                    vertical-align: top;
                                    margin: 0 5px;
                                }
                                .social-share-wrap .social-item:last-child{
                                    margin-right: 0px;
                                }
                                @media screen and (max-width: 800px){
                                    .social-share-wrap{
                                        padding-top: 10px;
                                        text-align: center;
                                    }
                                    .author-date{
                                        text-align: center;
                                    }
                                }
                                #comment-btn{
                                    padding: 4px 13px;
                                    font-size: 14px;
                                    line-height: 1.3;
                                    border-radius: 4px;
                                    margin-right: 7px;
                                }
                            </style>
                        </div>

                    </div><!--.row-->
                </div><!-- article-meta -->
                                <!--Live Blog Code Starts here-->
                                <!--Live Blog Code Ends here-->

                <section class="article-body section" itemprop='articleBody'>
                                                            

                    <div class="article-full-content" itemprop='articleBody'>
                        <p><p>A year ago, when the then Gorakhpur Lok Sabha MP Yogi Adityanath  assumed charge as the Uttar Pradesh chief minister on 19 March, such was the euphoria of victory in the BJP that there was almost a general belief that the Opposition of all hue and stature simply was sucked into the black hole of defeat. BJP was nearly deemed invincible: Winning a whopping 325 out of 403 Assembly seats as the hapless Opposition was reduced into a miserable state of soul-searching.</p>
<div id="attachment_3544945" style="width: 390px" class="wp-caption alignleft"><a href="http://images.firstpost.com/wp-content/uploads/2017/06/Yogi_Modi.jpg"><img class="size-full wp-image-3544945" src="http://images.firstpost.com/wp-content/uploads/2017/06/Yogi_Modi.jpg" alt="File image of Yogi Adityanath with Narendra Modi. Courtesy: Twitter/@CMOfficeUP" width="380" height="285" /></a><p class="wp-caption-text">File image of Chief Minister Yogi Adityanath and Prime Minister Narendra Modi. Courtesy: Twitter/@CMOfficeUP</p></div>
<p>A year later it's an altogether different story. Having strayed into a complete path of disarray, the Opposition soon realised that the motto — united we stand, divided we fall — was the only way to try and stop the winning streak of the BJP.</p>
<p>Such was the determination to take on the BJP, that once bitter rivals — Akhilesh Yadav's Samajwadi Party and Mayawati's Bahujan Samaj Party — joined hands to uproot BJP from the Lok Sabha constituencies of Gorakhpur and Phulpur which were vacated by Yogi and his deputy, Keshav Prasad Maurya. As counting of votes continues in the bypolls of Gorakhpur and Phulpur, the trends decisively indicate a win for the Samajwadi Party candidates in both the seats.</p>
<p>In terms of arithmetic in Lok Sabha, the BJP with 273 seats is comfortably placed and even after these defeats the Narendra Modi government won't be disturbed when it comes to the majority in the House. But more than the math, it is the political message that will ring large. BJP is no longer the formidable unit of 2014 which, buoyed on the Narendra Modi wave, and Uttar Pradesh where the party created a twosome magic with spectacular victories in the last Lok Sabha and Assembly elections ceases to be a fortress for the saffron forces.</p>
<p>Had it been a victory for the party, the credit would have obviously gone to the duo of Prime Minister Narendra Modi and BJP president Amit Shah and to the good governance of the state by Yogi. It will be interesting to see who will take the blame for these bypoll fiascos. The failures will also reflect on the leadership qualities of Yogi who was parachuted from Lok Sabha by the BJP central leadership as the chief minister to the utter surprise of party leaders, political experts and the media. More than Romeo squads and Falgun Mahotsav, the state government needs to deliver on development and employment, at least which goes beyond mere photo opportunities and rhetoric.</p>
<div id="FirstPost_Wap_New/FirstPost_Wap_New_Politics/FirstPost_Wap_New_Politics_Internal/FirstPost_Wap_New_Politics_Internal_Between_Sections_300x250_2" style="text-align: center;"><div class="ad-section text-center">
                   <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        adKey = "FirstPost_Wap_New/FirstPost_Wap_New_Politics/FirstPost_Wap_New_Politics_Internal/FirstPost_Wap_New_Politics_Internal_Between_Sections_300x250_2";
        if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FirstPost_Wap_New") < 0) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_Politics/FirstPost_Wap_New_Politics_Internal/FirstPost_Wap_New_Politics_Internal_Between_Sections_300x250_2") });
        }

        if (width < 768 && adKey.indexOf("FirstPost_Wap_New") != -1) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_Politics/FirstPost_Wap_New_Politics_Internal/FirstPost_Wap_New_Politics_Internal_Between_Sections_300x250_2") });
        }

    </script>
                    </div></div><p>Now that the defeats are inevitable there may be some excuses for sure to offer.<a href="http://www.firstpost.com/politics/phulpur-and-gorakhpur-lok-sabha-bypolls-bjp-faces-tough-competition-as-mayawati-akhilesh-join-hands-4384495.html" target="_blank"> Writing for <em>Firstpost,</em></a> Raj Silvano and Saurabh Sharma of m <em>101Reporters</em> indicated earlier that the humiliation of the BJP in these seats won't be a surprise.</p>
<p>"While BJP’s choice of Upendra Shukla in Gorakhpur was against Yogi’s wish, Kaushalendra Patel got the Phulpur ticket against Maurya’s wish. But both leaders have campaigned vigorously for the party’s candidates. More than in Gorakhpur, the party was faced with an uphill task in Phulpur with the entire leadership having diverted its energy to address rallies to woo voters, especially backwards. Yogi and Maurya have addressed several rallies. Whether the turnout at the rallies would convert into votes will be decided on 11 March, when votes are cast, indications are that a united show of strength put up by opposition parties seems to have dimmed BJP’s prospects in Phulpur, where Keshav Maurya had defeated his nearest rival BSP candidate Kapil Karvariya in 2014 by more than three lakh votes. Maurya, however, is putting up a brave face by claiming that the BJP will even surpass the victory margin of 2014," Silvano and Sharma wrote.</p>
<div id="FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100" style="text-align: center;">
    <div class="ad-section text-center">
                   <script type="text/javascript">
        var width = window.innerWidth || document.documentElement.clientWidth;
        adKey = "FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100";
        if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FirstPost_Wap_New") < 0) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100") });
        }

        if (width < 768 && adKey.indexOf("FirstPost_Wap_New") != -1) {
            googletag.cmd.push(function() { googletag.display("FirstPost_Wap_New/FirstPost_Wap_New_ROS/FirstPost_Wap_New_ROS_Native_320x100") });
        }

    </script>
                    </div></div><p>It has to be kept in mind that Yogi won the Gorakhpur seat five times before he was brought in to the secretariat in Lucknow. Phulpur happened to be represented thrice by Jawaharlal Nehru.</p>
<p>With just a year left for the Lok Sabha election in 2019, it is becoming increasingly clear that there is no dream run for the BJP in Uttar Pradesh if they cannot get their house in order soon. In 2014, the party won an incredible 71 seats out of 80, which is actually more number of seats than many states combined together.</p>
<p>Whether the party decides to brush aside the defeats or accept what went wrong, it's a different matter altogether, but the rise of the Opposition from the dust is real and it's here. Modi knows it and so does Shah. It's time Yogi takes heed.</p>
<p>&nbsp;</p>

                        
                        <br />

                        
                    </div>

                                        <p>Published Date: Mar 14, 2018 16:39 PM
                                                | Updated Date: Mar 14, 2018 16:39 PM
                                            </p>
                    
                                        <div class="article-tags hidden-xs hidden-sm">
                        <span>Tags :</span>
                                                <a href="http://www.firstpost.com/tag/akhilesh-yadav">#Akhilesh Yadav</a>
                                                <a href="http://www.firstpost.com/tag/amit-shah">#Amit Shah</a>
                                                <a href="http://www.firstpost.com/tag/bahujan-samaj-party">#Bahujan Samaj Party</a>
                                                <a href="http://www.firstpost.com/tag/keshav-prasad-maurya">#Keshav Prasad Maurya</a>
                                                <a href="http://www.firstpost.com/tag/lok-sabha">#Lok Sabha</a>
                                                <a href="http://www.firstpost.com/tag/mayawati">#Mayawati</a>
                                                <a href="http://www.firstpost.com/tag/narendra-modi">#Narendra Modi</a>
                                                <a href="http://www.firstpost.com/tag/politics">#Politics</a>
                                                <a href="http://www.firstpost.com/tag/politicsdecoder">#PoliticsDecoder</a>
                                                <a href="http://www.firstpost.com/tag/samajwadi-party">#Samajwadi Party</a>
                                                <a href="http://www.firstpost.com/tag/uttar-pradesh-by-polls">#Uttar Pradesh By-Polls</a>
                                                <a href="http://www.firstpost.com/tag/yogi-adityanath">#Yogi Adityanath</a>
                        
                    </div>
                </section>

                                <div class="more-news">
                    <h3>Also See</h3>
                    <ul class="more-news-grid">
                                                                        <li>
                            <a href="http://www.firstpost.com/politics/sp-bsp-set-differences-aside-join-forces-in-uttar-pradesh-for-phulpur-and-gorakhpur-bypolls-but-will-it-be-enough-to-stop-bjp-juggernaut-4377971.html">
                                                                <img src="http://images.firstpost.com/wp-content/uploads/2017/01/Akhilesh_Mayawati1.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(http://images.firstpost.com/wp-content/uploads/2017/01/Akhilesh_Mayawati1.jpg);" class="crawl-mobile" />
                                <p>SP, BSP set differences aside, join forces in Uttar Pradesh for Phulpur and Gorakhpur bypolls, but will it be enough to stop BJP juggernaut?</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="http://www.firstpost.com/politics/uttar-pradesh-bypolls-voting-in-gorakhpur-phulpur-tomorrow-tight-contest-among-bjp-congress-sp-may-be-on-cards-4384831.html">
                                                                <img src="http://images.firstpost.com/wp-content/uploads/2018/03/Gujarat-Assembly-Election-voting_380_AP.jpg" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(http://images.firstpost.com/wp-content/uploads/2018/03/Gujarat-Assembly-Election-voting_380_AP.jpg);" class="crawl-mobile" />
                                <p>Uttar Pradesh bypolls: Voting in Gorakhpur, Phulpur tomorrow; Tight contest among BJP, Congress, SP may be on cards</p>
                            </a>
                        </li>
                                                                                                <li>
                            <a href="http://www.firstpost.com/politics/up-by-elections-lower-than-expected-turnout-evm-malfunctioning-mark-phulpur-gorakhpur-bypolls-4385567.html">
                                                                <img src="http://images.firstpost.com/wp-content/uploads/2018/03/Phulpur-bypolls.png" class="also-see-img crawl-desktop" />
                                

                                <img src="data:image/png;base64,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" style="background: url(http://images.firstpost.com/wp-content/uploads/2018/03/Phulpur-bypolls.png);" class="crawl-mobile" />
                                <p>UP by-elections: Lower-than-expected turnout, EVM malfunctioning mark Phulpur, Gorakhpur bypolls</p>
                            </a>
                        </li>
                                                                        						<li class="ibox1">
                        <div id='FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Ros/FirstPost_Internal_also_see_article_nativead_240x260') });
                            }
                        </script></div>
						</li>
                                                
                    </ul>
                </div>
                
                             <div class="outbrainWidget" id=outbrainWidget_4389981>

                </div>
                                <!--FB Comments-->
                <div class="disqus-wrap" id="comments-section-4389981">
                    <div class="fb-comments" data-href="http://www.firstpost.com/politics/up-by-election-2018-defeats-in-gorakhpur-and-phulpur-wake-up-calls-for-narendra-modi-amit-shah-and-yogi-adityanath-4389981.html" data-numposts="5" data-width="100%" data-width="100%" data-numposts="5" data-article-id="4389981"></div>
                </div><br/>
                <!--FB Comments-->

                <!-- Tead Ad Script Starts-->
                <!-- ad spruce -->
                                
                <script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=2087&sid=3" defer></script>
                 
                                 <!-- ad spruce ends -->

            </div><!--Main -->

            <!-- RHS Sidebar-->
            <div class="sidebar" role="aside">
                <div class="article_4389981 ad-block-major">
     
     
    <div id='FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x600'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x600';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x600') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x600') });
                            }
                        </script></div>
</div>
 <br/>
<div class="ad-block-one">
    <div id='FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_1'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_1';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_1') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_1') });
                            }
                        </script></div>
    
</div>
<br/>
<!--  <div class='vivo-special' id="vivo-special">
    <div class='clearfix'><a href="http://pubads.g.doubleclick.net/gampad/clk?id=437699284&iu=/1039154/FirstPost/FirstPost_clickTracker/Firstpost_clickTracker_Budget" target="_blank" class="vivo-logo"><img src="data:image/png;base64,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" alt=""><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/1039154/FirstPost/Firstpost_ImpressionTracker/Firstpost_ImpressionTracker_Vivo_Widget&sz=1x1&c=[TIMESTAMP]" style="display:none;"></a></div>

</div> -->

<div id="rhs_score_widget" class="live-score-sidebar"></div>

<style>
   
</style>

<br>
 
            <br>
<!-- Video Widget Start -->
<div class="panel panel-danger panel-top-stories sidebar-video">
    <div class="panel-heading"><h3 class="panel-title text-center"><a href="http://www.firstpost.com/blogs/life-blogs/9-months-a-comprehensive-guide-to-parenting-your-baby-hassle-free-4388917.html" class="noCase">9 Months: A comprehensive guide to parenting your baby hassle-free</a></h3></div>
    <div id="first_sidebar"></div>

<script type="text/javascript">
    var playerSize = 'small';
    var preroll_ad  = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1039154/FirstPost/FirstPost_Ros/FirstPost_ROS_Video_Preroll_SmallPlayer_1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]';

    if(playerSize != "" || playerSize == "small"){
        var preroll_ad  = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1039154/FirstPost/FirstPost_Ros/FirstPost_ROS_Video_Preroll_SmallPlayer_1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]';


    }
        jwplayer.key = "3dWutZ5N7IsrB64wOTnfsH+RUzTJ3PGrcXmQmg==";
</script>
<!--<script src="//player.h-cdn.com/loader.js?customer=network18" crossorigin="anonymous" async></script>-->
<!--<script id=hola_jwplayer_hls_provider src="https://player.nw18.com/jv7/hola_jwplayer_hls.min.js?customer=network18"></script>-->
<script type="text/javascript">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</script>


</div>

<br/>
<div class="">
    
</div>
<br/>


<div class="panel panel-danger" style="max-height: 777px;overflow: hidden;">
    <div class="panel-heading clearfix">
        <h3 class="panel-title text-center">Top Stories</h3>
    </div>
    <ul class="nav nav-tabs" id="top-stories-tab">
        <li class="active"><a data-toggle="tab" href="#english_4389981">English</a></li>
        <li><a data-toggle="tab" href="#hindi_4389981">Hindi</a></li>
    </ul>

    <div class="panel-body">
        <div class="tab-content">
            <div id="english_4389981" class="tab-pane fade in active">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <a href="http://www.firstpost.com/sports/champions-league-manchester-united-pay-heavy-price-for-jose-mourinhos-pragmatism-against-sevilla-4389819.html">
                            <img class="fp-lazy"  alt="Champions League: Manchester United pay heavy price for Jose Mourinho's pragmatism against Sevilla" title="Champions League: Manchester United pay heavy price for Jose Mourinho's pragmatism against Sevilla" src="http://images.firstpost.com/fpimages/380x285/fixed/jpg/2018/03/Mourinho-sad-Man-utd-vs-Sevilla-AFP.jpg" />
                            <p>Champions League: Manchester United pay heavy price for Jose Mourinho's pragmatism against Sevilla</p>
                        </a>
                    </li>
                    																					                                        <li>
                        <a href="http://www.firstpost.com/business/maran-brothers-other-accused-discharged-by-cbi-court-in-illegal-telephone-exchange-case-for-lack-of-evidence-4389961.html">
                            <img class="fp-lazy" alt="Maran brothers, other accused discharged by CBI court in 'illegal' telephone exchange case for lack of evidence" title="Maran brothers, other accused discharged by CBI court in 'illegal' telephone exchange case for lack of evidence" src="http://images.firstpost.com/fpimages/380x285/fixed/jpg/2017/11/pjimage2.jpg" />
                            <p>Maran brothers, other accused discharged by CBI court in 'illegal' telephone exchange case for lack of evidence</p>
                        </a>
                    </li>
                                        					                                        <li>
                        <a href="http://www.firstpost.com/politics/up-by-election-2018-state-level-alliances-anti-incumbency-to-test-bjp-narrative-about-pms-invincibility-in-2019-4389809.html">
                            <img alt="UP By-election 2018: State-level alliances, anti-incumbency to test BJP narrative about PM's invincibility in 2019" title="UP By-election 2018: State-level alliances, anti-incumbency to test BJP narrative about PM's invincibility in 2019" src="http://images.firstpost.com/fpimages/380x285/fixed/jpg/2018/02/Narendra-Modi-in-Mumbai_380_AP.jpg" />
                            <p>UP By-election 2018: State-level alliances, anti-incumbency to test BJP narrative about PM's invincibility in 2019</p>
                        </a>
                    </li>
                                        					                                        <li>
                        <a href="http://www.firstpost.com/entertainment/aamir-khans-best-films-are-inspired-by-oscar-nominees-and-winners-from-ghajini-to-akele-hum-akele-tum-4389681.html">
                            <img class="fp-lazy" alt="Aamir Khan's best films are inspired by Oscar nominees and winners — from Ghajini to Akele Hum Akele Tum" title="Aamir Khan's best films are inspired by Oscar nominees and winners — from Ghajini to Akele Hum Akele Tum" src="http://images.firstpost.com/fpimages/380x285/fixed/jpg/2018/03/f1f4becf-ef0a-4fa0-8692-f63c4ee7bd27.jpg" />
                            <p>Aamir Khan's best films are inspired by Oscar nominees and winners — from Ghajini to Akele Hum Akele Tum</p>
                        </a>
                    </li>
                                        					                                        <li>
                        <a href="http://www.firstpost.com/india/theni-forest-fire-nothing-short-of-man-made-disaster-multitude-of-human-errors-likely-behind-tragedy-that-killed-nine-trekkers-4389611.html">
                            <img class="fp-lazy" alt="Theni forest fire nothing short of man-made disaster; multitude of human errors likely behind tragedy that killed nine trekkers" title="Theni forest fire nothing short of man-made disaster; multitude of human errors likely behind tragedy that killed nine trekkers" src="http://images.firstpost.com/fpimages/380x285/fixed/jpg/2018/03/Theni-Fire_News18_3801.jpg" />
                            <p>Theni forest fire nothing short of man-made disaster; multitude of human errors likely behind tragedy that killed nine trekkers</p>
                        </a>
                    </li>
                                        
                </ul>
            </div>
            <div id="hindi_4389981" class="tab-pane fade">
                <ul class="list side-img single-column">
                    <li class="featured-item">
                        <a href="https://hindi.firstpost.com/politics/uttar-pradesh-by-election-result-2018-live-phulpur-and-gorakhpur-araria-bhabua-jehanabad-96342.html">
                            <img class="fp-lazy"  alt="UP By-Election Result 2018 LIVE: फूलपुर से एसपी उम्मीदवार नागेंद्र सिंह पटेल जीते, अब गोरखपुर की बारी" title="UP By-Election Result 2018 LIVE: फूलपुर से एसपी उम्मीदवार नागेंद्र सिंह पटेल जीते, अब गोरखपुर की बारी" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/268x150/jpg/2018/03/PTI3_14_2018_000053B.jpg" />
                            <p>UP By-Election Result 2018 LIVE: फूलपुर से एसपी उम्मीदवार नागेंद्र सिंह पटेल जीते, अब गोरखपुर की बारी</p>
                        </a>
                    </li>
                    																					                    <li>
                        <a href="https://hindi.firstpost.com/politics/bihar-by-election-result-2018-live-updates-rjd-leads-winner-bjp-loose-in-araria-counting-for-bhabua-and-jehanabad-seats-underway-96394.html">
                            <img class="fp-lazy" alt="Bihar By-Election Result 2018 Live: भभुआ से बीजेपी की रिंकी पांडेय जीतीं, अररिया-जहानाबाद से RJD जीती" title="Bihar By-Election Result 2018 Live: भभुआ से बीजेपी की रिंकी पांडेय जीतीं, अररिया-जहानाबाद से RJD जीती" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/03/Election-Counting-1.jpg" />
                            <p>Bihar By-Election Result 2018 Live: भभुआ से बीजेपी की रिंकी पांडेय जीतीं, अररिया-जहानाबाद से RJD जीती</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/politics/rahul-gandhi-and-tejashwi-yadav-congratulate-said-its-a-anger-of-common-man-96544.html">
                            <img class="fp-lazy" alt="उपचुनावों में जीत का जश्न: राहुल गांधी ने कहा, बीजेपी के खिलाफ जनता का गुस्सा दिखा" title="उपचुनावों में जीत का जश्न: राहुल गांधी ने कहा, बीजेपी के खिलाफ जनता का गुस्सा दिखा" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/03/rahul-gandhi-on-pnb-scam.jpg" />
                            <p>उपचुनावों में जीत का जश्न: राहुल गांधी ने कहा, बीजेपी के खिलाफ जनता का गुस्सा दिखा</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/world/prominent-physicist-stephen-hawking-died-at-the-age-of-76-know-some-interesting-things-about-stephen-hawking-ta-96414.html">
                            <img class="fp-lazy" alt="ऑक्सफोर्ड में रोज सिर्फ एक घंटे ही पढ़ते थे दुनिया को चौंकाने वाले स्टीफन हॉकिंग" title="ऑक्सफोर्ड में रोज सिर्फ एक घंटे ही पढ़ते थे दुनिया को चौंकाने वाले स्टीफन हॉकिंग" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/03/Stephen-Hawking.jpg" />
                            <p>ऑक्सफोर्ड में रोज सिर्फ एक घंटे ही पढ़ते थे दुनिया को चौंकाने वाले स्टीफन हॉकिंग</p>
                        </a>
                    </li>

                    					                    <li>
                        <a href="https://hindi.firstpost.com/india/ayodhya-dispute-supreme-court-hearing-on-babri-masjid-and-ram-janmbhoomi-case-ta-96390.html">
                            <img class="fp-lazy" alt="अयोध्या विवादः बाबरी मस्जिद और राम जन्मभूमि मामले की सुप्रीम कोर्ट में सुनवाई" title="अयोध्या विवादः बाबरी मस्जिद और राम जन्मभूमि मामले की सुप्रीम कोर्ट में सुनवाई" src="https://static.hindi.firstpost.com/static-hindi-firstpost/uploads/75x55/jpg/2018/02/supreme-court-ayodhya.jpg" />
                            <p>अयोध्या विवादः बाबरी मस्जिद और राम जन्मभूमि मामले की सुप्रीम कोर्ट में सुनवाई</p>
                        </a>
                    </li>

                    
                </ul>
            </div>
        </div>
    </div>
</div>

<br/>
<div class="ad-block-two">
    <div id='FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_2'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_2';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_2') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Politics/FirstPost_Politics_Internal/FirstPost_Politics_Internal_300x250_2') });
                            }
                        </script></div>
</div>
<br/>
<div class="">
    
</div>
<br/>
<div class="ad-300x250">
    
</div>
<div class="panel panel-score-widget">
    <h3 class="panel-title text-center">Cricket Scores</h3>
    <div class="panel-body">
        <div class="tabs">
            <ul>
                <li class="active"><a data-toggle="tab" href="#current-recent_4389981">Current & Recent</a></li>
                <li><a data-toggle="tab" href="#upcoming_4389981">Upcoming</a></li>
            </ul>
        </div>
        <div class="tab-content">
            <div id="current-recent_4389981" class="tab-pane fade in active">
                <div class="match-list">
                    <ul>
                                                <li>
                            <p>ICC Cricket World Cup Qualifiers, 2018</p>
                            <p>ZIM Vs SCO</p>
                                                        <p> <a href="">Zimbabwe tied with Scotland</a></p>
                                                    </li>
                                                <li>
                            <p>ICC Cricket World Cup Qualifiers, 2018</p>
                            <p>HK Vs NEP</p>
                                                        <p> <a href="">Nepal beat Hong Kong by 5 wickets</a></p>
                                                    </li>
                                                <li>
                            <p>ICC Cricket World Cup Qualifiers, 2018</p>
                            <p>IRE Vs UAE</p>
                                                        <p> <a href="">Ireland beat United Arab Emirates by 226 runs (D/L method)</a></p>
                                                    </li>
                                                <li>
                            <p>ICC Cricket World Cup Qualifiers, 2018</p>
                            <p>WI Vs NED</p>
                                                        <p> <a href="">West Indies beat Netherlands by 54 runs (D/L method)</a></p>
                                                    </li>
                                                <li>
                            <p>Nidahas Tri-Series, 2018</p>
                            <p>SL Vs IND</p>
                                                        <p> <a href="http://www.firstpost.com/firstcricket/sports-news/highlights-india-vs-sri-lanka-in-colombo-nidahas-trophy-full-cricket-score-india-win-by-six-wickets-4386563.html">India beat Sri Lanka by 6 wickets</a></p>
                                                    </li>
                                                <li>
                            <p>ICC Cricket World Cup Qualifiers, 2018</p>
                            <p>AFG Vs NEP</p>
                                                        <p> <a href="">Afghanistan beat Nepal by 6 wickets</a></p>
                                                    </li>
                                                <li>
                            <p>ICC Cricket World Cup Qualifiers, 2018</p>
                            <p>ZIM Vs HK</p>
                                                        <p> <a href="">Zimbabwe beat Hong Kong by 89 runs</a></p>
                                                    </li>
                                                <li>
                            <p>ICC Cricket World Cup Qualifiers, 2018</p>
                            <p>PNG Vs NED</p>
                                                        <p> <a href="">Netherlands beat Papua New Guinea by 57 runs</a></p>
                                                    </li>
                                                <li>
                            <p>ICC Cricket World Cup Qualifiers, 2018</p>
                            <p>WI Vs IRE</p>
                                                        <p> <a href="http://www.firstpost.com/firstcricket/sports-news/live-west-indies-vs-ireland-icc-world-cup-qualifiers-2018-at-harare-cricket-score-and-updates-4383883.html">West Indies beat Ireland by 52 runs</a></p>
                                                    </li>
                                                <li>
                            <p>England in New Zealand, 5 ODI Series, 2018</p>
                            <p>NZ Vs ENG</p>
                                                        <p> <a href="http://www.firstpost.com/firstcricket/sports-news/highlights-new-zealand-vs-england-5th-odi-at-christchurch-jonny-bairstow-ton-leads-visitors-to-series-win-4383691.html">England beat New Zealand by 7 wickets</a></p>
                                                    </li>
                        
                    </ul>
                </div>
            </div>
            <div id="upcoming_4389981"  class="tab-pane fade">
                <div class="match-list">
                    <ul>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/bangladesh-vs-india-t20-live-cricket-score-full/2946/186002.html">Nidahas Tri-Series, 2018</a></p>
                            <p>BAN vs IND - Mar 14th, 2018, 07:00 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/papua-new-guinea-vs-nepal-list-a-live-cricket-score-full/2943/185925.html">ICC Cricket World Cup Qualifiers, 2018</a></p>
                            <p>PNG vs NEP - Mar 15th, 2018, 01:00 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/netherlands-vs-hong-kong-list-a-live-cricket-score-full/2943/185926.html">ICC Cricket World Cup Qualifiers, 2018</a></p>
                            <p>NED vs HK - Mar 15th, 2018, 01:00 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/west-indies-vs-afghanistan-odi-live-cricket-score-full/2943/185923.html">ICC Cricket World Cup Qualifiers, 2018</a></p>
                            <p>WI vs AFG - Mar 15th, 2018, 01:00 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/united-arab-emirates-vs-scotland-odi-live-cricket-score-full/2943/185924.html">ICC Cricket World Cup Qualifiers, 2018</a></p>
                            <p>UAE vs SCO - Mar 15th, 2018, 01:00 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/ireland-vs-zimbabwe-odi-live-cricket-score-full/2943/185927.html">ICC Cricket World Cup Qualifiers, 2018</a></p>
                            <p>IRE vs ZIM - Mar 16th, 2018, 01:00 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/sri-lanka-vs-bangladesh-t20-live-cricket-score-full/2946/186003.html">Nidahas Tri-Series, 2018</a></p>
                            <p>SL vs BAN - Mar 16th, 2018, 07:00 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/tbc-vs-tbc-list-a-live-cricket-score-full/2943/185928.html">ICC Cricket World Cup Qualifiers, 2018</a></p>
                            <p>TBC vs TBC - Mar 17th, 2018, 01:00 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/tbc-vs-tbc-list-a-live-cricket-score-full/2943/185929.html">ICC Cricket World Cup Qualifiers, 2018</a></p>
                            <p>TBC vs TBC - Mar 17th, 2018, 01:00 PM IST</p>
                        </li>
                                                <li>
                            <p><a href="/firstcricket/cricket-live-score/ireland-vs-scotland-odi-live-cricket-score-full/2943/185930.html">ICC Cricket World Cup Qualifiers, 2018</a></p>
                            <p>IRE vs SCO - Mar 18th, 2018, 01:00 PM IST</p>
                        </li>
                        
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- Ads Display Widget Start -->
<!-- Ads Display Widget End -->
<!--side-content-->

<div class="ad-block-USUK">
    <div id='FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_300x250_USUK') });
                            }
                        </script></div>
    <!-- Ads Display Widget End -->
    <br/>
</div>

            </div><!-- RHS Sidebar-->

 <div class="text-center 728X90Ad">
 <div id='FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                        </script></div>
 </div>
            <div id='div-gpt-ad-1501232183174-0'>
                <script>
                    var width = window.innerWidth || document.documentElement.clientWidth;
                    if(width >= 768) {
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
                    }
                </script>
            </div>

        </div><!--.container-->
        
    </div><!--.contentMain-->
</div><!--.content-->
 



<script>

    $(document).ready(function () {

        /* Script Only For Desktops*/
        if ($(window).width() > 768) {

            var adId = '#header_ad';

            $(adId).css({
                'margin': '0',
                'z-index': '9999',
                'background': 'white',
                'position': 'sticky',
                'top': '-1px',
                'padding': '3px 0px',
                'border-bottom': '1px #e1dcdc solid',
                'width': '100%'
            });
            $('.fixBtm').css('bottom', '-270px');


            $(window).scroll(function () {
                if ($(window).scrollTop() > 0) {
                    $(adId).css({
                        'box-shadow': '0px 0px 8px #d7caca'
                    })
                };
                if ($(window).scrollTop() > $('.article-body').offset().top) {
                    $(adId).css({
                        'position': 'inherit',
                        'box-shadow': '0px 0px 0px rgba(0,0,0,0)'
                    })
                    $('.fixBtm').animate({'bottom':'0px'},1000)
                };
            });
        };


    });


</script>



<script type="text/javascript">

    function FPgetcookie(cookiename) {
        var cookiestring=document.cookie;
        var i=0;
        var index1=cookiestring.indexOf(cookiename);
        if (index1==-1 || cookiename=="") return "";
        var index2=cookiestring.indexOf(';',index1);
        if (index2==-1) index2=cookiestring.length;
        return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
    }


    try{
        if(FPgetcookie('mc_fp_popunder_v2')=='') {
            var js = document.createElement("script");
            js.type = "text/javascript";
            js.src = "http://images.firstpost.com/promo/js/mcfp-popunder.js?v=20160725";
            document.body.appendChild(js);
        }
    }catch(e){
    }
</script>





<!--<script src="//a.teads.tv/page/26003/tag" async="true"></script>-->



<script type="text/javascript">
    dfp_floating_banner_ad_new('FirstPost/Firstpost_Flying/Firstpost_Flying_300x250');
    function FPsetcookie(c_name,value,expiredays){

        var exdate=new Date();

        exdate.setDate(exdate.getDate()+expiredays);

        document.cookie=c_name+ "=" +escape(value)+ ";path=/;domain=;" +

                ((expiredays==null) ? "" : ";expires="+exdate.toGMTString());

    }
    function dfp_floating_banner_ad_new(dfp_ad) {
        FPAdJ = jQuery;
        if ( navigator.appName.indexOf("Microsoft")==-1 ){
            FP_FloatingAd_300x250 = FPgetcookieForDFP('FP_FloatingAd_300x250');
            if ( typeof FP_FloatingAd_300x250 == "undefined" || FP_FloatingAd_300x250 == '' ){
                FPsetcookie('FP_FloatingAd_300x250',1,1);
                document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:0px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {    FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");
                document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
            }else if(FP_FloatingAd_300x250 <= '5'){
                var val=parseInt(FP_FloatingAd_300x250)+1
                FPsetcookie('FP_FloatingAd_300x250',val,1);
                document.write("<style> .fixBtm{ position:fixed; left:0px; bottom:0px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
                document.write("<s"+"cript type='text/javas"+"cript'> FPAdJ(document).ready(function() { $(window).scroll(function() { if ($(window).scrollTop() > 100) {FPAdJ('.fixBtm').animate({ bottom:0, left:0 },2000);}else{}}); FPAdJ('.cls').click(function() {    FPAdJ('.fixBtm').hide(); }); });</s"+"cript>");
                document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a><div id="'+dfp_ad+'"><s' + 'cript language="JavaS' + 'cript">googletag.cmd.push(function() { googletag.display("'+dfp_ad+'");  });</s' + 'cript></div></div>');
            }
        }
    }
</script>


<script>

    $(document).ready(function(){
        var id = 'aid_'+$("#main").data('article-id');
        $(document).scroll(function() {
            var pos_high1 = $('.article-full-content').position().top+$('.article-full-content').outerHeight(true);
            var wtop1 = $(document).scrollTop();
            if (wtop1 >= (pos_high1-700)){
                $('.fixBtm').hide();
            }
            else{
                $('.fixBtm').show();
            }
        });

    });
    $(window).load(function(){
        activateOutbrain('4389981');
    });
    document.write("<s"+"cript type='text/javas"+"cript'> $(document).ready(function() { $('.cls').click(function() {   $('.fixBtm').html(''); }); });</s"+"cript>");
    function OpenSharePopup(sUrl, siteName){
        if (siteName == 'linkedin'){
            var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;
        }else if (siteName == 'facebook'){
            var sSiteUrl = "http://www.facebook.com/sharer.php?"+sUrl;
        }else if(siteName == 'google'){
            var sSiteUrl = "https://plus.google.com/share?url="+sUrl;
        }
        window.open(sSiteUrl, "twitter","menubar=0,resizable=1,width=600,height=300");
    }

    function twitterShare(url, headline){
        window.open("https://twitter.com/share?text="+headline+"&counturl="+url+"&url="+url+"", "twitter","menubar=0,resizable=1,width=550,height=300");
    }

</script>
<script type="text/javascript">
    var hash = '';
    $(document).ready(function(){
        if ($(".refresh-live-blog").length > 0 ) {
            hash = window.location.hash;
            hash = hash.replace("#",".");
            if(hash != "") {

                $('html, body').animate({
                    scrollTop: $(hash).offset().top - 100
                }, 1000);
            }


        }
    });

</script>
<!-- Start: Addng Ads -->
<div id='div-gpt-ad-1501232183174-0'>
    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if(width >= 768) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501232183174-0'); });
        }
    </script>
</div>




<script>
    function activateOutbrain(id){
        var url      = window.location.href;
        if (window.location.hostname == "staging.firstpost.com" || window.location.hostname == "firstpost.staging" || window.location.hostname == "fpssl.live") {
            url = url.replace(window.location.hostname,"www.firstpost.com");
        }
        if (!navigator.userAgent.match(/Android/i) &&
                !navigator.userAgent.match(/webOS/i) &&
                !navigator.userAgent.match(/iPhone/i) &&
                !navigator.userAgent.match(/iPod/i) &&
                !navigator.userAgent.match(/iPad/i) &&
                !navigator.userAgent.match(/Blackberry/i)) {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="AR_1" data-ob-template="firstpostcom"></div>');
        } else {
            $("#outbrainWidget_"+id).html('<div  class="OUTBRAIN" data-src="'+url+'" data-widget-id="MB_1" data-ob-template="firstpostcom""></div>');
        }

       


        //colombia.clearData();
    }
</script>

<!-- Footer -->
<br>
<div class="ad-300x250 text-center">

    <div id='FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK'><script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            adKey = 'FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK';
                            if (width >= 768 && (adKey.indexOf('FirstPost') != -1 || adKey.indexOf('Tech') != -1) && adKey.indexOf('FirstPost_Wap_New') < 0) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                            if (width < 768 && adKey.indexOf('FirstPost_Wap_New') != -1) {
                                googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Footer/FirstPost_Footer_728x90_USUK') });
                            }
                        </script></div>
	</div>
<div class="ad-300x250 text-center floating-bottom">
    
	</div>
<footer id="footer">
    <div class="container">
        <a id="site-index-button" type="button" data-toggle="collapse" data-target="#site-index" aria-expanded="false" aria-controls="site-index">
        <span class="icon circle"><i class="icon-angle-down"></i></span>
            Site Index
        </a>
    </div>
    <div class="container container-border collapse" id="site-index">
        <div class="row">
            <div class="col-md-10 col-sm-10">
                <div class="inline vat">
                    <ul class="list simple">
                        <li><a href="/"><img src="data:image/png;base64,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" class="footer-logo"></a></li>
                        <li><a href="http://hindi.firstpost.com/" target="_blank">हिंदी फर्स्टपोस्ट</a></li>
                        <li><a href="http://www.firstpost.com/about-firstpost">About Firstpost</a></li>
                        <!-- <li><a href="#">Newsletter</a></li> -->
                        <li><a href="http://www.firstpost.com/rss">RSS</a></li>
                        <li><a href="http://twitter.com/firstpost" rel="nofollow" target="_blank">Twitter</a></li>
                        <li><a href="http://www.facebook.com/pages/Firstpost/165818073477856" rel="nofollow" target="_blank">Facebook</a></li>
                    </ul>
                </div>
                <div class="inline vat">
                    <ul class="list simple">
                        <li class="title">Sections</li>
                        <li><a href="http://www.firstpost.com/">Front Page</a></li>
                                                                        <li><a href="http://www.firstpost.com/category/politics" title="">Politics</a></li>
                                                                                                <li><a href="http://www.firstpost.com/category/sports" title="">Sports</a></li>
                                                                                                <li><a href="http://www.firstpost.com/category/india" title="">India</a></li>
                                                                                                <li><a href="http://www.firstpost.com/category/world" title="">World</a></li>
                                                                                                <li><a href="http://www.firstpost.com/category/business" title="">Business</a></li>
                                                                                                <li><a href="http://www.firstpost.com/category/living" title="">Life</a></li>
                                                                                                <li><a href="http://www.firstpost.com/category/entertainment" title="">Entertainment News</a></li>
                                                                                                <li><a href="http://www.firstpost.com/firstcricket" title="">F.Cricket</a></li>
                                                                                                <li><a href="http://www.firstpost.com/tech" title="">Tech</a></li>
                                                                                                <li><a href="http://www.firstpost.com/category/photos" title="">Photos</a></li>
                                                                                                <li><a href="http://www.firstpost.com/category/videos" title="">Videos</a></li>
                                                
                    </ul>
                </div>
                <div class="inline vat">
                    <ul class="list simple">
                        <li class="title">Plus</li>
                        <li><a title="First Cricket" href="/firstcricket/">First Cricket</a></li>
                        <li><a title="CRICKET LIVE SCORE" href="http://www.firstpost.com/firstcricket/cricket-live-score">Cricket Live Score</a></li>
                        <!--<li><a title="Pro Kabaddi 2017" href="/pro-kabaddi-2017/">Pro Kabaddi 2017</a></li>-->
                        <li class="item"><a title="Budget 2018" href="/budget-2018/">Budget 2018</a></li>
                        <li class="item"><a title="Tax Calculator" href="/tax-calculator">Tax Calculator</a></li>
                        <li class="item"><a title="Budget 2018 Live TV" href="/budget-2018-live-tv/">Budget 2018 Live TV</a></li>
                        <!--<li><a href="http://www.firstpost.com/fifa-under-17-world-cup-2017/" alt="FIFA under 17 World Cup 2017" title="FIFA under 17 World Cup 2017">FIFA U17 WC</a></li>-->
                        <li><a title="Laureus 2017" href="/laureus/">Laureus World Sports Awards 2017</a></li>
                        <li><a href="http://www.firstpost.com/category/delhi">New Delhi</a></li>
                        <li><a href="http://www.firstpost.com/category/mumbai">Mumbai</a></li>
                        <li><a href="http://www.firstpost.com/category/photos">Photos</a></li>
                        <li><a href="http://www.firstpost.com/category/f-pedia">F. Pedia</a></li>
                        <li><a href="http://www.firstpost.com/videos/">Videos</a></li>
                        <li><a href="http://www.firstpost.com/category/exclusives">FP Exclusives</a></li>
                        <li><a href="http://www.firstpost.com/category/videos">Video Room</a></li>
                        <li><a href="http://www.firstpost.com/weather/">Weather</a></li>
                    </ul>
                </div>
                <div class="inline vat">
                    <ul class="list simple">
                        <li class="title">Network 18 sites</li>
                        <li><a href="http://www.in.com/" target="_blank" rel="nofollow">In.com</a></li>
                        <li><a href="http://www.moneycontrol.com/" target="_blank" rel="nofollow">Moneycontrol</a></li>
                        <li><a href="http://www.burrp.com/"  target="_blank" rel="nofollow">Burrp</a></li>
                        <li><a href="https://www.topperlearning.com/" target="_blank" rel="nofollow">Topper Learning</a></li>
                        <li><a href="http://overdrive.in/" target="_blank" rel="nofollow">Overdrive</a></li>
                        <li><a href="http://www.ibnlokmat.tv/" target="_blank" rel="nofollow">IBN Live</a></li>
                        <li><a href="http://www.news18.com/" target="_blank" rel="nofollow">News18</a></li>
                        <li><a href="http://www.topperlearning.com/learn/sample-papers?ps1" target="_blank" rel="nofollow">Sample Papers Online</a></li>
                        <li><a href="http://www.firstpost.com/category/business/biztech">Business Technology News</a></li>
                        <li><a href="http://mtv.in.com/" target="_blank" rel="nofollow">MTV India</a></li>
                        <li><a href="http://www.homeshop18.com/"target="_blank"  rel="nofollow">Online Shopping in India</a></li>
                        <li><a href="http://www.caprep18.com/" target="_blank" rel="nofollow">CAprep18</a></li>
                        <li><a href="http://www.firstpost.com/shows/">F. Shows</a></li>
                        <!-- <li><a href="http://www.firstpost.com/iifa-awards-2017">IIFA 2017</a></li> -->
                        <li><a href="http://www.topperlearning.com/franchisee" target="_blank" rel="nofollow">E-Learning Franchise Opportunity</a></li>
                        <!--<li><a href="http://www.firstpost.com/gst-rate-list-india/" rel="nofollow">GST Rate List India</a></li>-->
                    </ul>
                </div>
                <div class="inline vat">
                    <ul class="list simple">
                        <li class="title">Tools</li>
                        <li><a href="http://feeds.feedburner.com/firstpost/xfJh" target="_blank">RSS Feeds</a></li>
                    </ul>
                    <ul class="list simple">
                        <li class="title">Apps</li>
                        <li><a href="https://itunes.apple.com/in/app/firstpost/id445829858?mt=8"  target="_blank">iOS</a></li>
                        <li><a href="https://play.google.com/store/apps/details?id=com.firstpost" target="_blank">Android</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-md-2 col-sm-2">
                <div class="footer-social-wrap">
                    <div class="inline">
                        <ul class="top-social">
                            <li><a href="https://www.facebook.com/firstpostin" rel="nofollow" target="_blank"><i class="icon-fb"></i></a></li>
                            <li><a href="https://twitter.com/firstpost" rel="nofollow" target="_blank"><i class="icon-twit"></i></a></li>
                            <li><a href="https://plus.google.com/+Firstpost/posts" rel="nofollow" target="_blank"><i class="icon-google-plus"></i></a></li>
                        </ul>
                    </div>
                    <div class="inline">
                        <a href="http://www.network18online.com/" id="logo18" target="_blank">
                            <img src="data:image/png;base64,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"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container end-links">
        <p class="inline">Copyright &copy; 2018. Firstpost - All Rights Reserved.</p>
        <p class="inline">
            <a href="http://www.firstpost.com/terms-of-use">Terms of use</a>
            <a href="http://www.firstpost.com/privacy">Privacy</a>
        </p>
    </div>
</footer>


</div><!--wrapper-->
<!-- jQuery -->


<!-- <link rel="stylesheet" type="text/css" href="http://www.firstpost.com/assets/fonts/external/fonts.css?v=2"> -->
<link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre:400,700" rel="stylesheet dns-prefetch" type="text/css" >
<!-- <link href="https://fonts.googleapis.com/css?family=Oswald:400,500,600,700" rel="stylesheet"> -->

<!-- <link rel="stylesheet" type="text/css" href="http://www.firstpost.com/assets/css/jquery.bxslider.min.css">
<script type="text/javascript" src="http://www.firstpost.com/assets/js/jquery.bxslider.min.js"></script> -->
<!--<script type="text/javascript" async src="http://www.firstpost.com/assets/js/app.min.js?v=12.72"></script>-->
<!-- <script type="text/javascript" async src="http://www.firstpost.com/assets/js/app.js?v=12.74"></script> -->
<script type="text/javascript">
	var Index = 2;

// window.setInterval(ChangeVisibleDiv, 2000);

function ChangeVisibleDiv()
{
	if(Index == 1){
	    if(width >= 768){
            $("#aw_desktop").hide();
        }else{
            $("#aw_mobile").hide();
        }
		$(".weather-widget-mobile").hide(); //display','none');
     	$(".air-quality").show(); //css('display','inline-block');
     	Index++;
	}else{
        if(width >= 768){
            $("#aw_desktop").show();
        }else{
            $("#aw_mobile").show();
        }
		$(".air-quality").hide();//css('display','none');
     	$(".weather-widget-mobile").show();//css('display','inline-block');
     	Index = 1;
	};
}
// ChangeVisibleDiv();
</script>




<script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 1043201315;
        var google_conversion_label = "vQUcCJHdmwMQo_q38QM";
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>

   

    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1043201315/?value=1.00&amp;currency_code=INR&amp;label=vQUcCJHdmwMQo_q38QM&amp;guid=ON&amp;script=0"/>
        </div>
    </noscript>
    <script type="text/javascript">

        $( "[name^='google_conversion_frame']" ).css('position','absolute');
        $( "[name^='google_conversion_frame']" ).css('height',0);

    </script>


    <!-- BetterCampaign Goal Tracker -->

    <!-- BetterCampaign Goal Tracker -->

    <!-- arjun code start -->
    <script type="text/javascript">
        (function() {
            window._w18hn = "FP";
            window._w18_config={"microsite":"own","sections":"News"};
            var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
            w18.src = 'http://s.in.com/common/script_catch.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
        })();
    </script>
    <!-- arjun code end -->
   
   
   <!--MENU TOGGLE SCRIPT-->
  

 <script async src='https://cdn.onthe.io/io.js/xmKBQHduOqzQ'></script>
    <script src="//ht-fpweb.native.andbeyond.media/direct/Firstpost_IMP_PIXEL_1X1_TEST.js" type="text/javascript"></script>
    </body>

    <script>
        var width = window.innerWidth || document.documentElement.clientWidth;
        if (width <= 768) {
            document.write('<iframe style="display:none" src="http://spl.zeotap.com/?zdid=78&ziid={impression_id}&zpb=Firstpost&env=mWeb"/>');
        }
    </script>
	
<script type="text/javascript">
    var windowWidth = $(window).width();
    if(windowWidth < 640){
        $('.reviews-wrap .row').addClass('reviews-slider');
        $('.reviews-wrap .row div').removeClass('col-md-3 col-sm-6');
        $('.reviews-slider').bxSlider({
            minSlides: 1,
            maxSlides: 4,
            slideWidth: 300,
            slideMargin: 0,
            pager: false,
        });
    }

    // caragoke slider
    $('.caraoke-slider').bxSlider({
        mode: 'horizontal',
        pager:false,
    });

    // latest reviews
    $('.l-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 260,
        slideMargin: 10,
        pager: false,
    });

    $('.v-reviews-slider').bxSlider({
        minSlides: 1,
        maxSlides: 4,
        slideWidth: 280,
        slideMargin: 10,
        pager: false,
    });

    // firstpost menu
    $('.fp-icon').mouseenter(function(){
        $(this).addClass('open');
    });
    $('.fp-menu').mouseleave(function(){
        $('.fp-icon').removeClass('open');
    });
</script>

<!-- FirstHive Web Tracking -->


<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
    _paq.push(["setCookieDomain", "*. firstpost.com "]);
    _paq.push(['setCampaignNameKey', 'campaign']);
    _paq.push(['setCampaignKeywordKey', 'keyword']);

    _paq.push(['trackEvent', 'Viewed', 'CategoryViewed', 'Category', 'Viewed',{dimension6:'null',dimension7:'null',dimension8:politics,dimension9:'null'}]);

    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);

    (function() {
        var u="//www.fhpro.in/piwik/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '88']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js';
        s.parentNode.insertBefore(g,s);
    })();
</script>

<noscript><p><img src="//www.fhpro.in/piwik/piwik.php?idsite=80&rec=1" style="border:0;" alt="fhpro.in" title="fhpro.in" /></p></noscript>
<!-- End FirstHive Web Tracking -->
