<!DOCTYPE html>
<html>
<head>
		<meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="HandheldFriendly" content="true" />
    <link href="/css/firstCricket/bootstrap.css?v=3.64" rel="stylesheet" type="text/css" />
         <!-- Seo Widget Start -->
        <!-- Seo Widget End -->
    <title>India vs Sri Lanka stats review: From Virat Kohli’s milestones to India’s record ninth consecutive Test series win</title>
    <meta name="description" content="India captain Virat Kohli broke several records and was streets ahead of the rest in terms of runs collected in the 1-0 Test series win over Sri Lanka."/>
    <link rel="canonical" href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-stats-review-from-virat-kohlis-milestones-to-indias-record-consecutive-ninth-test-series-win-4248691.html"/>
    <link rel="amphtml" href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-stats-review-from-virat-kohlis-milestones-to-indias-record-consecutive-ninth-test-series-win-4248691.html/amp" >

    <meta property="og:type" content="article" />
    <meta property="og:title" content="India vs Sri Lanka stats review: From Virat Kohli’s milestones to India’s record ninth consecutive Test series win" />
    <meta property="og:description" content="India captain Virat Kohli broke several records and was streets ahead of the rest in terms of runs collected in the 1-0 Test series win over Sri Lanka."/>
    <meta property="og:url" content="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-stats-review-from-virat-kohlis-milestones-to-indias-record-consecutive-ninth-test-series-win-4248691.html" />

        
            <meta property="article:tag" content="Cricket" />
            <meta property="article:tag" content="Cricket statistics" />
            <meta property="article:tag" content="Delhi" />
            <meta property="article:tag" content="Feroz shah kotla" />
            <meta property="article:tag" content="India" />
            <meta property="article:tag" content="India vs sri lanka" />
            <meta property="article:tag" content="Sachin tendulkar" />
            <meta property="article:tag" content="Sri lanka" />
            <meta property="article:tag" content="Sri lanka in india 2017" />
            <meta property="article:tag" content="Sri lanka vs india" />
            <meta property="article:tag" content="Statistics" />
            <meta property="article:tag" content="Test cricket" />
            <meta property="article:tag" content="Virat kohli" />
            <meta property="article:tag" content="Virender sehwag" />
    
    <meta property="article:section" content="FirstCricket" />
    <meta property="article:published_time" content="2017-12-08T14:59:20+05:30" />
    <meta property="article:modified_time" content="2017-12-08T15:31:44+05:30" />
    <meta property="og:updated_time" content="2017-12-08T15:31:44+05:30" />
    <meta property="og:image" content="http://s2.firstpost.in/wp-content/uploads/2017/12/Virat-Kohli-Delhi-AP-social.jpg" />
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:description" content="India captain Virat Kohli broke several records and was streets ahead of the rest in terms of runs collected in the 1-0 Test series win over Sri Lanka. "/>
    <meta name="twitter:title" content="India vs Sri Lanka stats review: From Virat Kohli’s milestones to India’s record ninth consecutive Test series win"/>
    <meta name="twitter:image:src" content="http://s2.firstpost.in/wp-content/uploads/2017/12/Virat-Kohli-Delhi-AP-social.jpg"/>
         <meta name="news_keywords" content="Cricket,cricket statistics,Delhi,Feroz Shah Kotla,India,India vs Sri Lanka,Sachin Tendulkar,Sri Lanka,Sri Lanka in India 2017,Sri Lanka vs India,statistics,Test cricket,Virat Kohli,Virender Sehwag" />
    
            <meta http-equiv="refresh" content="180">
    
    <script type="text/javascript">
    function FPgetcookieForDFP(cookiename) {
    var cookiestring=document.cookie;
    var index1=cookiestring.indexOf(cookiename);
    if (index1==-1 || cookiename=='') return '';
    var index2=cookiestring.indexOf(';',index1);
    if (index2==-1) index2=cookiestring.length;
    return unescape(cookiestring.substring(index1+cookiename.length+1,index2));
}
    function setUserBehaviour()
    {
        var i, x, y, cl = document.cookie.split(";");
        var _w18userinfo_out = {};
        var c = 0;
        for (i = 0; i < cl.length; i++) {
            x = cl[i].substr(0, cl[i].indexOf("="));
            y = cl[i].substr(cl[i].indexOf("=") + 1);
            x = x.replace(/^\s+|\s+$/g, "");
            if (x == "_w18userinfo") {
                _w18userinfo_out._w18userinfo = unescape(y);
                c = c + 1
            }
            if (c == 1) {break;}
        }
        if(c==1){
            var contact = JSON.parse(_w18userinfo_out._w18userinfo);
            for (var item in contact) {
                googletag.pubads().setTargeting(item,contact[item]);
            }
        }
    }
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript' id='dfp_slot_details'>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</script>


 <script type="application/ld+json">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</script>

  <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
           "@id": "http://www.firstpost.com/firstcricket/",
            "name": "FirstCricket"
        }
      },
      {
       "@type": "ListItem",
      "position": 2,
      "item":
       {
          "@id": "http://www.firstpost.com/firstcricket/sports-news/",
          "name": "Sports News"
        }
      }
     ]
    }
    </script>


        <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.firstpost.com/firstcricket/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.firstpost.com/firstcricket/?search={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "name": "",
        "description": "",
        "url" : "http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-stats-review-from-virat-kohlis-milestones-to-indias-record-consecutive-ninth-test-series-win-4248691.html",
        "publisher": {
            "@type": "Organization",
            "name": "Firstpost",
            "url" : "http://www.firstpost.com/",
            "logo" : {
                    "@type": "ImageObject",
                "contentUrl": "http://s2.firstpost.in/wp-content/uploads/2016/03/FP-Logo.png"
            }
            
        }
      }
    </script>
    <style type="text/css">
    .wp-caption{
      position: relative;
    }
    .wp-caption a,.wp-caption a img{ display: block;}
    .wp-caption a img{width: 100%; height: auto;}
    .wp-caption.alignleft{
      float: left;
      margin: 0 10px 15px 0;
    }
    .article .wp-caption .wp-caption-text {
        position: absolute;
        bottom: 0;
        left: 0;
        margin: 0 !important;
        width: 100% !important;
        box-sizing: border-box;
        padding: 20px 15px 5px;
        font-family: 'Open Sans','Segoe UI','Avenir Next',sans-serif;
        font-size: 14px;
        color: #FFF;
        background: -moz-linear-gradient(top,rgba(0,0,0,0) 0,rgba(0,0,0,.15) 25%,rgba(0,0,0,.65) 100%);
        background: -webkit-linear-gradient(top,rgba(0,0,0,0) 0,rgba(0,0,0,.15) 25%,rgba(0,0,0,.65) 100%);
        background: linear-gradient(to bottom,rgba(0,0,0,0) 0,rgba(0,0,0,.15) 25%,rgba(0,0,0,.65) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#00000000', endColorstr='#a6000000', GradientType=0);
    }
    </style>
    
  	<script type="text/javascript" src="http://images.firstpost.com/wp-content/uploads/assets/js/jquery.min.js"></script>
  	<link rel="shortcut icon" href="http://images.firstpost.com/wp-content/themes/firstpost/images/favicon.ico" />
    <link rel="icon" type="image/vnd.microsoft.icon" href="http://images.firstpost.com/wp-content/themes/firstpost/images/favicon.ico" />
    <link href='http://images.firstpost.com/wp-content/themes/firstpost/images/favicon.ico' rel='shortcut icon' type='image/x-icon'/>
    <link href='http://images.firstpost.com/wp-content/themes/firstpost/images/favicon.ico' rel='icon' type='image/x-icon'/>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet">
		<script type="text/javascript" src="http://player.in.com/jv7/jwplayer7_4_4_min.js"></script>
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
        <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-22956444-1', 'auto');
        ga('send', 'pageview');
    </script>

	<!-- Begin comScore Tag -->
	<script>
	 var curntUrl = window.location.href;
     curntUrl = curntUrl.replace(window.location.hostname,"www.firstpost.com");
     
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6683813", c7: curntUrl });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->

	<!--<script>
	function GetURLParameterValue(sParam) {

	    var sPageURL = window.location.search.substring(1);
	    var sURLVariables = sPageURL.split('&');
	    for (var i = 0; i < sURLVariables.length; i++) {
	        var sParameterName = sURLVariables[i].split('=');
	        if (sParameterName[0] == sParam) {
	            return sParameterName[1];
	        }
	    }
	}

	var no_comscore = false;
	var target_name = GetURLParameterValue('target');

	if( target_name == 'homepage' ) {
	    no_comscore = true;
	}

	if( no_comscore == true ){

	}else{

	    var _comscore = _comscore || [];
	    _comscore.push({ c1: "2", c2: "6683813" });
	    (function() {
	        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	        el.parentNode.insertBefore(s, el);
	    })();
	}

	</script>-->
	<style type="text/css">
		.insider-content.scoreboard .match-tabs .fpcommentary .innerContent .live-blog ul li .desc img.milestone{
			display: block; 
			vertical-align: top; 
			width: 50px; 
			margin: 10px auto;
			height: auto;
		}
		/*	Only Desktop	*/
		@media screen and (min-width: 701px){
			.wrapper header.cricket-live-board .owl-stage-outer{
				max-height: 77px;
			}
		}
		/*	Mobile	*/
		@media screen and (max-width: 700px){
			.wrapper header.cricket-live-board{
				padding: 0px;
			}
			.wrapper header.cricket-live-board .owl-carousel .owl-nav{
				top: 4px;
			}
			.wrapper header.cricket-live-board .owl-carousel .owl-nav .owl-prev,
			.wrapper header.cricket-live-board .owl-carousel .owl-nav .owl-next{
				margin: 0px;	
				width: 20px;
				height: 20px;
				background-size: 100% auto;
			}
			.wrapper header.cricket-live-board .owl-carousel .owl-nav .owl-prev{
				left: 3px;
			}
			.wrapper header.cricket-live-board .owl-carousel .owl-nav .owl-next{
				right: 3px;
			}
			.wrapper header.cricket-live-board .owl-stage-outer{
				border-radius: 0px;
			}
			.wrapper header.cricket-live-board .owl-carousel .item .match .outer .head{
				height: 28px;
			}
			/*.wrapper header.cricket-live-board .owl-carousel .item .match .outer .head{
				white-space: nowrap;
				text-overflow: ellipsis;
				overflow: hidden;
			}*/
			.wrapper header.cricket-live-board .owl-carousel .item .match{
				padding-top: 20px;
			}
			.wrapper header.cricket-live-board .owl-carousel .item .match:before{
				position: absolute;
				top: 0;
				left: 50%;
				margin-left: -38px;
				height: 22px !important;
				line-height: 1 !important;
				width: 76px !important;
				padding: 3px 10px;
				border-radius: 0px;
			}
			.wrapper header.cricket-live-board .owl-carousel .item .match .outer{
				width: 50%;
				float: left;
			}
			.wrapper header.cricket-live-board .owl-carousel .item .match .outer:only-child{
				width: 96%;
				float: none;
				margin-left: auto;
				margin-right: auto;
				text-align: center;
			}
			.wrapper header.cricket-live-board .owl-carousel .item .match .outer .match-bet span:nth-child(2){
				margin: 0 2px;
			}
		}

		.wrapper .content .main-story .owl-carousel .item a {
			color: #FFF;
		}
		.wrapper .content .main-story .owl-carousel .item a h2{
			font-size: 24px;
			line-height: 1.3
		}
		.wrapper .content .main-story .owl-carousel .item a .desc{
			background: rgba(0,0,0,0.3);
			background: -webkit-linear-gradient(rgba(0,0,0,0) 0%, rgba(0,0,0,0.65) 100%);
			background: -o-linear-gradient(rgba(0,0,0,0) 0%, rgba(0,0,0,0.65) 100%);
			background: linear-gradient(rgba(0,0,0,0) 0%, rgba(0,0,0,0.65) 100%);
		}

		.wrapper .content .main-top-head h1{
			font-family: Oswald,sans-serif;
			letter-spacing: 0px;
		}

		.wrapper .content .grid-story ul li .item .desc h3{
		    line-height: 1.4;
		    height: 60px;
		    overflow: hidden;
		}

		.wrapper header .brand{
			float: left;
		}
		.clear-menu-btn input[type=checkbox]{
			width: 30px;
		}
		.wrapper .content .main-top-head .scoreboard-head h2{color: #666;font-size: 16px;margin: 0 0 10px 0}
      .wrapper .content .main-top-head{padding-bottom: 0px;}
      .insider-content.scoreboard .tabs-outer,
      .wrapper .content .main-top-head .scoreboard-head .desc{padding: 0 0 5px 0}
      .insider-content{padding-top: 0px;}
      .insider-content .nav-pills{margin-top: 0px}
      .insider-content.scoreboard .match-tabs .fpcommentary .innerContent{padding-top: 8px}
      .floating-bottom {
    position: fixed!important;
    bottom: 0;
    left: 0;
    width: 100%;
    background: transparent !important;
        z-index: 1;
}
	</style>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '482038382136514');
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLJQLND"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<div class="wrapper">
		<!-- Header sticky wrap-->
		<div class="header-wrap">
		<!--Header Starts-->
			<div class="container">
			<!-- <div class="ad ad728x90 hidden-xs"></div>
			<div class="ad ad320x50 top-ad visible-xs"></div> -->
		</div>
		<header>
			<div class="container">
				<div class="col-md-6 col-xs-6">
					<div class="navbar-header visible-xs">
			            <div class="clear-menu-btn " data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
			              	<input type="checkbox">
							<span class="top"></span>
							<span class="middle"></span>
							<span class="bottom"></span>
			            </div>
			            <a href="/firstcricket/" class="brand">

							<img src="data:image/png;base64,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" alt="First Cricket" title="First Cricket" />
						</a>
		          	</div>
					<a href="/firstcricket/" class="brand hidden-xs">

						<img src="data:image/png;base64,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" alt="First Cricket" title="First Cricket" />
					</a>
				</div>
				<div class="col-md-6 col-xs-6">
					<a href="http://www.firstpost.com/" class="n18-brand hidden-xs"><span>Back to<img src="data:image/png;base64,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" alt="Firstpost" title="Firstpost" /></span></a>
					<a href="http://www.firstpost.com/" class="n18-brand visible-xs"><span>Back to<img src="data:image/png;base64,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" alt="Firstpost" title="Firstpost" /></span></a>
										<!-- <span class="search-box clearfix">
						<form><input type="text" name="search" placeholder="Search"></form>
					</span> -->
				</div>
				<div id="navbar" class="collapse">
		            <ul class="nav navbar-nav">
		             <li><a href="http://www.firstpost.com/firstcricket/">HOME</a></li>
		              <li><a href="http://www.firstpost.com/firstcricket/cricket-schedule/">schedule</a></li>
		              <li><a href="http://www.firstpost.com/firstcricket/results/">RESULTS</a></li>
		              <li><a href="http://www.firstpost.com/firstcricket/sports-news/">NEWS</a></li>
		              <li><a href="http://www.firstpost.com/firstcricket/teams-ranking">Ranking</a></li>
		              
		                		               <li><a href="http://www.firstpost.com/firstcricket/series/india-vs-sri-lanka-2017.html" title="IND vs SL">IND vs SL</a></li>
		              		               <li><a href="http://www.firstpost.com/firstcricket/series/Ashes-2017-18.html" title="Ashes 2017-18">Ashes 2017-18</a></li>
		              
		            </ul>
		        
	          </div><!--/.nav-collapse -->
			</div>
		</header>		<!--Header End-->
	<!--<div class="container ad text-center hidden-sm hidden-xs" style="background: #1f2935;" >
       
             
    </div>-->
    <div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1'>
	<script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_Across_OOP_1x1') });
		}

	</script>
</div>

    			<div class="ad-wap-ros-top text-center">
                  <div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_TOP_Banner_320X50'>
	<script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_TOP_Banner_320X50";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_TOP_Banner_320X50') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_TOP_Banner_320X50') });
		}

	</script>
</div>
                        <!-- Ads Display Widget End -->
                </div>
		<!--- Cricket Live Board Starts-->
			<header class="cricket-live-board">
			<div class="container">
				<div class="owl-carousel owl-theme crick-live-carousel">
										
					<div class="item">
						<div class="match live liveScoreBoard" id="liveScoreBoardDesk">
													
															<a href="/firstcricket/cricket-live-score/hong-kong-vs-papua-new-guinea-odi-live-cricket-score-full/2396/185018.html" title="HK vs PNG ICC WCLC, 2015/17" class="outer">
															<div class="head">
																	<span>ICC WCLC | Match 53</span>
									<span>Dec 08, 2017</span>
								</div>
								<div class="match-bet">
									<span>HK</span>
									<span>vs</span>
									<span>PNG</span>
									<span class="angle-right"></span>
								</div>
								<div class="current-stat">PNG<span>: 4/0 in 2.1 overs</span></div>
							</a>
													
						</div>

					</div>
					
									<div class="item">
						<div class="match results">
														<a title="AFG Vs IRE" href="/firstcricket/cricket-live-score/afghanistan-vs-ireland-odi-live-cricket-score-full/2899/185139.html" class="outer">
								<div class="head">
																	<span>AFG and IRE in UAE |  2nd ODI</span>
									<!-- <span>2nd ODI</span> -->
									<span>Dec 07, 2017</span>
								</div>
								<div class="match-bet">
									<span>AFG Vs IRE</span>
									<span class="angle-right"></span>
								</div>
								<div class="current-stat">Ireland beat Afghanistan by 51 runs</div>
							</a>
														<a title="HK Vs PNG" href="/firstcricket/cricket-live-score/hong-kong-vs-papua-new-guinea-odi-live-cricket-score-full/2396/185014.html" class="outer">
								<div class="head">
																	<span>ICC WCLC |  Match 49</span>
									<!-- <span>Match 49</span> -->
									<span>Dec 06, 2017</span>
								</div>
								<div class="match-bet">
									<span>HK Vs PNG</span>
									<span class="angle-right"></span>
								</div>
								<div class="current-stat">Hong Kong beat Papua New Guinea by 23 runs</div>
							</a>
													</div>
					</div>
				
									<div class="item">
						<div class="match fixtures">
													<a href="/firstcricket/cricket-live-score/new-zealand-vs-west-indies-test-live-cricket-score-full/2819/183964.html" title="NZ vs WI" class="outer">
								<div class="head">
																	<span>WI in NZ |  </span>
									<!-- <span>2nd ODI</span> -->
									<span>09 Dec 2017</span>
								</div>
								<div class="match-bet">
									<span>NZ</span>
									<span>vs</span>
									<span>WI</span>
									<span class="angle-right"></span>
								</div>
								<div class="current-stat">Seddon Park, Hamilton</div>
							</a>
														<a href="/firstcricket/cricket-live-score/india-vs-sri-lanka-odi-live-cricket-score-full/2883/184842.html" title="IND vs SL" class="outer">
								<div class="head">
																	<span>SL in IND |  </span>
									<!-- <span>2nd ODI</span> -->
									<span>10 Dec 2017</span>
								</div>
								<div class="match-bet">
									<span>IND</span>
									<span>vs</span>
									<span>SL</span>
									<span class="angle-right"></span>
								</div>
								<div class="current-stat">Himachal Pradesh Cricket Association Stadium, Dharamsala</div>
							</a>
													</div>
					</div> 
									</div>

				<!-- For Mobile -->

					

			</div><!-- .cricket-live-board -->
		</header>		<!--- Cricket Live Board Ends-->
			<div class="ad text-center fc-top-ad">
				<div id='FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60'>
	<script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/Firstpost_Pagepush_Across/Firstpost_PagePush_Across_940x60') });
		}

	</script>
</div>
				             
			</div>
			<style type="text/css">
			.ad.fc-top-ad{background: #182739;padding:0 0 5px 0;}
			</style>
		<!-- Navbar Starts-->
			<nav class="navbar navbar-default hidden-xs">
	        <div class="container">
	          <div class="navbar-collapse collapse">
                    <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
	           <ul class="nav navbar-nav">
	             	  <li><a itemprop="url" href="http://www.firstpost.com/firstcricket/" title="Firstcricket"><span itemprop="name">Home</span></a></li>
		              <li><a itemprop="url" href="http://www.firstpost.com/firstcricket/cricket-schedule/" title="Schedule"><span itemprop="name">schedule</span></a></li>
		              <li><a itemprop="url" href="http://www.firstpost.com/firstcricket/results/" title="RESULTS"><span itemprop="name">RESULTS</span></a></li>
		              <li><a itemprop="url" href="http://www.firstpost.com/firstcricket/sports-news/" title="NEWS"><span itemprop="name">NEWS</span></a></li>
		              <li><a itemprop="url" href="http://www.firstpost.com/firstcricket/teams-ranking" title="Ranking"><span itemprop="name">Ranking</span></a></li>
		              		               <li><a href="http://www.firstpost.com/firstcricket/series/india-vs-sri-lanka-2017.html" title="IND vs SL">IND vs SL</a></li>
		              		               <li><a href="http://www.firstpost.com/firstcricket/series/Ashes-2017-18.html" title="Ashes 2017-18">Ashes 2017-18</a></li>
		              		            </ul>
                    </nav>        
	          </div><!--/.nav-collapse -->
	        </div><!--/.container-fluid -->
	    </nav>
	    
	    	
		<!-- Navbar Ends-->
		</div>
	    <!-- Page Content-->
	    	        
         <section class="content">
            <div class="container">
                <div class="col-lg-9 col-md-8">
                    <div class="main-top-head no-mb clearfix">
                         <ol class="breadcrumb"> 
                          <li itemprop="itemListElement" class="breadcrumb-item"><a href="http://www.firstpost.com/firstcricket">Home</a></li> /
                          <li itemprop="itemListElement"  class="breadcrumb-item"><a  href="http://www.firstpost.com/firstcricket/sports-news/">News</a></li>
                         </ol>
                         <div class="content-wap-ros-ib ad text-center visible-xs">
                          <div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_ACROSS_320x35'>
	<script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_ACROSS_320x35";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_ACROSS_320x35') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_ACROSS_320x35') });
		}

	</script>
</div>
                        </div>

                        <h1 class="story-title">India vs Sri Lanka stats review: From Virat Kohli’s milestones to India’s record ninth consecutive Test series win</h1>
                        <h2 class="sub-title">India captain Virat Kohli broke several records and was streets ahead of the rest in terms of runs collected in the 1-0 Test series win over Sri Lanka. </h2>
                        <div class="author-desc"><a class="author" href="/author/umang-pabari">Umang Pabari,</a> <date>Dec, 08 2017</date> <time>15:31:44 IST</time></div>
                        <div class="social-share">
                            <a href="javascript:;" class="fb" onclick="OpenSharePopup('u=http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-stats-review-from-virat-kohlis-milestones-to-indias-record-consecutive-ninth-test-series-win-4248691.html&amp;title=India\x20vs\x20Sri\x20Lanka\x20stats\x20review\x3A\x20From\x20Virat\x20Kohli\u2019s\x20milestones\x20to\x20India\u2019s\x20record\x20ninth\x20consecutive\x20Test\x20series\x20win','facebook');"><i class="icon-facebook"></i></a>
                            <a class="tw" href="javascript:;" onclick="twitterShare('http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-stats-review-from-virat-kohlis-milestones-to-indias-record-consecutive-ninth-test-series-win-4248691.html','India\x20vs\x20Sri\x20Lanka\x20stats\x20review\x3A\x20From\x20Virat\x20Kohli\u2019s\x20milestones\x20to\x20India\u2019s\x20record\x20ninth\x20consecutive\x20Test\x20series\x20win');"><i class="icon-twitter"></i></a>
                            <a class="gplus" href="javascript:;" onclick="OpenSharePopup('http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-stats-review-from-virat-kohlis-milestones-to-indias-record-consecutive-ninth-test-series-win-4248691.html&amp;title=India\x20vs\x20Sri\x20Lanka\x20stats\x20review\x3A\x20From\x20Virat\x20Kohli\u2019s\x20milestones\x20to\x20India\u2019s\x20record\x20ninth\x20consecutive\x20Test\x20series\x20win','google');"><i class="icon-google-plus"></i></a>
                            <a href="whatsapp://send?text=India vs Sri Lanka stats review: From Virat Kohli’s milestones to India’s record ninth consecutive Test series win - http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-stats-review-from-virat-kohlis-milestones-to-indias-record-consecutive-ninth-test-series-win-4248691.html" data-action="share/whatsapp/share" class="whatsup visible-xs"><i class="icon-whatsup"></i></a>
                             
                        </div>

                    </div>
                    <div class="insider-content refresh-commentary ranking scoreboard no-marg-xs consumption clearfix ">

                       
                        <div class="article" itemprop='articleBody'>

                         
                                                    <p>Sri Lanka showed gumption on the final day of the Test series to salvage a draw at the Feroz Shah Kotla as India had to contend themselves with a 1-0 series win.</p>
<p>If India’s first innings was all about the duo of Murali Vijay and captain Virat Kohli, then it was Angelo Mathews and skipper Dinesh Chandimal who dominated the proceedings in the subsequent innings.</p>
<p>Vijay substantiated himself as an opener in the Indian team once again by scoring his second century of the series in the third Test while Kohli came on the crease to break records and he did it in some style by hitting sixth double century of his Test career.</p>
<div id="attachment_4248831" style="width: 390px" class="wp-caption alignleft"><a href="http://www.firstpost.com/wp-content/uploads/2017/12/Virat-Kohli-Delhi-AP-380.jpg"><img class="size-full wp-image-4248831" src="http://www.firstpost.com/wp-content/uploads/2017/12/Virat-Kohli-Delhi-AP-380.jpg" alt="Virat Kohli topped the batting charts in the Test series, collecting 610 runs at an average of 152.50 along the way. AP" width="380" height="285" /></a><p class="wp-caption-text">Virat Kohli topped the batting charts in the Test series, collecting 610 runs at an average of 152.50 along the way. AP</p></div>
<p>It was vital for Mathews to score some runs coming into the third Test and he smashed a century wearing whites after two years while Chandimal made full use of his good form and amassed 164 runs to aid his team post a decent total on the board in the first innings.</p>
<p>The hosts set a target of 410 runs and were on track of winning the Test before Dhananjaya de Silva scored a century on the final day, with the stand between Roshan Silva and Niroshan Dickwella making sure that Sri Lanka avoided defeat at all costs.</p>
<p>All Indian players performed as per the expectations except Ajinkya Rahane and Umesh Yadav. The road will be tough for the former in India’s next Test series against the Proteas in South Africa. On the other hand, the time is running out very quickly for Umesh to prove his worth in the Test cricket as he has only picked up one five-wicket haul from 36 Tests, and India also have a healthy competition in their pace bowling department currently.</p>
<p>Sri Lanka can not look backwards now as they have to take some bold steps to make their Test team stable and it will take time but it’s important for them to think in that direction as quickly as possible.</p>
<p>As of now, let’s look at the records created and broken in the third Test between India and Sri Lanka played at Delhi.</p>
<p>No other Sri Lankan player has taken 100 Test wickets in fewer matches than Dilruwan Perera.</p>
<p><a href="http://www.firstpost.com/wp-content/uploads/2017/12/FP591.jpg"><img class="alignnone size-full wp-image-4248755" src="http://www.firstpost.com/wp-content/uploads/2017/12/FP591.jpg" alt="FP591" width="825" height="250" /></a></p>
<p>Kohli became the 11th Indian batsman to score 5,000-plus runs in Tests and he is the fourth quickest among them.</p>
<p><a href="http://www.firstpost.com/wp-content/uploads/2017/12/FP592.jpg"><img class="alignnone size-full wp-image-4248757" src="http://www.firstpost.com/wp-content/uploads/2017/12/FP592.jpg" alt="FP592" width="825" height="250" /></a></p>
<p>Kohli’s tally of 2,818 runs in 2017 in international cricket is the second most by any player after Ricky Ponting, who scored 2,833 runs in 2005 across formats.</p>
<p><a href="http://www.firstpost.com/wp-content/uploads/2017/12/FP593.jpg"><img class="alignnone size-full wp-image-4248759" src="http://www.firstpost.com/wp-content/uploads/2017/12/FP593.jpg" alt="FP593" width="825" height="250" /></a></p>
<p>Kohli became the second Indian batsman to score a double century in consecutive Test innings after Vinod Kambli.</p>
<p><a href="http://www.firstpost.com/wp-content/uploads/2017/12/FP594.jpg"><img class="alignnone size-full wp-image-4248761" src="http://www.firstpost.com/wp-content/uploads/2017/12/FP594.jpg" alt="FP594" width="825" height="350" /></a></p>
<p>Kohli is the only captain to score six double centuries in the longest version of the game.</p>
<p><a href="http://www.firstpost.com/wp-content/uploads/2017/12/FP595.jpg"><img class="alignnone size-full wp-image-4248763" src="http://www.firstpost.com/wp-content/uploads/2017/12/FP595.jpg" alt="FP595" width="825" height="300" /></a></p>
<p>No other Indian player has scored more double centuries than Kohli in Test cricket. Sachin Tendulkar and Virender Sehwag also hit six double tons in their Test careers.</p>
<p><a href="http://www.firstpost.com/wp-content/uploads/2017/12/FP596.jpg"><img class="alignnone size-full wp-image-4248765" src="http://www.firstpost.com/wp-content/uploads/2017/12/FP596.jpg" alt="FP596" width="825" height="350" /></a></p>
<p>Kohli now holds the record of scoring most runs in a Test innings among Indian captains. He broke his own record of 235 runs which he made against England at Mumbai last year.</p>
<p><a href="http://www.firstpost.com/wp-content/uploads/2017/12/FP597.jpg"><img class="alignnone size-full wp-image-4248767" src="http://www.firstpost.com/wp-content/uploads/2017/12/FP597.jpg" alt="FP597" width="825" height="250" /></a></p>
<p>The Delhi lad is also the proud owner of the following record.</p>
<p><a href="http://www.firstpost.com/wp-content/uploads/2017/12/FP598.jpg"><img class="alignnone size-full wp-image-4248769" src="http://www.firstpost.com/wp-content/uploads/2017/12/FP598.jpg" alt="FP598" width="825" height="250" /></a></p>
<p>Kohli became the first Indian player to score 600-plus runs in a three-match Test series.</p>
<p><a href="http://www.firstpost.com/wp-content/uploads/2017/12/FP599.jpg"><img class="alignnone size-full wp-image-4248771" src="http://www.firstpost.com/wp-content/uploads/2017/12/FP599.jpg" alt="FP599" width="825" height="250" /></a></p>
<p>Virat Kohli has now won five Man of the Match awards as an Indian captain which is a record.</p>
<p><a href="http://www.firstpost.com/wp-content/uploads/2017/12/FP5991.jpg"><img class="alignnone size-full wp-image-4248773" src="http://www.firstpost.com/wp-content/uploads/2017/12/FP5991.jpg" alt="FP5991" width="825" height="350" /></a></p>
<p>No other Indian captain has won more Man of the Series awards across formats than Kohli.</p>
<p><a href="http://www.firstpost.com/wp-content/uploads/2017/12/FP5992.jpg"><img class="alignnone size-full wp-image-4248775" src="http://www.firstpost.com/wp-content/uploads/2017/12/FP5992.jpg" alt="FP5992" width="825" height="250" /></a></p>
<p>India are now one step away from breaking the record for winning most consecutive Test series’. They have already won nine consecutive Test series’ so far.</p>
<p><a href="http://www.firstpost.com/wp-content/uploads/2017/12/FP5993.jpg"><img class="alignnone size-full wp-image-4248777" src="http://www.firstpost.com/wp-content/uploads/2017/12/FP5993.jpg" alt="FP5993" width="825" height="400" /></a></p>
<p>Sri Lanka’s total of 299 for five in the fourth innings of the Delhi Test was the highest fourth innings total by a visiting team in India.</p>
<p><a href="http://www.firstpost.com/wp-content/uploads/2017/12/FP5994.jpg"><img class="alignnone size-full wp-image-4248779" src="http://www.firstpost.com/wp-content/uploads/2017/12/FP5994.jpg" alt="FP5994" width="825" height="250" /></a></p>


                                                        <p class="article-details"> Published Date: <date>Dec 08, 2017 </date> <time> 02:59 pm </time>
                                                                   | Updated Date: <date>Dec 08, 2017 </date> <time> 03:31 pm </time> 
                                                            </p>
                                                           <div class="article-tags hidden-xs hidden-sm">
                                <span>Tags :</span>
                                                                        <a style="color:#999" href="http://www.firstpost.com/tag/cricket">#Cricket</a>
                                                                        <a style="color:#999" href="http://www.firstpost.com/tag/cricket-statistics">#Cricket statistics</a>
                                                                        <a style="color:#999" href="http://www.firstpost.com/tag/delhi">#Delhi</a>
                                                                        <a style="color:#999" href="http://www.firstpost.com/tag/feroz-shah-kotla">#Feroz shah kotla</a>
                                                                        <a style="color:#999" href="http://www.firstpost.com/tag/india">#India</a>
                                                                        <a style="color:#999" href="http://www.firstpost.com/tag/india-vs-sri-lanka">#India vs sri lanka</a>
                                                                        <a style="color:#999" href="http://www.firstpost.com/tag/sachin-tendulkar">#Sachin tendulkar</a>
                                                                        <a style="color:#999" href="http://www.firstpost.com/tag/sri-lanka">#Sri lanka</a>
                                                                        <a style="color:#999" href="http://www.firstpost.com/tag/sri-lanka-in-india-2017">#Sri lanka in india 2017</a>
                                                                        <a style="color:#999" href="http://www.firstpost.com/tag/sri-lanka-vs-india">#Sri lanka vs india</a>
                                                                        <a style="color:#999" href="http://www.firstpost.com/tag/statistics">#Statistics</a>
                                                                        <a style="color:#999" href="http://www.firstpost.com/tag/test-cricket">#Test cricket</a>
                                                                        <a style="color:#999" href="http://www.firstpost.com/tag/virat-kohli">#Virat kohli</a>
                                                                        <a style="color:#999" href="http://www.firstpost.com/tag/virender-sehwag">#Virender sehwag</a>
                                                                  </div>
                        </div>
                   

                                                     <div class="related-stories">
                                <h3>Also See</h3>
                                <div class="news grid-story clearfix">
                                    <ul>
                                                                             <li>
                                            <a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-hosts-nearing-victory-but-need-to-send-back-dinesh-chandimal-angelo-mathews-early-on-day-5-4243025.html" title="India vs Sri Lanka: Hosts nearing victory, but need to send back Dinesh Chandimal, Angelo Mathews early on Day 5" class="item">
                                                <div class="img-outer">
                                                    <img src="http://www.firstpost.com/wp-content/uploads/2017/12/India-delhi-day-4-ap-380.jpg" alt="India vs Sri Lanka: Hosts nearing victory, but need to send back Dinesh Chandimal, Angelo Mathews early on Day 5" title="India vs Sri Lanka: Hosts nearing victory, but need to send back Dinesh Chandimal, Angelo Mathews early on Day 5" />
                                                </div>
                                                <div class="desc">
                                                    <h3>India vs Sri Lanka: Hosts nearing victory, but need to send back Dinesh Chandimal, Angelo Mathews early on Day 5</h3>
                                                    <div class="date">Dec 06, 2017</div>
                                                </div>
                                            </a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-virat-kohli-and-co-well-placed-to-end-successful-home-test-season-with-win-against-depleted-visitors-4236765.html" title="India vs Sri Lanka: Virat Kohli and Co well-placed to end successful home Test season with win against depleted visitors" class="item">
                                                <div class="img-outer">
                                                    <img src="http://www.firstpost.com/wp-content/uploads/2017/12/Indian-team-celebrate-AP-380.jpg" alt="India vs Sri Lanka: Virat Kohli and Co well-placed to end successful home Test season with win against depleted visitors" title="India vs Sri Lanka: Virat Kohli and Co well-placed to end successful home Test season with win against depleted visitors" />
                                                </div>
                                                <div class="desc">
                                                    <h3>India vs Sri Lanka: Virat Kohli and Co well-placed to end successful home Test season with win against depleted visitors</h3>
                                                    <div class="date">Dec 01, 2017</div>
                                                </div>
                                            </a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-virat-kohli-and-co-cant-achieve-greatness-till-they-address-their-finishing-woes-4246781.html" title="India vs Sri Lanka: Virat Kohli and Co can&#039;t achieve greatness till they address their finishing woes" class="item">
                                                <div class="img-outer">
                                                    <img src="http://www.firstpost.com/wp-content/uploads/2017/12/kohli-ap-380.jpg" alt="India vs Sri Lanka: Virat Kohli and Co can&#039;t achieve greatness till they address their finishing woes" title="India vs Sri Lanka: Virat Kohli and Co can&#039;t achieve greatness till they address their finishing woes" />
                                                </div>
                                                <div class="desc">
                                                    <h3>India vs Sri Lanka: Virat Kohli and Co can&#039;t achieve greatness till they address their finishing woes</h3>
                                                    <div class="date">Dec 07, 2017</div>
                                                </div>
                                            </a>
                                        </li>
                                                                            </ul>
                                </div>
                            </div>
                        
                         <div class="colombiaWidget">
          
            </div>
                        <div class="comments">
                            <div class="fb-comments" data-href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-stats-review-from-virat-kohlis-milestones-to-indias-record-consecutive-ninth-test-series-win-4248691.html" data-numposts="5" data-width="100%"></div>
                        </div>
                    </div>
                       
                </div>
           
               
                <!-- Common RHS --> 
                                                                                 
 <div class="col-lg-3 col-md-4 padding-0">
                    <div class="hidden-xs"> <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1'>
	<script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_1') });
		}

	</script>
</div>
 </div>
                    <br>
                    <div class="hidden-xs"> <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600'>
	<script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x600') });
		}

	</script>
</div>
 </div>
                    <div class="text-center visible-xs"> <div id='FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_ACROSS_320x35'>
	<script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_ACROSS_320x35";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_ACROSS_320x35') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_ROS/FIRSTPOST_WAP_ROS_ACROSS_320x35') });
		}

	</script>
</div>
 </div> <br />

                        <!-- Cricket Schedule Widget  -->
                                                <div class="widget">
    					<div class="header"><a href="/firstcricket/cricket-live-score/"><h2>CRICKET SCORES</h2></a></div>
    					<div class="panel-content">
    						<ul class="nav nav-tabs">
							  <li class="active"><a data-toggle="tab" href="#current">Current & Recent</a></li>
							  <li><a data-toggle="tab" href="#upcoming">Upcoming</a></li>
							</ul>
							<div class="tab-content">
														  <div id="current" class="tab-pane fade in active">
							    <ul>
							    									    	<li>
								    		<a href="/firstcricket/cricket-live-score/afghanistan-vs-ireland-odi-live-cricket-score-full/2899/185139.html" alt="Afghanistan and Ireland in UAE, 3 ODI Series, 2017-AFG Vs IRE" title="Afghanistan and Ireland in UAE, 3 ODI Series, 2017-AFG Vs IRE">
								    			<span>Afghanistan and Ireland in UAE, 3 ODI Series, 2017</span>
								    			<span>AFG Vs IRE</span>
								    			<span>Ireland beat Afghanistan by 51 runs</span>
								    		</a>
								    	</li>
							    									    	<li>
								    		<a href="/firstcricket/cricket-live-score/hong-kong-vs-papua-new-guinea-odi-live-cricket-score-full/2396/185014.html" alt="ICC World Cricket League Championship, 2015/17-HK Vs PNG" title="ICC World Cricket League Championship, 2015/17-HK Vs PNG">
								    			<span>ICC World Cricket League Championship, 2015/17</span>
								    			<span>HK Vs PNG</span>
								    			<span>Hong Kong beat Papua New Guinea by 23 runs</span>
								    		</a>
								    	</li>
							    									    	<li>
								    		<a href="/firstcricket/cricket-live-score/afghanistan-vs-ireland-odi-live-cricket-score-full/2899/185138.html" alt="Afghanistan and Ireland in UAE, 3 ODI Series, 2017-AFG Vs IRE" title="Afghanistan and Ireland in UAE, 3 ODI Series, 2017-AFG Vs IRE">
								    			<span>Afghanistan and Ireland in UAE, 3 ODI Series, 2017</span>
								    			<span>AFG Vs IRE</span>
								    			<span>Afghanistan beat Ireland by 138 runs</span>
								    		</a>
								    	</li>
							    									    	<li>
								    		<a href="/firstcricket/cricket-live-score/india-vs-sri-lanka-test-live-cricket-score-full/2882/184841.html" alt="Sri Lanka in India, 3 Test Series, 2017-IND Vs SL" title="Sri Lanka in India, 3 Test Series, 2017-IND Vs SL">
								    			<span>Sri Lanka in India, 3 Test Series, 2017</span>
								    			<span>IND Vs SL</span>
								    			<span>India drew with Sri Lanka</span>
								    		</a>
								    	</li>
							    									    	<li>
								    		<a href="/firstcricket/cricket-live-score/australia-vs-england-test-live-cricket-score-full/2718/183050.html" alt="The Ashes, 2017/18-AUS Vs ENG" title="The Ashes, 2017/18-AUS Vs ENG">
								    			<span>The Ashes, 2017/18</span>
								    			<span>AUS Vs ENG</span>
								    			<span>Australia beat England by 120 runs</span>
								    		</a>
								    	</li>
							    								    </ul>							    
							  </div>
							 							 							  <div id="upcoming" class="tab-pane fade">
							    <ul>
							    										    	<li>
								    		<a href="/firstcricket/cricket-live-score/new-zealand-vs-west-indies-test-live-cricket-score-full/2819/183964.html">
								    			<span>West Indies in New Zealand, 2 Test Series, 2017</span>
								    			<span>NZ vs WI - Dec 9th, 2017, 03:30 AM IST</span>
								    			
								    		</a>
								    	</li>
							    									    	<li>
								    		<a href="/firstcricket/cricket-live-score/india-vs-sri-lanka-odi-live-cricket-score-full/2883/184842.html">
								    			<span>Sri Lanka in India, 3 ODI Series, 2017</span>
								    			<span>IND vs SL - Dec 10th, 2017, 11:30 AM IST</span>
								    			
								    		</a>
								    	</li>
							    									    	<li>
								    		<a href="/firstcricket/cricket-live-score/afghanistan-vs-ireland-odi-live-cricket-score-full/2899/185140.html">
								    			<span>Afghanistan and Ireland in UAE, 3 ODI Series, 2017</span>
								    			<span>AFG vs IRE - Dec 10th, 2017, 11:30 AM IST</span>
								    			
								    		</a>
								    	</li>
							    									    	<li>
								    		<a href="/firstcricket/cricket-live-score/india-vs-sri-lanka-odi-live-cricket-score-full/2883/184843.html">
								    			<span>Sri Lanka in India, 3 ODI Series, 2017</span>
								    			<span>IND vs SL - Dec 13th, 2017, 11:30 AM IST</span>
								    			
								    		</a>
								    	</li>
							    									    	<li>
								    		<a href="/firstcricket/cricket-live-score/australia-vs-england-test-live-cricket-score-full/2718/183051.html">
								    			<span>The Ashes, 2017/18</span>
								    			<span>AUS vs ENG - Dec 14th, 2017, 08:00 AM IST</span>
								    			
								    		</a>
								    	</li>
							    								    </ul>
							  </div>
							   							</div>
    					</div>
    				</div><!-- .widget -->                                         <br />
                   

                    <div class="ad  text-center">   </div>
                   
                     <div class="widget widgetSpace">
    					<div class="header"><a alt="Team Rankings" href="/firstcricket/teams-ranking/"><h2>Team Rankings</h2></a></div>
    					<div class="panel-content">
    						<ul class="nav nav-tabs">
							  <li class="active"><a data-toggle="tab" href="#test">Test</a></li>
							  <li><a data-toggle="tab" href="#odi">ODI</a></li>
							  <li><a data-toggle="tab" href="#t20">T20I</a></li>
							</ul>
							<div class="tab-content">

																																							  <div id="test" class="tab-pane fade in active">
							    <table class="table table-striped">
							    	<tr>
							    		<th>Rank</th>
							    		<th>Team</th>
							    		<th>Points</th>
							    		<th>Rating</th>
							    	</tr>
							    								    	<tr>
							    		<td>1</td>
							    		<td>India</td>
							    		<td>4969</td>
							    		<td>124</td>
							    	</tr>
							    								    	<tr>
							    		<td>2</td>
							    		<td>South Africa</td>
							    		<td>3767</td>
							    		<td>111</td>
							    	</tr>
							    								    	<tr>
							    		<td>3</td>
							    		<td>England</td>
							    		<td>4497</td>
							    		<td>105</td>
							    	</tr>
							    								    	<tr>
							    		<td>4</td>
							    		<td>New Zealand</td>
							    		<td>3114</td>
							    		<td>97</td>
							    	</tr>
							    								    	<tr>
							    		<td>5</td>
							    		<td>Australia</td>
							    		<td>3294</td>
							    		<td>97</td>
							    	</tr>
							    								    </table>
							    <div class="clearfix more-link text-right"><a href="/firstcricket/test-ranking/">Full Ranking</a></div>
							  </div>
																																							  <div id="odi" class="tab-pane fade ">
							    <table class="table table-striped">
							    	<tr>
							    		<th>Rank</th>
							    		<th>Team</th>
							    		<th>Points</th>
							    		<th>Rating</th>
							    	</tr>
							    								    	<tr>
							    		<td>1</td>
							    		<td>South Africa</td>
							    		<td>6386</td>
							    		<td>120</td>
							    	</tr>
							    								    	<tr>
							    		<td>2</td>
							    		<td>India</td>
							    		<td>6379</td>
							    		<td>120</td>
							    	</tr>
							    								    	<tr>
							    		<td>3</td>
							    		<td>Australia</td>
							    		<td>5948</td>
							    		<td>114</td>
							    	</tr>
							    								    	<tr>
							    		<td>4</td>
							    		<td>England</td>
							    		<td>6156</td>
							    		<td>114</td>
							    	</tr>
							    								    	<tr>
							    		<td>5</td>
							    		<td>New Zealand</td>
							    		<td>5432</td>
							    		<td>111</td>
							    	</tr>
							    								    </table>
							    <div class="clearfix more-link text-right"><a href="/firstcricket/odi-ranking/">Full Ranking</a></div>
							  </div>
																																							  <div id="t20" class="tab-pane fade ">
							    <table class="table table-striped">
							    	<tr>
							    		<th>Rank</th>
							    		<th>Team</th>
							    		<th>Points</th>
							    		<th>Rating</th>
							    	</tr>
							    								    	<tr>
							    		<td>1</td>
							    		<td>Pakistan</td>
							    		<td>2843</td>
							    		<td>124</td>
							    	</tr>
							    								    	<tr>
							    		<td>2</td>
							    		<td>New Zealand</td>
							    		<td>1925</td>
							    		<td>120</td>
							    	</tr>
							    								    	<tr>
							    		<td>3</td>
							    		<td>West Indies</td>
							    		<td>2395</td>
							    		<td>120</td>
							    	</tr>
							    								    	<tr>
							    		<td>4</td>
							    		<td>England</td>
							    		<td>2029</td>
							    		<td>119</td>
							    	</tr>
							    								    	<tr>
							    		<td>5</td>
							    		<td>India</td>
							    		<td>2965</td>
							    		<td>119</td>
							    	</tr>
							    								    </table>
							    <div class="clearfix more-link text-right"><a href="/firstcricket/t20-ranking/">Full Ranking</a></div>
							  </div>
														</div>
    					</div>
    				</div><!-- .widget -->                     <div class="ad  text-center">   </div>
                     
                    <!-- Video Widget Start -->
                                       <div class="panel panel-danger panel-top-stories sidebar-video">
                                <div class="panel-heading"><h3 class="panel-title text-center"><a href="http://www.firstpost.com/shows/9-months/9-months-episode-17-know-what-to-do-and-expect-in-the-first-year-of-having-a-baby-part-1-4220455.html" class="noCase">9 Months Episode 17: Know what to do and expect in the first year of having a baby — Part 1</a></h3></div>
                                



    
<div id="first_sidebar"></div>

<script type="text/javascript">
var playerSize = 'small';
var preroll_ad  = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1039154/FirstPost/FirstPost_Ros/FirstPost_ROS_Video_Preroll_SmallPlayer_1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]'; 

if(playerSize != "" || playerSize == "small"){
   var preroll_ad  = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/1039154/FirstPost/FirstPost_Ros/FirstPost_ROS_Video_Preroll_SmallPlayer_1&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]'; 


}
            
                
    jwplayer.key = "3dWutZ5N7IsrB64wOTnfsH+RUzTJ3PGrcXmQmg==";
</script>
<script id=hola_jwplayer_hls_provider src="http://player.in.com/jv7/hola_jwplayer_hls.min.js?customer=network18"></script>
<script type="text/javascript">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</script>


    
                        
                                                                                                                                         </div>
                                         
                                            <div class="widget-main widget-main-side MS">
                            <div class="header"><h2>More Stories</h2></div>
                            <div class="panel-content panel-content-side clearfix">
                                <ul class="story-list">
                                                                    <li>
                                        <a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-stats-review-from-virat-kohlis-milestones-to-indias-record-consecutive-ninth-test-series-win-4248691.html" title="India vs Sri Lanka stats review: From Virat Kohli’s milestones to India’s record ninth consecutive Test series win">
                                        <div class="img-outer">
                                          
                                                <img src="http://images.firstpost.com/wp-content/uploads/2017/12/Virat-Kohli-Delhi-AP-380.jpg" alt="India vs Sri Lanka stats review: From Virat Kohli’s milestones to India’s record ninth consecutive Test series win" title="India vs Sri Lanka stats review: From Virat Kohli’s milestones to India’s record ninth consecutive Test series win" />
                                                                                </div>
                                        <div class="desc"><h3>India vs Sri Lanka stats review: From Virat Kohli’s mil...</h3></div>
                                        </a>
                                        </li>
                                                                    <li>
                                        <a href="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-icc-to-examine-scheduling-of-smog-hit-delhi-test-in-february-2018-meeting-4248553.html" title="India vs Sri Lanka: ICC to examine scheduling of smog-hit Delhi Test in February 2018 meeting">
                                        <div class="img-outer">
                                          
                                                <img src="http://images.firstpost.com/wp-content/uploads/2017/12/Sri-Lanka-mask-pollution-AP-380.jpg" alt="India vs Sri Lanka: ICC to examine scheduling of smog-hit Delhi Test in February 2018 meeting" title="India vs Sri Lanka: ICC to examine scheduling of smog-hit Delhi Test in February 2018 meeting" />
                                                                                </div>
                                        <div class="desc"><h3>India vs Sri Lanka: ICC to examine scheduling of smog-h...</h3></div>
                                        </a>
                                        </li>
                                                                    <li>
                                        <a href="http://www.firstpost.com/firstcricket/sports-news/afghanistan-vs-ireland-barry-mccarthys-maiden-fifer-helps-william-porterfields-men-win-second-odi-level-series-4248369.html" title="Afghanistan vs Ireland: Barry McCarthy&#039;s maiden fifer helps William Porterfield&#039;s men win second ODI, level series">
                                        <div class="img-outer">
                                          
                                                <img src="http://images.firstpost.com/wp-content/uploads/2017/12/Barry-McCarthy_opt-1.jpg" alt="Afghanistan vs Ireland: Barry McCarthy&#039;s maiden fifer helps William Porterfield&#039;s men win second ODI, level series" title="Afghanistan vs Ireland: Barry McCarthy&#039;s maiden fifer helps William Porterfield&#039;s men win second ODI, level series" />
                                                                                </div>
                                        <div class="desc"><h3>Afghanistan vs Ireland: Barry McCarthy&#039;s maiden fifer h...</h3></div>
                                        </a>
                                        </li>
                                                                    <li>
                                        <a href="http://www.firstpost.com/firstcricket/sports-news/new-zealand-vs-west-indies-skipper-jason-holders-absence-puts-visitors-in-a-spot-ahead-of-hamilton-test-4248291.html" title="New Zealand vs West Indies: Skipper Jason Holder&#039;s absence puts visitors in a spot ahead of Hamilton Test">
                                        <div class="img-outer">
                                          
                                                <img src="http://images.firstpost.com/wp-content/uploads/2016/11/Jason-Holder-India-West-Indies-2nd-Test-AP-380.jpg" alt="New Zealand vs West Indies: Skipper Jason Holder&#039;s absence puts visitors in a spot ahead of Hamilton Test" title="New Zealand vs West Indies: Skipper Jason Holder&#039;s absence puts visitors in a spot ahead of Hamilton Test" />
                                                                                </div>
                                        <div class="desc"><h3>New Zealand vs West Indies: Skipper Jason Holder&#039;s abse...</h3></div>
                                        </a>
                                        </li>
                                                                    <li>
                                        <a href="http://www.firstpost.com/tech/gaming/sachin-tendulkar-launches-sachin-saga-cricket-champions-gaming-platform-which-lets-you-play-as-the-little-master-himself-4248231.html" title="Sachin Tendulkar launches Sachin Saga Cricket Champions gaming platform which lets you play as the Little Master himself">
                                        <div class="img-outer">
                                          
                                                <img src="http://images.firstpost.com/wp-content/uploads/2017/12/sachinsaga-380.jpg" alt="Sachin Tendulkar launches Sachin Saga Cricket Champions gaming platform which lets you play as the Little Master himself" title="Sachin Tendulkar launches Sachin Saga Cricket Champions gaming platform which lets you play as the Little Master himself" />
                                                                                </div>
                                        <div class="desc"><h3>Sachin Tendulkar launches Sachin Saga Cricket Champions...</h3></div>
                                        </a>
                                        </li>
                                                                </ul>
                                <div class="clearfix text-right"><a href="/firstcricket/sports-news/" class="more-link">See all</a></div>
                            </div> 
                        </div>
                        
                            <div class="hidden-xs"> <div id='FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2'>
	<script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FirstPost/FirstPost_Sports/FirstPost_Sports_Internal/FirstPost_Sports_Internal_300x250_2') });
		}

	</script>
</div>
 </div>

                            <div class="crowdy widget-main widget-main-side">
                            <br />
                            <div data-crowdynews-widget="Firstpost_india-vs-sri-lanka-on-social-media"><script src="//widget.crowdynews.com/Firstpost_india-vs-sri-lanka-on-social-media.js" async="true"></script></div>
                </div>                <!--Common RHS-->

            </div><!-- .main-stories -->
        </section>
         <script type="text/javascript">
    
       var colombiaCount  = '';

        colombiaCount = 2;
          function activateColombia(){
            if($("#div-clmb-ctn-217884-"+colombiaCount).length == 0 ) {

                if (!navigator.userAgent.match(/Android/i) &&
                        !navigator.userAgent.match(/webOS/i) &&
                        !navigator.userAgent.match(/iPhone/i) &&
                        !navigator.userAgent.match(/iPod/i) &&
                        !navigator.userAgent.match(/iPad/i) &&
                        !navigator.userAgent.match(/Blackberry/i)) {
                    $(".colombiaWidget").html('<div  class="OUTBRAIN" data-src="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-stats-review-from-virat-kohlis-milestones-to-indias-record-consecutive-ninth-test-series-win-4248691.html" data-widget-id="AR_1" data-ob-template="firstpostcom"></div>');
                } else {
                    $(".colombiaWidget").html('<div  class="OUTBRAIN" data-src="http://www.firstpost.com/firstcricket/sports-news/india-vs-sri-lanka-stats-review-from-virat-kohlis-milestones-to-indias-record-consecutive-ninth-test-series-win-4248691.html" data-widget-id="MB_1" data-ob-template="firstpostcom""></div>');
                }

                colombiaCount = parseInt(parseInt(colombiaCount) + 1);
            }

            //colombia.clearData();
        }

        $(document).ready(function(){
            activateColombia()
        })
    </script>
     <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


	    <!-- Page Content-->
	    <!-- Footer Starts -->
	   		 <footer>
	    	<div class="container">
	          <div class="navbar-collapse" >
	           <ul class="nav navbar-nav">
	             	  <li><a href="http://www.firstpost.com/firstcricket/" title="Firstcricket">HOME</a></li>
		              <li><a href="http://www.firstpost.com/firstcricket/cricket-schedule/" title="Schedule">schedule</a></li>
		              <li><a href="http://www.firstpost.com/firstcricket/results/" title="RESULTS">RESULTS</a></li>
		              <li><a href="http://www.firstpost.com/firstcricket/sports-news/" title="NEWS">NEWS</a></li>
		              <li><a href="http://www.firstpost.com/firstcricket/teams-ranking" title="Ranking">Ranking</a></li>
		              		               <li><a href="http://www.firstpost.com/firstcricket/series/india-vs-sri-lanka-2017.html" title="IND vs SL">IND vs SL</a></li>
		              		               <li><a href="http://www.firstpost.com/firstcricket/series/Ashes-2017-18.html" title="Ashes 2017-18">Ashes 2017-18</a></li>
		              		            </ul>
	          </div><!--/.nav-collapse -->
	    		<div class="copywrite">Copyright © 2017. Firstpost - All Rights Reserved. <a href="#">Terms of use</a> <a href="#">Privacy</a></div>
	    	</div>
	    </footer>
<script type="text/javascript">  
function fbs_click(u,t) {       
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(window.location.href)+'&t='+encodeURIComponent(document.title),
                    'sharer',
                    'toolbar=0,status=0,width=626,height=436');
    return false;
}

function twitterShare(url, headline){
    window.open("https://twitter.com/share?text="+document.title+"&counturl="+window.location.href+"&url="+window.location.href+"", "twitter","menubar=0,resizable=1,width=550,height=300");
}

 function OpenSharePopup(sUrl, siteName){

	if (siteName == 'linkedin'){

		var sSiteUrl = 'http://www.linkedin.com/shareArticle?'+sUrl;

    }else if (siteName == 'facebook'){

		var sSiteUrl = "http://www.facebook.com/sharer.php?"+sUrl;

	}else if(siteName == 'google'){

		var sSiteUrl = "https://plus.google.com/share?url="+sUrl;

	}

	window.open(sSiteUrl, "twitter","menubar=0,resizable=1,width=600,height=300");

}

</script>   
<script type="text/javascript">

$(document).ready(function(){
	var init = {
		    previousTop: 0,
		    adHeight: 50
		};

		$(window).scroll(init,function () {
		    var currentTop = $(window).scrollTop();
		    var scrollMax =  $(document).height() - $(window).outerHeight(true);
		    var bodyHeight = $(window).outerHeight(true);
		    var scrollType = "";
			var lastTop = init.previousTop - currentTop;
		var currentAdHeight = $(".ad-wap-ros-top").outerHeight();

		    if (currentTop < init.previousTop) {
		       scrollUp = true;        
		    } else {
		       scrollUp = false;        
		    }

		    if (scrollUp == true) {
		if(currentAdHeight < init.adHeight){
		        
		var h = currentAdHeight + lastTop;
		if(h > init.adHeight){
			h = init.adHeight;
		}
		            $(".ad-wap-ros-top").css({"height": h+"px"});
		}
		    } else {
		if(currentTop > init.adHeight){
		       

		        if (currentAdHeight > 0) {
		var h = currentAdHeight + lastTop;
		            $(".ad-wap-ros-top").css({"height": h+"px"});
		        }
		}
		    }

		    init.previousTop = currentTop;
		});
});
	
$(window).load(function(){
		init = {
		    previousTop: 0,
		    adHeight: $(".ad-wap-ros-top").outerHeight()
		}
	});

</script>	    <!-- Footer Ends -->
	    <div class="floating-bottom ad text-center">
        <!-- Ads Display Widget Start -->
        <div id='FIRSTPOST_WAP/FIRSTPOST_WAP_SPORTS/FIRSTPOST_WAP_SPORTS_STICKY_320X50'>
	<script type='text/javascript'>
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "FIRSTPOST_WAP/FIRSTPOST_WAP_SPORTS/FIRSTPOST_WAP_SPORTS_STICKY_320X50";
		if (width >= 768 && (adKey.indexOf("FirstPost") != -1 || adKey.indexOf("Tech") != -1) && adKey.indexOf("FIRSTPOST_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_SPORTS/FIRSTPOST_WAP_SPORTS_STICKY_320X50') });
		}

		if (width < 768 && adKey.indexOf("FIRSTPOST_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display('FIRSTPOST_WAP/FIRSTPOST_WAP_SPORTS/FIRSTPOST_WAP_SPORTS_STICKY_320X50') });
		}

	</script>
</div>
        <!-- Ads Display Widget End -->
    </div>
	</div>   

	<script type="text/javascript" src="/js/firstCricket/bootstrap.min.js?v=1.0"></script>
	<script type="text/javascript" src="/js/firstCricket/owl.carousel.min.js?v=1.0"></script>
	<script type="text/javascript" src="/js/firstCricket/firstCricketApp.js?v=3.55"></script>
	<script>
		$(document).ready(function() {
			$('.crick-live-carousel').owlCarousel({
			    //autoplay: true,
			    loop: true,
			    margin: 10,
			    responsiveClass: true,
			    autoWidth:true,
			    responsive: {
			      0: {
			        items: 1,
			        nav: true,
			        autoWidth:false,
			        margin:0
			      },
			      600: {
			        items:1
			      },
			      1000: {
			        items:2,
			        nav: true
			      }
			    }
			})/*crick-live-carousel*/
			$('#main-story-carousel').owlCarousel({
			    loop: true,
			    margin: 0,
			    items:1,
			    loop:true
			});
			/*main-story-carousel*/
		})
		$(window).scroll(function() {
			var scroll = $(window).scrollTop();

			if (scroll >= 40) {
				$("body").addClass("sticky-head");
			} else {
				$("body").removeClass("sticky-head");
			}
		});
	</script>
</body>
</html>